MEZHEB

Hazırlayan : Abdulaziz Tarhan www.darulerkam.de

MEZHEB, MEZHEBLER

Sözlük anlamı gitmek, izlemek, gidilen yol demektir. Mecazi olarak kişisel görüş, inanç ve doktrin karşılığında da kullanılır. Terim olarak bir müctehidin, dinin ayrıntılarına ilişkin, kendine özgü kural ve yöntemlerle oluşturduğu inanç ya da hukuk sistemini dile getirir.

İslâm tarihinde, mezheb kelimesi genel olarak itikadi, siyasi ve fıkhi görüşlerin hepsi için kullanılmıştır. Buna karşılık siyasi ve itikadi mezhepler daha çok Fırka, Nihle, Makale kelimeleriyle ifade edilmiştir. Fırka (çoğulu fırak), farklı görüşlere sahib insan topluluğu demektir. Nihle (çoğulu nihal), görüş, inanış ve kabul ediş tarzı demektir. Makale (çoğulu makalat), fikir, inanış, görüş ve söz demektir. Çeşitli dinleri belirtmek için de Milel (tekili mille) kelimesi kullanılmıştır.

Bazı mezheb tarihçileri, İslâm mezheblerini Hz. Peygamber'den rivayet edilen bir hadise göre taksim etmişlerdir. Bu hadiste Yahudilerin yetmiş bir, Hristiyanların yetmiş iki, fırkaya ayrıldığı, İslâm ümmetinin ise yetmiş üç fırkaya ayrılacağı, müslümanlardan Cehennem'den kurtulacakların Rasulullah'ın ve ashabının yolunu takib eden fırka (başka bir rivayette de birlik ve beraberlikten ayrılmayan cemaat) olduğu beyan edilmektedir (Tirmizi, İman, 18; Ebu Davud, Sünnet, 1; İbn Mace, Fiten 17; ed-Dârimî, Siyer, 75. Bu hadisin çeşitli rivayetleri için bk. Abdulkahir el-Bağdadi, el-Fark beynel-Fırak, Kahire, t.y. s. 4-10.).

Bazı mezheb tarihçileri bu hadiste söylenen rakamın çokluktan kinaye olmayıp hakiki sayı olduğuna inanarak yazdıkları eserlerde ana mezhebleri tesbit etmiş ve bunları da kendi aralarında kollara ayırarak mezheblerin sayısını yetmiş üçe ulaştırmışlardır. Yetmiş üç sayısını doldurmak isteyen bu âlimler, ne ana fırkaların, ne de kollarının sayısında ittifak edebilmişlerdir. Abdulkahir el-Bağdâdî (v. 429/1037) "el-Fark beynel-Fırak" isimli eserini, Ebul-Muzaffer el-Esferayînî (v.471/1078) "et-Tabsir fi'd-Din"isinıli eserini bu şekilde yazmışlardı. Bazı âlimler de hadiste bildirilen rakamın yalnızca çokluğu ifade ettiğini kabul ederek, eserlerini mezheblerin sayısına önem vermeden yazmışlardır. Ebul-Hasen el-Eş'arî (v.324/936) "Makalatü'l-İslamiyyin"i, Fahrettin er-Râzî (v.606/1210) "İtikadatü Fırakıl-Müslimîn vel-Müşrikîn"i bu tarzda yazmışlardır. İbn Hazm da (v. 456/1064) sahih olmadığını iddia ederek bu hadisi reddetmiş ve "el-Fasl fil-Milel ve Ehvai ve'n-Nihal" isimli eserinde tesbit edebildiği mezhebleri yazmıştır.

İslâm Tarihinde Mezheblerin Çıkış Sebebleri

Müslümanlar arasında mezheblerin çıkışını etkileyen başlıca sebepler şunlardır:

1- İnsanların anlayış ve idrak seviyelerinin farklı oluşu, arzu ve isteklerinin uyuşmazlığı.

2- Metod ve ölçülerin farklı oluşu. Mesela; Mu'tezile aklı esas almış ve nakli buna tabi kılmış, Ehl-i Sünnet nakli esas almış ve aklı bunu destekleyici mahiyette kullanmış, İslâm filozofları sadece aklı esas almışlardır.

3-Arab ırkçılığı. Hz. Peygamber zamanında ortadan kalkan Hz. Osman'ın hilafetinin son yıllarında yeniden açık bir şekilde ortaya çıkarak anlaşmazlıklar üzerinde etkili oldu.

4- Hilafet münakaşaları ve bunun neticesinde ortaya çıkan fitne ve iç savaşlar. Bu savaşlarda müslümanlardan ölenlerin ve öldürülenlerin durumu, öldürme (katl), büyük günah işleyenlerin (mürtekib-i kebirenin) durumu meselesi, büyük günah işleyenin kâfir olup olmaması, kader, cebir ve kulun iradesi meselesi, bu iç savaşlarda kaderin rolü, gibi meseleler müslümanlar arasında farklı görüşlerin ortaya çıkmasına neden olmuştur.

5- Karşılaşılan eski kültür ve inançların etkisi. Fethedilen ülkelerin değişik kültür ve dinlere mensub halkının bir kısmı samimi olarak ve bir kısmı da zahiren müslüman olmuşlardı. Bunlar eski din ve inanışlarının etkileri altında cebir, ihtiyar, Allahın sıfatları hakkında fikirlerini ortaya koşmuşlar ve bir kısım müslümanları da tesirleri altına almışlardı. Selef alimlerinin bunlara cevap vermekte yetersiz kalması sebebiyle Mutezile mezhebi ortaya çıktı. Bu mezhebin salikleri de akaidde akla önem veren bir metod geliştirmişlerdi.

6- Eski Yunan, Hind ve İran felsefesinin Arapçaya tercüme edilmesi. Eski felsefenin pek çok hükümleri İslam akaidi ile uyuşmuyordu. Bazı müslümanlar İslam Akaidini felsefenin tesiri altında kalarak mütalaa etmişler ve çeşitli görüş ayrılıklarına sebep olmuşlardır. Mutezile, felsefe ile meşgul olmuş, İslam akaidini açıklamada felsefi metodları uygulamışlardır.

7- Bir takım kıssacı ve hikayeciler, İslamla uyuşmayan asılsız hikayeleri nakletmişler ve müslümanlar arasında yaymışlardır. İsrailiyat denilen ve İslâmla bağdaşmayan bu hikayeler tefsirlere ve İslâm tarihlerine girmiş ve bu da müslümanlar arasında ihtilaflara yol açmıştır.

8- İslâmın tanıdığı fikir hürriyeti. Hicri I. asrın sonlarından itibaren herkes istediği gibi düşünür ve görüşünü söylerdi. Açıkça zarurat-ı diniyyeden birini veya birkaçını inkâr etmek hâriç, fikirler ve kanâatler üzerinde baskı yoktu. İlim adamları ortaya atılan meseleler üzerinde deliliyle birlikte hakikati arar, fikir ve kanaatını serbestçe beyan ederdi.

9- Nassların karakteri. Kuranda muhkem ve müteşahih ayetlerin bulunması. Müteşabih nasların belirlenmesi ve bunların tefsir ve te'villeri ihtilafa yol açmıştır.

10- Hadislerin, zabt edilme ve senedi konusunda konulan şartlar sebebiyle sahih, hasen ve zayıf kısımlarına ayrılması, zayıf hadisle amel edilip edilemeyeceği de ihtilaflara yol açmıştır.

11- Arabçanın gramer ve belâgatını bütün incelikleriyle bilememek. İslâmın maksadını anlamamak, hüküm çıkarırken cehalet sebebiyle Kur'ân'ın bütünlüğüne riayet edememek.

12- Heva ve nefse uymak, arzulara tabi olarak delilsiz hüküm vermek, başkalarını delilsiz taklid etmek.

13- Örf ve âdetlerin değişik olması da mezheblerin çıkış sebeplerinden birisidir.

Mezheplerin Çıkışı

Hz. Peygamber (s.a.s), hayatta iken sahabiler arasında herhangi bir ihtilaf' yoktu. Dinin usul ve füruunda sahabilerden bazısının anlamadığı bir mesele çıkarsa, Hz. Peygamber'e sorar, o da açıklardı. Hz. Ebubekir ve Hz. Ömer devirleri ile Hz. Osman'ın hilafetinin ilk yıllarında da herhangi bir ihtilaf çıkmamıştı. Sahabe ve tabiin devirlerinde akaidde bir mesele çıkarsa, hemen güvenilir alimlere müracaat olunur, hükmü alınır, ihtilafın çıkmasına fırsat verilmezdi. Akaid konularında vukua geldiği zaman ihtilaf ve çekişme ümmet için zararlı olur. Sahabe ve tabiin zamanlarında Ferâiz meseleleri gibi amele ait bazı ayrıntılarda görüş ayrılıkları olmuşsa da ameli sahadaki ihtilafın, çekişmeye sebep olması şöyle dursun İslâm toplumu için bir rahmet olmuştur. Hz. Osman'ın şehadetinden sonra tehlikeli olan siyasi ihtilaflar çıkmaya başladı. Özellikle hakem olayından sonra İslâm'da ilk siyâsî ayrılık ve bid'at mezhebleri kendilerini gösterdiler. İlk çıkan mezhebler siyası mahiyette olup bunlar dini bir kisveye bürünmüşlerdi.

Müslümanlar arasında zuhur eden iç savaşlarda Hz. Ali'nin yanında yer alan sahabe ve tabiine Şia-i ûlâ denilmişti. Daha sonra ortaya çıkan Hz. Ali taraftarı mutaassıb grubların da Şia diye anılmaları sebebiyle Şia-i Ûla'ya bu "Ehl-i Sünnet vel-Cemaat" denilmiştir.

Hakem olayına itiraz edip Hz. Ali'nin ordusundan ayrılanlara Havâric (hariciler) veya Marika veyahut Muhakkime-i Ülâ denilirdi. Diğer taraftan Hz. Osman'ın katillerinin yakalanıp kısas yapılmasını isteyenlere Şia-i Osman denilmişti. Hz. Osman'a sevgi besleyip Muaviye tarafını tutanlara da Nasıba deniliyordu. Emeviler devletinin yıkılmasından sonra Nasıba tamamen silinip gitmiştir.

Hz. Ali'nin vefatından (40/660) sonra İbn Ömer, İbn Abbas gibi daha bir kısım sahabe hayatta iken akaidde meydana gelen ilk bid'at mezhebi, Kaderiyye olmuştur. Kader kulun ihtiyar ve iradesi hakkında ilk konuşan, Ma'bed el-Cüheni (80/699), sonra bunun görüşlerini yayan Gaylan ed Dımeşki (126/743) olmuştur. Ma'bed, kulun tam ve mutlak bir iradesi olduğunu, kaderin bulunmadığı fikrini ortaya atınca, o zaman hayatta olan İbn Ömer ve İbn Abbas, bu fikirlere karşı çıkarak onu şiddetle kınamışlardı. Sonra Ca'd b. Dirhem (v. 118/726 cebir fikrini ortaya atmış, talebesi Cehm b. Safvan (v. 128/745) Ermenilere karşı bir ayaklanmaya katıldığı için öldürülünceye kadar bu fikrin yanında Allah'ın sıfatları hakkında görüşlerini yaymıştı.

Hz. Ali'nin şehid edilmesinden (40/660) sonra, ashabın yolunda giden Ehl-i Sünnetin karşısında olan beş ayrı ana bid'at mezhebi ortaya çıkmıştır ki bunlar ileride zuhur edecek diğer bid'at mezheplerine kaynaklık etmişlerdir. Bu beş ana bid'at mezhebi Havaric, Kaderiyye, Cebriyye (Cehmiyye), Şia (Keysaniyye, Zeydiyye, İmamiyye) ve Mürcie'dir.

İslamda Mezheplerin Hükmü

Usul-i dinde (akaidde) ihtilaf zararlıdır. Akaidde ihtilaf, bid'at ve sapıklığa götürür. Sapıklık da büyüdüğü zaman küfre kadar iletir. Akaidde ihtilaf, İslam ümmetinin birliğini bozar, dinde tefrika doğurur. Bu sebeple, sahabe ve bunlara güzellikle tabi olan selef alimleri Usul-i dinde (akaidde) ihtilafı haram saymlş1ar ve buna asla cevaz vermemiş1erdir. Çünkü ümmetin birlik ve dayanışmasını aynı iman esasları etrafında ittifak etmek sağlar. Kamil imanın mü'minleri birbirleriyle birleştirdiği kadar başka hiç bir şey birleştiremez: "Ve (Allah) onların gönüllerini (iman ve Allah sevgisiyle birleştirendir. Sen yeryüzünde bulunan her şeyi harcamaz olsaydın yine onların (müslümanların) gönüllerini bu derece kaynaştıramazdın Çünkü Allah onların aralarını (iman ile) birleştirip kaynaştırdı. Çünkü O mutlak galibtir, yegane hüküm ve hikmet sahibidir" (el-Enfal, 8/63).

İslam birliğini parçalayıcı nitelikteki akide ayrılıklarının haram olduğuna delalet eden ayetler çoktur: "Hepiniz toptan Allah'ın ipine sarılınız. Ayrılıp parçalanmayınız." "Siz kendilerine apaçık deliller geldikten sonra ihtilaf ederek dağılıp parçalananlar gibi olmayın"(Alu İmran, 3/103,105). Hz. Peygamber'in Allah tarafından' getirmiş olduğu kesin delillerle sabit olan bir hükmün kendisi ihtilaf konusu yapılamaz. Dinden olduğu kesin delillerle bilinen esaslardan (zarurâtı diniyyeden) birini veya birkaçını inkâr eden bir mezhebin İslâm ile alakası kesilir.

Fıkıhtaki ihtilaflar, itikattaki ihtilaflar gibi bid'at ve delâlete götürmez. Usul-i din ile füru-ı dindeki (amelî hükümdeki) ihtilaf arasında büyük fark vardır. İslâm dininin akaidinde kesin delilsiz ihtilaf haram, bid'at ve dalalet sayılırken fıkhi meselelerde içtihadların farklılığı rahmet sayılmıştır. Böylece zaman ve mekânlara göre Muhammed ümmetine geniş imkânlar sağlanmış olur. Hz. Peygamber (s.a.s.) Muaz İbn Cebel'i (v.19/640) Yemen'e vali olarak gönderirken ona sordu. "Ne ile hükmedeceksin?" O da "Allah'ın kitabıyla" "-Onda bulamazsan." Muaz: "Rasulullah'ın sünnetiyle hükmederim" dedi- "Bunların herikisinde de bulamazsan ne yaparsın." diye sorunca, Muaz: "O zaman re'yimle içtihad ederim." dedi. Rasulullah bu cevaptan memnun kalarak

"Rasulünün elçisini, rasulünün razı olacağı bir şeye muvaffak kılan Allah'a hamdolsun " dedi (Ebû Dâvûd, el-Akdiye, 11; Ahmed b. Hanbel,Müsned, V, 230, 236). Böylece Rasulullah Kitab ve Sünnet'te hükmü bulunmayan meseleler hakkında ictihad etmesine izin verdi. Fakih sahabiler de Muaz b. Cebel'in yolunu takip ettiler.

Yalnız "mevrid-i nas'da içtihada mesağ yoktur" yani Kitab ve Sünnet'te hükmü bulunan bir mesele içtihad konusu olamaz. Nasslardaki hükmü ne ise onunla hüküm verilir. Hadisler mütevatir, meşhur, ahad, muttasıl, munkatı, mürsel gibi kısımlara ayrılır. Mütevatir (bunun sayısı çok azdır) ve meşhur hadisi her müctehid delil olarak alır. Hanefiler hadis hususunda titiz davrandıkları için çoğu zaman ahad haberi delil olarak kabul etmezlerdi. Şâfiî, ahad haberi kıyasa tercih ederdi.

Tabiin ve Tebe-i Tabiin devrinde Hicaz'da hadis bilenler çok olduğu için Hicaz fukahasına "Ehlül-Hadis" denmiştir. Irak'ta daha çok rey, kıyas ve içtihad yoluyla hüküm verildiği için, Irak fakihlerine de "Ehl-i Rey" denilmiştir.

Hicri I. asrın sonlarından itibaren mezheblerin kurucuları, akaid ve fıkıhtaki görüşlerini beyan ederler, meselelerin hükümlerini açıklarlardı. Bunlardan okuyanlar ve yazanlar, sözlerini ve içtihadlarını duyan insanlar, bunların görüş ve açıklamalarına uyarlardı. Böylece bu zatların görüş ve içtihadları halkın anlayışlarında bir mezheb olarak yerleşir kalır. Mezheb sahibi olan bu büyük âlim ve imamlar hiç bir zaman, biz bir mezheb kuruyoruz, bize uyunuz, diye halkı görüşlerine uymaya çağırmazlardı. Hükümdar, emir gibi kimselerin davet ve emriyle de bir mezheb kurmaya yeltenmemişlerdi.

Fıkhi ihtilafın cevazıyla beraber mezhebi içtihadın Kur'ân'ın ruhuna uygun olması gereklidir. Yani içtihat tevhid, mahlukata şefkat, başkalarının can, namus ve mal haklarına hürmet, iffet, adalet, eşitlik, istikamet, emanet ve vazifelere riayet, iyilik ve bunda yardımlaşma esaslarına aykırı olmamalıdır. Peygamberimiz, müctehidin içtihadında isabet ederse, iki sevab, iyi niyetle Allah rızası için yaptığı içtihadında hata ederse, bir sevab alacağını söylemiştir (Buhari, el-İ'tisam, 21; Müslim, el-Akdıye, 6).

Bid'at Mezheplerinin Özellikleri

Bid'at; bazı kimselerin dinde olmayan bir şeyi sonradan ortaya atıp bunu şer'î imiş gibi göstermeleri ve bununla Allah'a ibadeti kasdetmeleridir. Bid'atlar, küfre götüren ve küfre iletmeyen olarak iki kısımdır. Mesela; Bahaîlerin Hz. Muhammed'in son peygamber olmayıp ondan sonra rasullerin geleceğini iddia etmeleri. Nusayrîlerin Hz. Ali'ye ulûhiyyet isnad etmeleri küfürdür. Mu'tezile'nin Kelâmullah'ın mahlûk olduğu görüşünde olmaları ise, küfre götürmeyen bir bid'attir.

Acaba akaidde hangi ihtilaf sünnet dairesinde, yani Rasulullah ile ashabının takib ettiği yola uygun, hangisi Rasulullah'ın akide sünnetinin dışındadır. Küfre giren bir mezhebi tesbit etmek kolaydır. Fakat akaid sahasında ortaya atılan bütün bid'atları tesbit etmek, imkânsız değilse de çok zordur. Bid'at mezheblerinin bütün alâmetlerini tam olarak vermek zor ise de bunların açık ve genel özellikleri şöyle sıralanabilir.

1- Müslümanların büyük kalabalığından, ehl-i İslâmın büyük çoğunluğundan ayrılmak. Sahabiler ve büyük müçtehid imamların yolundan gidenler, müslümanların büyük kalabalığını teşkil ederler. Bunlara da sünnîler denilir.

2- Kendi heva ve heveslerine tabi olmak. Delilsiz takib edilen yollar eğridir ve bid'at yoludur.

3-Mütevatir hadisten başkasını kabul etmemek küfre götürmezse de sahih hadisleri kabul etmemek eğrilik ve sapıklığa götürür.

4-Kitab ve Sünnet'te bulunmayan bir kavli veya bir fiili şer'î ve dini olarak ortaya attıklarında, halkı bunu kabul etmeye zorlamak, halkı buna uyması için baskı yapmak.

5- Kur'an'ın muhkemini bırakıp müteşabihlerine tabi 6lmak ve muhkem âyetleri de delilsiz keyfi olarak te'vil etmek.

6- Hüküm çıkarırken Kur'anın bütünlüğüne riayet etmemek. Halbuki Kur'an'ın birbirleriyle çelişen hiç bir âyeti yoktur. "Eğer o (Kur'an) Allah'tan başkası tarafından olsaydı, elbette içinde birbirini tutmayan pek çok şeyler bulurlardı" (en-Nisa, 4/82).

7- Zarurat-ı diniyyeden birini veya bir kaçını inkâr etmek, iman esaslarının zıddı olan bir takım inançlar taşımaları sebebiyle bazı mezhebler küfre düşmüşlerdir.

Mezheblerin genel tasnifi

slâm tarihinde zuhur etmiş mezhebler başlıca üç kısımdır:

A) Siyasi mezhebler: Bunlar önceleri siyasi bir maksatla ortaya çıkmış, sonraları itikadî bir kisveye bürünmüşlerdir. İlk önce zuhur eden siyâsî mezhebler üçtür. Nasıba: Hz. Osman ve Muaviye taraftarları, Şia: Hz. Ali taraftarları; Havaricde: Hz. Ali ve Muaviye'ye karşı çıkanlardır.

B) İtikadi Mezhebler (akaid mezhebleri): İkiye ayrılır:

1- Ehl-i Sünnet mezhebleri: Bunlar da ikiye ayrılır: a) Eh1-i Sünnet-i hassa denilen Selefiyye. Selefiyye'nin mütekaddimini ve müteahhirini vardır. b) Eh1-i Sünnet-i amme: Matüridiyye, Eş'ariyye. Bunlara Halefiyye de denir.

2- Ehl-i Bid'at: Ehl-i Bid'at mezhebleri de ikiye ayrılır:

a) Küfre düşmeyenler. İki kolu dışında Hariciye, Kaderiyye, Mutezile, Cebriyye (sorumluluk yoktur diyenleri hariç), Zeydiyye, İmamiyye (İsna Aşeriyye), Kerramiyye, Naccariye, Haseviyye.

b) Küfre düşen bid'at mezhebleri: Haricilerden Acâride'nin Meymuniyye kolu, Yezidiyye, Batıniyye-i Nizariyye (ki bu mezheb hicri 5. asrın sonlarına doğru Hassan Sabbah tarafından kurulmuştur), Nusayriyye, Dürziyye (Dürzilik), Babilik ve Behailik (Behaiyye).

C) Fıkhî mezhepler: Fıkıh mezheblerinin hepsi de Kur'an ve Sünneti esas alırlar. Bunlar da ikiye ayrılır:

1- Bugün tabileri bulunan mezhebler: Hanefiyye, Şafüyye, Malikiyye, Hanbeliyye, Caferiye, Zeydiye ve Zahiriyyedir. Bu sonuncusunun müntesibi pek az kalmıştır. Hindistan taraflarında Zahiri mezhebine bağlanan pek az kimse vardır.

2- Tabileri kalmamış olanlar: Bugün tabi ve müntesibleri kalmamış ve fıkıh tarihine geçmiş olan mezheblerin imamları şunlardır: Abdullah b. Şübrüme (v.h. 144), Abdurrahman el-Evzai (v. 157), Süfyan es-Sevri (v. 161), Muhammed b. Abdurrahman b. Ebi Leyla (v. 148), İshak bin Rahuye (Raheveyh, v. 238), Ebu Cafer Muhammed b. Cerir et-Taberi (v. 310), Leys b. Sa'd (v.175), Müzeni (v. 264), Ebu Sevr İbrahim b. Halid Muhammed b. İshak b. Huzeyme (v. 311).

Akaid mezheblerin muhtelif açılardan taksimi:

A) Allah'ın sıfatları. Allah'ın sıfatlarını, zat-ı Bari ile kaim, hakiki ve vücudi olarak kabul edenlere Sıfatiyye denilir. Ehl-i Sünnet mezheblerinin hepsi, Hişâmiyye ve Kerramiye gibi. Yalnız Hişamiyye ve Kerramiyye Mücessime (Allah'a cismiyet isnad edenler) ve Müşebbihe'den (Allah'ı başkalarına benzetenlerden) idi.

Allah'ın zatından başka sıfatları yoktur, O'nun sıfatları zatının aynıdır, zatının tealluk ettiği şeylere göre bir durumudur diyenler; Cehmiyye ve Mu'tezile'dir. Bunlar, Allah bilir, âlimdir ama onun zâtına zaid hakiki bir ilim sıfatı yoktur, zatının bilme hali (alimiyyet = biliciliği) vardır, derler. Allah'ın sıfatlarını zatının aynı kabul edenlere, sıfatları nefy ettikleri için "muattıla" denilir.

B) İmanın hakikatı konusunda mezhebler. İman edilecek konular mü'menün bih veya imanın müteallakı denilir. Mü'menün bih, Hz. Peygamber'in Allah tarafından getirip tebliğ etmiş olduğu kesinlikle bilinen esas ve hükümlerdir. Bunlara zarurat-ı diniyye de denilir. Namaz kılmak, zinadan kaçınmak gibi zarurat-ı diniyyenin neler olduğunda -bunlar hem subutu, hem de manaya delaleti kat'i nasslar ile sabit olduğu için, küfre düşen mezhebler hariç- bütün İslâm mezhebleri ittifak etmiştir. Mü'menun bihe inanmak keyfiyetine imanın hakikatı denilir. İmanın hakikatı konusunda başlıca 5 mezheb vardır:

1- Cumhur-ı Muhakkikin. Bunlar Matüridiyye'nin çoğunluğu ve Eş'ariyye'nin bir kısmıdır. Bunlara göre; irnan kalb ile tasdiktir. Mü'menün bihi kalbiyle kabul edip doğrulamaktır. Bir kimseye diliyle ikrar, müslüman olduğunun bilinip ona İslâm muamelesinin uygulanması için lazımdır.

2- Kavl-i Meşhurcular. Bunlar Şemsül-Eimmeti's-Serahsi, Muhammed Pezdevi gibi bir takım Hanefiyye fukahasına uyanlardır. Bunlara göre iman, kalb ile tasdik ve dil ile ikrardır. Bunlar, "öldürülmek veya evinin yakılması korkusu gibi bir mazereti olmadan diliyle de ikrar etmeyen, mü'min olmaz" diyenlerdir.

3- Hariciler, Mu'tezile, Zeydiyye. Bunlara göre, iman kalb ile tasdik, dil ile ikrar, farzları ile ifa etmek ve haramlardan kaçınmaktır. Büyük günahına tevbe etmeden ölen kimsenin ebediyyen cehennemde kalacağına inandıkları için bu mezheblere bağlı bulunan kimselere Va'idiyye de denilmiştir.

4- Kerramiyye. İman sadece dil ile ikrardır, diyenlerdir. Bu mezheb zamanla ortadan kalkmıştır.

5- Mürcie. "İman Allah'ı bilmektir. Kâfire yaptığı iyilik fayda vermediği gibi mü'mine de günah zarar vermez. Günahkâr mü'min cehenneme girmez, hasenâtı kabul edilir, seyyiâtı affedilir" diyenlerdir. Böyle diyenlere, mezhebler tarihinde "Mürcie-i ehl-i dalal" da denilir. Bu mezheb de zamanla yok olmuştur.

C- Kulun ihtiyarı ve kader konusunda çıkmış olan başlıca üç mezheb vardır.

1- Cebriyye: Kulun ihtiyar ve iradesinin olmadığını iddia edenlerdir.

2- Kaderiyye ve Mu'tezile: Kulun mutlak hür olduğunu ve işini kendisi dinleyip yarattığını iddia edenlerdir.

3- Ehl-i Sünnet mezhebleri: Kulun hür olduğunu kabul etmekle beraber kadere de saygılı olan kimselerin mezhebidir.

Muhiddin BAĞÇECİ


EBU HANIFE

EBU HANİFE (80/150 - 700/767)

İmam Âzam (büyük İmam) lâkabıyla bilinen, Ebû Hanife künyesiyle meşhur Numân b. Sâbit b. Zevta (Zûta) mutlak müctehid ve fıkıhta Hanefi mezhebinin imamı.

Ebû Hanife, Kûfe'de hicrî 80 yılında doğdu. Numân ve ailesinin Arap olmadığı kesindir; onun Farisi veya Türk olduğu şeklinde değişik görüşler vardır. Dedesi Zûta, Teym b. Sa'lebeoğulları kabilesinin âzatlısı olup, Hz. Ali zamanında Kâbil'den Kûfe'ye gelerek; orada yerleşti. Zûta'nın oğlu Sâbit de Kûfe'de ipek ve yün kumaş ticaretiyle uğraştı. İslâm'ın hâkim olduğu bir ortamda yetişen Numân b. Sâbit küçük yaşta Kur'ân-ı Kerîm'i hıfzetti. Kırâatı, yedi kurrâdan biri olarak tanınan İmam Âsım'dan aldığı rivâyet edilir (İbn Hacer Heytemî, Hayratu'l Hisan, 265) Numân gençliğini ticaretle geçirdikten sonra İmam Şa'bî (20/104)'nin tavsiye ve desteğiyle öğrenimine devam etti. Arapça, edebiyat, sarf ve nahiv, şiir öğrendi. Yetiştiği Kûfe şehri ve bütün Irak bölgesi müslim-gayrimüslim birçok düşüncenin, itikâdı fırkaların bulunduğu, itikadla ilgili ateşli tartışmaların yapıldığı rey ehlinin yerleştiği bir şehirdi. Dindar bir ailede yetişen Ebû Hanife'nin de bu itikâdı tartışmalara zaman zaman katıldığı kuvvetle muhtemeldir. Ebû Hanife, Şa'bî'nin kendisini ilme teşvikini şöyle anlatmaktadır: "Günün birinde Şa'bî'nin yanından geçiyordum. Beni çağırdı ve bana, 'Nereye devam ediyorsun?' dedi. Ben de, 'Çarşı pazara' dedim. O, 'Maksadım o değil, ulemâdan kimin dersine devam ediyorsun?' dedi. Ben, 'Hiçbirinin' diye cevap verince Şa'bî, 'İlmi ve ulemâ ile görüşmeyi sakın ihmal etme. Ben senin uyanık ve aktif bir genç olduğunu görüyorum' dedi. Onun bu sözü benim içimde iyi bir etki yaptı. Ticareti bıraktım, ilim yolunu tuttum. Allah'ın inâyetiyle Şa'bî'nin sözünün bana çok faydası oldu." Kendisinin de belirttiği gibi Şa'bî'nin bu tavsiyesi onun için bir dönüm noktası olmuştur. Bundan böyle ticaret işini ortağı Hafs b. Abdurrahman'a devredecek, ara-sıra dükkânına uğrayacak, asıl işi ilim meclislerine devam etmek olacaktır. O zaman Numan henüz yirmiiki yaşındadır (Muhammed Ebû Zehra, Ebû Hanife, Çev.: Osman Keskioğlu. İstanbul 1970. 43).

Ebû Hanife'nin yaşadığı yer ve çağda itikâdı fırkalar çoğalmış, bir sürü sapık fırkalar ortaya çıkmış, Emevi hükümdarlarının Ehl-i Beyt'e zulmü devam etmiştir. Mantığı çok kuvvetli olan Numân b. Sâbit hiçbir fırkaya bağlanmadan ilim tahsilini ilerletti ve kelâm ilmine yöneldi. Tartışmak (cedel) için sık sık Basra'ya gitti, ancak kelâm ve cedel'in din dışı olduğunu görerek fıkh'a yöneldi. "Arkadaşını tekfir etmek isteyen ondan önce küfre düşer" diyordu (Hatib el-Bağdâdî, Târihu Bağdâd, XIII, 333). Kendisi bunu şöyle anlatır: "Sahâbi ve tâbiin, bize gelen konuları bizden iyi anladılar. Aralarında sert münâkaşa ve mücâdele olmadı ve onlar fıkıh meclisleri ile halkı fıkha teşvik ettiler; fetvâ verdiler, birbirinden fetvâ sordular. Bunu anlayınca ben de münakâşa, cedel ve kelâmı bıraktım; selefin yoluna döndüm. Kelâmcıların selefin yolunda olmadığını; cedelcilerin kalpleri katı, ruhları kaba, nasslara muhâlefetten çekinmeyen, verâ ve takvâdan uzak kimseler olduklarını gördüm" (İbnü'l Bezzâzı, Menâkîbu Ebî Hanife, I, 111).

Numân, babasıyla onaltı yaşında hacca gittiğinde ortada tâbiînden Atâ b. Ebî Rebâh, Abdullah İbn Ömer ile tanışarak onlardan hadis dinlediği, rivâyet edilir (Abnü'l Esir, Üsdü'l-Ğâbe, III, 133). Kendisi, tâbiînden sayılır ve etbau 't-tâbiînin büyüklerindendir. Onun, gençliğinde çağının bütün düşünce akımlarını izlediği, ihtilâfları çok iyi tesbit ettiği zikredilmektedir (Şa'rânı, Tabakatü'l-Kübrâ, I, 52-53). Fıkıhta karar kılıp selefin yolunu izlemeye başladıktan sonra geleneğe uyarak kendisine bir üstad âlim seçti. Onsekiz yıl Irak'ın büyük fakihi Hammâd b. Ebî Süleyman (ö.120/737)'ın derslerine devam etti. Onun vekîli oldu ve on yıllık öğrencilikten sonra kendi kürsüsünü açmak istediyse de, altmış kadar fetvasının kırkının Hammâd tarafından tasvib edildiği ve yirmisinin düzeltildiğini görünce bundan vazgeçerek onun ölümüne kadar vekâletinde bulundu. Özellikle o sırada varolan şu dört fıkhı öğrendi: İstinbat, Hz. Ömer fıkhı, Abdullah b. Mes'ud fıkhı, Abdullah b. Abbâs fıkhı. Birincisi şer'i hakikatleri araştırıp ortaya koymaya, ikincisi maslahata, üçüncüsü tahrice, dördüncüsü Kur'ân ilmine dayanan okuldu (Muhammed Ebû Zehra, İslâm'da Fıkhı Mezhepler Târihi, Çev: Abdulkadir Şener, II, 132).

Hocası Hammâd b. Ebî Süleyman, İbrahim en-Nehaî ve Şa'bî gibi iki büyük âlimden fıkıh okudu. Abdullah b. Mes'ud ve Hz. Ali'nin fıkhına sahip Kadı Şureyh, Alkame b. Kays, Mesruk b. el-Ecda'ın fıkhından faydalandı. Ebû Hanife'nin fıkhında daha ziyâde İbrahim en-Nehaî okulunun tesiri görülür. Dehlevî, "Hanefi fıkhının kaynağı, İbrahim Nehaî'nin kavilleridir" der (Şah Veliyullah Dehlevî, Huccetullah'il Bâliğa, 1, 146). Ayrıca Ebû Hanife, "istihsan" kullanmada tartışılmaz bir ilim elde etmiştir. Onun tâcir olarak halkın günlük hayatıyla iç içe oluşu ve sık sık ilim merkezlerine seyahat edip birçok âlim ile düşünce alışverişinde bulunması, bu alanda saygınlığına sebep olmuştur. Hac seyahatlerinde tâbiîn âlimlerinin ileri gelenleriyle görüşmüş, ilmî sohbetlerde bulunmuş, onlardan hadis dinlemiştir. Atâ b. Ebî Rebâh, Atiyye el-Avfı, Abdurrahman b. Hürmüz el-A'rec, İkrime, Nâfi', Katâde bunlardan bazılarıdır (Zehebî, Menâkibu'l-İmâm Ebı Hanife ve Sahiheyni Ebı Yûsuf ve Muhammed b. el-Hasen, Mısır). Kendisi şöyle der: "Hz. Ömer'in fıkhını, Hz. Ali'nin fıkhını, Abdullah b. Mes'ud'un ve Abdullah İbn Abbâs'ın fıkhını onların ashâbından aldım" (M. Ebû Zehra, Ebû Hanife, 44).

Ebû Hanife ilimle uğraşırken ticareti de bütünüyle bırakmadı. Bu, onun helâl rızık kazanmasını sağladığı gibi, ticarî kazancını ve talebelerinin ihtiyaçlarının karşılanmasını, bağımsız bir ilim meclisi kurmasını da sağladı. Ebû Yûsuf'un parasının bittiğini söylemesine ihtiyaç bırakmadan o Ebû Yusuf'u murâkabe eder, yardımda bulunurdu. Gücü yetmeyen talebelerinin de evlenmesini sağlardı (Zehebî, a.g.e, 39). Birçokları ticarette Ebû Hanife'yi Ebû Bekir'e benzetirdi; çünkü o bir malı satın alırken, sattığı zamanki gibi emânet kâidesine uyar, kötü malı üste, iyisini alta koyardı, muhtaç satıcıyı sömürmezdi. Bir defasında bir kadın, satmak üzere ona bir ipek elbise getirdi. O, fiyatını sordu. Kadın yüz dirhem istedi. Ebû Hanife, değerinin yüz dirhemden fazla ettiğini söyledi. Kadın yüzer yüzer artırarak dört yüze çıktığında Ebû Hanife, daha fazla edeceğini söyleyince kadın, "Benimle eğleniyor musun?" demişti. Ebû Hanife de, "Ne münasebet, bir adam getirin de fiyat takdir ettirelim" dedi. Adam çağrıldı ve fiyatı takdir etti: Ebu Hanife o malı beş yüz dirheme satın aldı. Bu olay o zamandan beri halk arasında günümüze kadar anlatılarak, ticarette dürüstlüğe dâir bir darb-ı mesel haline gelmiştir.

Ebû Hanife vakar sahibi bir insandı. Tefekkürü çok, konuşması az, Allah'ın hudûdunu olabildiğince gözeten, dünya ehlinden uzak duran, faydasız ve boş sözlerden hoşlanmayan, sorulara az ve öz cevap veren çok zeki bir müctehiddi. Fıkhı sistematik hale getirip bütün dünyevî meselelerin leh ve aleyhteki biçimlerini ortaya koyarak ve sağlam bir akîde esası çıkararak doktrinini meydana getirmiştir. Ebû Hanife'nin binlerce talebesi olmuş, bunların kırk kadarı müctehid mertebesine ulaşmıştır (el-Kerderî, Menâkıbu'l-İmâm Ebû Hanife, II, 218). Müctehid öğrencilerinden en meşhurları Ebû Yusuf (158), Muhammed b. Hasan es-Şeybânî (189) Dâvûd et-Tâ; (165), Esed b. Amr (190), Hasan b. Ziyâd (204), Kasım b. Maan (175), Ali b. Mushir (168), Hibban b. Ali (171)'dir. Ebû Hanife'nin fıkıh okulu, talebelerine verdiği dersler ile ondan fetvâ istemeye gelen halk için verdiği fetvâlardan meydana gelmiştir. Ders verme usûlü eski filozofların diyalektik akademi derslerini andırmaktadır. Bir mesele ortaya atılır; bu, talebeleri tarafından tartışılır ve herkes görüşünü söyler; en son olarak İmam, delil ve istinbat ile bir karara ulaşılmasını sağlar ve kararı delillerden ayırarak veciz cümleler halinde yazdırırdı. Bu sözleri en yakın müctehid talebeleri tarafından sonradan mezhebin fıkıh kaideleri haline getirilirdi. Onun ilim meclisi bir istişâre, bir diyalog merkezi, bir hür düşünce okulu idi. Ebû Hanife'nin halkın sevgi ve saygısını kazanmasında; fetvâlarının her yerde haklı olarak tutulmasında; ilmi, ihtilaflardan arındırıp halka selefin yaptığı gibi bilgi aktarması, fitnelere bulaşmaması ve takvası etkili olmuştur. Onun talebelerine verdiği öğütlerde, ilimde hür düşünce ve araştırmanın yollarının tutulması, câhil ve mutaassıplardan uzak durulması gibi önemli kayıtlar vardır: "Halka yaklaş, fâsıklardan uzaklaş. İnsanlığında kusur etme, kimseyi küçük görme. Bir meselede görüşünü sorana bilinen görüşü tekrarla ve sonra o meselede şu veya bu şekilde başka görüşler de bulunduğunu zikret. Halka yumuşak davran, bıkkınlık gösterme, onlardan biriymişsin gibi davran." Ebû Hanife kimseye "benim görüşüm en doğrudur" demedi; hattâ, kendisinin de bir görüşü olduğunu ama daha iyi bir görüş getirene uyacağını söylerdi. Yine o, talebelerine kendisinden her işittiğini yazmamalarını, çünkü yarın görüşünü değiştirebileceğini ifade ederdi. Demek ki, hiç bir zaman kendisi mezhebî taassub içinde olmamıştır. Aktif bir şekilde olmasa da döneminin siyasî hareketlerine katıldı. Hayatının bir bölümü Emevilerin, bir bölümü Abbâsilerin hâkimiyetinde geçti. Her iki dönemde de siyâsal iktidara karşıydı. Onun siyâsetini ehl-i beyt taraftarlığı belirliyordu. Ehl-i beyt'e büyük muhabbeti vardı. Abbâsîler iktidara geldiklerinde ehl-i beyt'i gözeteceklerini söylemişlerdi. Ancak onların iktidara geldikten bir süre sonra ehl-i beyt'e zulmetmeye devam ettiklerini görünce, onlara da karşı çıktı. Derslerinde fırsat buldukça iktidarı tenkid etti. Her iki siyasal iktidar devrinde de kendisinden şüphelenilmiş, onu kendi taraflarına çekmek, halk nezdindeki itibarından yararlanmak için kendisine kadılık görevini teklif etmişlerse de o, her iki dönemde de teklifleri reddetmiş ve bu sebepten dolayı işkenceye uğramış, hapsedilmiştir (İbnü'l-Esir, el-Kâmil fi't-Târih, V, 559). İmam, takvâsı, firâseti, ilmî dürüstlüğü ve görüşlerini iktidara karşı kullanması ile halkın büyük sevgisini kazandı. Abbâsi yönetimi ile hiçbir zaman uyuşmadı, uzlaşmadı. Ticaretten kazandığı helâl rızıkla ilmini destekledi. Hattâ o, Zeyd b. Ali'nin imamlığına zımnen bey'at etmişti. Hz. Ali'nin torunları, kendisi gibi birer birer isyan edip şehid edilirken İmam Zeyd için Ebû Hanife şöyle diyordu: "Zeyd'in bu çıkışı -Hişâm b. Abdülmelik'e isyanı- Rasûlullah'ın Bedir günündeki çıkışına benziyor. " Ebû Hanîfe'nin ehl-i beyt imamları ile olan birlikteliği, Emevi ve Abbâsi yönetimlerine karşı tavrı dikkat çekici bir tavırdır. 145 yılında Hz. Ali (r.a.)'in torunlarından Muhammed en-Nefsü'z Zekiye ile kardeşi İbrahim'in Abbâsilere isyan etmeleri ve şehîd olmaları karşısında Ebû Hanife Irak'ta, İmam Mâlik Medine'de açıkça iktidarı telkin etmişler, bu yüzden ikisi de kırbaçlatılmış, işkence görmüş ve hapsedilmişlerdir. Ebû Hanife alenen halkı ehl-i beyt'e yardıma çağırdığı için hapsedildi ve her gün kırbaçlatıldı. Bunun sonucunda yetmiş yaşında şehidler gibi öldü. Zehirletildiği de rivâyet edilir (en-Nemeri, el-İntika, 170). Bağdat'ta, Hayruzan mezarlığına defnedildi, cenazesinde binlerce insan hazır bulundu.

Ölümünden sonra ders halkasını Ebû Yusuf sürdürdü. Vefâtından sonra fetvâları yazılıp, doktrini sistemleştirildi. Hanefilik kanun ve asıllarıyla İslâm dünyasının dört bucağına yayılmıştır. Mezhebi sistematik hale getiren, İmam Muhammed eş-Şeybânî'dir. el-Asl, el-Câmi'ü's Sağır, el-Câmi'ü'l-Kebîr, ez-Ziyâdât, es-Siyerü'l-Kebû'i yazan odur. Bu kitaplar güvenilir rivâyetler olarak zikredilerek "Zâhirü'r Rivâye" veya "Mesâilü'l-Usûl" adıyla mezhebin ana kaynakları sayılmıştır (Bk. Hanefi mezhebi). Talebelerinin toparladığı "el-Fıkhu'l Ekber", kesin olarak İmam Âzam'a aittir ve ehli sünnet akidesinin temel kitabıdır (İmam Fahrü'l İslâm Pezdevî, Usûlü'l-Fıkh, I, 8; İbnü'n-Nedîm, Kitâbü'l-Fihrist, I, 204). Ayrıca el-Fıkhü'l Ebsât, Kitâbü'l Alim ve'l Müteallim, Kitâbü'r Risâle, el- Vasiyye, el-Kasîdetü'n Numâniye, Marifetü'l-Mezâhib, Müsnedü'l-İmam Ebî Hanife adlı eserler de imamdan rivâyet edilmiştir. Bunların yanısıra kaynak ve araştırmalarda nüshaları bulunamayan başka eserlerden de söz edilmiştir.

Ebû Hanîfe önceleri Kelâm ilmiyle uğraşmış ve birtakım tartışmalara katılmış olmasına rağmen cedelcilerin iddialı üslûbundan uzak kalmıştır. İctihadlarını değerlendirirken kendisi şöyle demiştir: "Bu bizim reyimizle vardığımız bir sonuçtur. Kimseyi reyimize zorlamaz, kimseye 'bunu kabul etmeniz gerekir' demeyiz. Bizim gücümüz buna yetiyor, bize göre en iyisi budur. Bundan daha iyisini bulan olursa buyursun getirsin onu kabul ederiz" (Zehebî, a.g.e., 21). Kendisine tâbi olacak kimselere de şu tavsiye ve ikazda bulunmuştur: "Nereden söylediğimizi (verdiğimiz hükmün delil ve kaynağını) tetkik edip bilmeden bizim reyimizle fetvâ vermek hiçbir kimse için helâl olmaz." O, bir tek kişi ya da mezhebin İslâm'ı kuşatmasının mümkün olmadığını biliyordu. Ne Ebû Hanife ne başka bir İmam, kendi ictihadı hakkında böyle bir iddiada bulunmuştur. Onlar hep sahih sünnetin asıl olduğunu, sahih sünnet ile sözleri çatıştığı takdirde sahih sünnet ile amel edilmesi gerektiğini öğrenci ve izleyicilerine özenle tavsiye ve ikaz etmişlerdir.

Mezhepleri günümüze kâdar varlığını sürdüren Ehl-i Sünnet mezheplerinden dördü arasında ilk tedvin edilen mezhep Hanefi mezhebi olmuştur. Irak'ta doğan bu mezhep hemen hemen bütün İslâm dünyasında yayıldı. Abbâsiler döneminde kadıların çoğu Hanefi idi. Selçukluların, Harzemşahların mezhebi de Hanefilik idi. Osmanlı döneminde de resmi mezhep Hanefilik olmuştur (İzmirli İsmail Hakkı, Yeni İlm-i Kelâm, Ankara 1981, 127).

Ebû Hanife yetmiş yıllık ömrünü fetvâ vermek, ders halkasında talebe yetiştirmek, ilmî seyahatlerde bulunmak ve ibadet etmekle geçiren, İslâm âleminin yetiştirdiği büyük müctehidlerden biridir. Elli beş defa hacca gittiği nakledilir (İzmirli, İ. Hakkı, a.g.e. 127). Bu duruma göre o her sene hac yapmıştır.

İmâm-ı Âzam usûlünü şöyle açıklamıştır: "Rasûlullah (s.a.s.)'den gelen baş üstüne; sahâbeden gelenleri seçer, birini tercih ederiz; fakat toptan terketmeyiz. Bunlardan başkalarına ait olan hüküm ve ictihadlara gelince, biz de onlar gibi ilim adamlarıyız."

"Allah'ın kitabındakini alır kabul ederim. Onda bulamazsam Rasûlullah'ın güvenilir, âlimlerce mâlum ve meşhur sünnetiyle amel ederim. Onda da bulamazsam ashâbından dilediğim kimsenin re'yini alırım... Fakat iş İbrâhim, Şâ'bi, el-Hasen, Atâ... gibi zevâta gelince ben de onlar gibi ictihad ederim" (el-Mekkî, Menâkıb, I, 74-78; Zehebî, Menâkıb, 20-21; M. Ebû-Zehra, Târihü'l-fıkh, II, 161; A. Emin, Duha'l İslâm, II, 185 vd).

İmam Muhammed de "İlim dört türdür: Allah'ın kitabında olan ile ona benzeyen, Rasûlullah (s.a.s.)'in sağlam bir senetle nakledilen sünnetinde sâbit olanlar ile ona benzeyenler, Rasûlullah'ın ashâbının icmâ'ı ile sâbit hükümler ile onlara benzeyenler ve nihâyet İslâm fukahâsının çoğu tarafından sahih ve güzel olduğu kabul edilenlerle bunlara benzeyenlerdir" (İbn Abdilber, el-Câmi', II, 26) demiştir.

Ebû Hanife'ye hadis konusunda bir kısım tenkidler yapılagelmiştir. Bunlar: Ebû Hanife hadiste zayıftır (İbn Sa'd, Tabakatü'l-Kübra, VI, 368); Re'yi ile sahih hadisleri reddeder (M. Zâhidü'l-Kevserî, Te'nib, 82 vd.); Onun nezdinde sahih olan hadis sayısı onyedi veya elli civarındadır (İbn Haldûn, Mukaddime, 388,) şeklinde özetlenebilir.

Gerçekte, Ebû Hanife, hadis ilminde meşhur muhaddisler kadar mütehassıs değilse de, "ictihad şûrâsı"nda bu konuda kendisine yardımcı olan hadis hâfızları vardır (M. Zâhidü'l Kevserî, a.g.e., 152). İctihadında, bizzat üstadlarından öğrendiği dörtbin kadar hadis kullanmıştır (Mekkî, Menâkıb, II, 96). Bazı hadisleri Hz. Peygamber'e ait oluşunda şüphe bulunduğu, başka bir deyişle hadisin sıhhatini tesbit için ileri sürdüğü şartlara uymadığı için reddetmiştir (İbn Teymiyye, Raf'u'l-Melâm, 87 vd.). Yoksa Ebû-Hanife, değil sahih hadisleri reddetmek, mürsel ve zayıf hadisleri dahi kıyasa tercih ederek tatbik eylemiştir. (İbn Hazm. el-İhkâm. 929).

Diğer taraftan, Kıyas yüzünden Ebû-Hanife'ye tenkit yöneltenler haksızlık etmiştir. Çünkü sahâbeden beri kıyas tatbik edilmiş ve diğer imamlar da az veya çok miktarda bu metodu kullanmışlardır. Ebû Hanife: 1-Kıyası kâideleştirmiş, 2- Sık kullanmış, 3- Henüz vuku bulmamış hâdiselere de tatbik etmiştir. (ibn Abdilber, a.g.e., II, 148; İbnu'l-Kayyım, İlâmü'l-Muvakkim, 1, 77-277, M. Ebû-Zehra, Ebû-Hanife, 324; A. Emin, a.g.e., II, 187).

Yine, "İstihsan" metodu başta Şâfii olmak üzere birçok âlim tarafından ağır bir şekilde mahkum edilmiş ve bazı kimseler tarafından da yalnız Ebû Hanife'ye nisbet edilmiştir. Halbuki mesele mukayeseli bir şekilde incelendiğinde istihsanı reddedenlerle kabul edenlerin buna verdikleri mânânın çok farklı olduğu görülecektir.

İmam Şâfii'ye göre İstihsan; "Bir kimsenin keyfine göre bir şeyi beğenmesi, güzel bulmasıdır." Bir kölenin bedelini bile tayin edecek olan kimse onun benzerini gözönüne alarak bu işi yapar. Eğer benzerine aldırmadan bir değer biçerse, tutarsız ve haksız bir iş yapmış olur. Allah'ın helâl ve haramı ise bundan çok daha önemlidir. Bir kimse haber veya kıyasa istinad etmeden hüküm verirse günahkâr olur (er-Risâle, 507-508). İstihsan ile hükmeden, Allah'ın emir ve nehiyleriyle bunların benzerlerini terketmiş, kafasına estiği gibi davranmış olur (el-Umm, VII, 267-272).

İbn Hazm'da İstihsan, nefsin arzuladığı, beğendiği şekilde hükmetmektir (el-İhkâm, 42). "Bu bâtıldır, çünkü delili yoktur, arzuya tâbi olmaktan ibarettir; arzu ve zevkler ise insandan insana değişir" (İbtâlu'l-Kıyas, 5-6) demiştir.

Bu imamlara göre istihsan; Kitab, sünnet, icmâ ve kıyas gibi mûteber delillerden birine değil de nefsin arzusuna dayanan bir istidlal ve hüküm verme yoludur. Halbuki her ne kadar Ebû Hanife'nin istihsanı nasıl anladığına dâir sarih bir ifade nakledilmemişse de, onun benimsediği hüküm ve ictihad usûlünün, yukarıda zikredilen mânâlarda bir istihsana uymadığı sâbittir. Kaldı ki onun istihsana göre verdiği hükümlere dayanarak mensuplarının ortaya koyduğu istihsan tarifleri yukarıdakilerden tamamen ayrıdır (Hayreddin Karaman, İslâm Hukukunda İctihad, s.137).

İstihsanın iki anlamı vardır:

1- İctihad ve re'yimize bırakılmış miktarların tayin ve takdirinde re'yimizi kullanmak; nafaka, tazminat bedeli, yasak ava karşılık kesilecek hayvanın takdirlerinde olduğu gibi.

2- Kıyası bundan daha kuvvetli bir delil ve delâlete terketmek, Râzî bu ikincisini de ikiye ayırarak geniş izah ve misaller veriyor ki bunlardan çıkan neticeye göre istihsanın ikinci türü: Nass, icmâ, zaruret veya daha kuvvetli başka bir kıyas sebebiyle kıyası terketmekten ibaret oluyor.

Bu anlamıyla istihsan hem gayr-i mûteber bir ictihad metodu olmaktan hem de yalnız Ebû Hanife'ye mahsus bulunmaktan çıkmış oluyor. İmam Şâfii, istihsan lâfzını birinci mânâda kullanmıştır (el-Mekkî, Menâkıb, I, 95). İmam Mâlik, "İstihsan ilmin onda dokuzudur" demiş ve ictihadında buna geniş bir yer vermiştir (Amidî, el-İhkâm, 242; el-Mekkî, Menâkıb, I, 95 vd.).

İmam Ebû Hanife'nin ictihâdından bazı örnekler:

1- Ebû Hanife'ye, Evzâı soruyor:

-Namazda rükûa giderken ve doğrulurken niçin ellerinizi kaldırmıyorsunuz?

-Çünkü Rasûlullah (s.a.s.)'den bunu yaptığına dâir sahih bir rivâyet gelmemiştir.

-Haber nasıl sahih olmaz? Bana Zühfi, Sâlim'den, o babasından, "Rasûlullah (s.a.s.)'in namaza başlarken, rükûa varırken ve doğrulurken ellerini kaldırdığını" haber verdi.

-Bana da Hammâd, İbrâhim'den, o Alkame ve el-Esved'den, bunlar da Abdullah b. Mes'ud'dan, "Rasûlullah'ın yalnız namaza başlarken ellerini kaldırdığını, bir daha da kaldırmadığını" haber verdi.

-Ben sana Zührî, Sâlim, babası yoluyla Hz. Peygamber'den haber veriyorum, sen ise bana, Hammâd ve İbrâhim haber verdi diyorsun?

-Hammâd b. Ebî Süleyman, Zührî'den, İbrâhim de Sâlim'den daha fakihtir. İbn Ömer'in sahâbî oluşu ayrı bir fazîlettir, ancak fıkıhta Alkame ondan geri değildir. el-Esved'in birçok meziyetleri vardır. Abdullah'a gelince; o Abdullah'tır!

Bu cevap üzerine Evzâî, susmayı tercih etmiştir (Karaman, a.g.e., 138-139).

Bu istinbâtında Ebû-Hanife, hadise dayanmış, fakat üstadları olduğu için râvilerini daha yakından tanıdığı bir hadisi diğerlerine tercih etmiştir.

2- Bir kimse diğerine kârı ortak olmak üzere satması için bir elbise veya aynı şartla yapıp kiraya vermesi için bir ev teslim etmek suretiyle bir "mudârebe akdi" yapsa bu akid Ebû Hanife'ye göre fâsittir. Çünkü sözkonusu akidde meçhul bir bedel karşılığında bir adam kiralanmış oluyor. İmam-ı Âzam'a göre bu bir ortaklık akdi değil isticâr (kira) akdidir ve şartlarına uygun olmadığı için fâsidtir (Ebû Yusuf, İhtilâfu Ebî Hanîfe ve İbn Ebî Leylâ, 30; es-Serahsı, el-Mebsût, XXII, 35 vd.).

Aynı akid, "müzâraa" akdine benzetilerek, İbn Ebî Leylâ tarafından câiz görülmüştür.

Bu kıyas ictihâdında iki müctehid, makisûn aleyhleri farklı olduğu için iki ayrı hükme varmışlardır.

3- Keza bir kimse, diğerine mahsulün yarısı, üçte yahut dörtte biri kendisinin olmak üzere arazisini veya hurmalığını teslim etse yani müzâraa veya muamele akdi yapsa, Ebû Hanife'ye göre bu akidler bâtıldır. Çünkü arazinin sahibi adamı meçhul bir ücret karşılığında kiralamıştır. Ebû Yusuf'un rivâyetine göre İmam şöyle derdi: "Tarla veya bahçeden hiçbir şey çıkmazsa bu adam boşa çalışmış olmayacak mı?" Ebû Yusuf ve İbn Ebî Leylâ ise sahâbe görüşlerine dayanarak ve mudârabe akdine kıyas ederek bu işlemi câiz görmüşlerdir (Ebû Yusuf, a.g.e., 41-42).

4- Yahudi ve hristiyanlar gibi farklı din sâliki gayr-i müslimlerin birinin diğerine şâhid veya vâris olması, Ebû Hanife'ye göre câizdir; "çünkü bütün kâfirler tek bir millet gibidir". Halbuki İbn Ebî Leylâ, onların iki ayrı din sâliki iki ayrı millet olduklarını kabul ederek birinin diğerine şâhit ve vâris olmasını câiz görmemiştir (Ebû Yusuf, a.g.e., 73).

İmam-ı Azam'ın fıkıh tedvinindeki öncülüğü

İslâm ilimlerinde fıkhın konularının düzenli olarak belirlenmesiyle bunların kitap, bâb, fasıllara ayrılarak yazılması İslâm hukukunda çok önemli bir dönüm noktasıdır. İmam Muhammed eş-Şeybânî'nin telifiyle ortaya çıkan bu düzenli metinler (asl), vahyî hükümlerle dinî-dünyevî hayatı ince ayrıntılarıyla içine alan beşyüzbin meseleyi hükme bağlamıştır. Bunlar yazılı küllî fıkıh kâideleri olarak İslâm kültür ve hukukunun vazgeçilmez kaynakları olmuş, yüzyıllarca şerhleri yapılmıştır. Çağdaşlarının Ebû Hanife'yi aşırı rey taraftarlığı ile suçlamaları bile daha sonraları onun görüşlerinin başka kavramlar adı altında kabulünü engellememiştir. Ebû Hanife'nin bir diğer özelliği, kendisinden öncekilerin nakillerinin yarısını bütün meseleleri yeni baştan edille-i şer'iyye kaynaklarından çıkarmasıdır. İslâm'ın esaslarına uymayan "haber-i vâhid"leri reddeder. Ashabın görüşünü birçok müsnedden tercih eder. Tâbiinin görüşünü almak yerine kendi reyini koydu, çünkü o da tâbiîndendi. Ebû Hanife, hilâfet 132 yılında Abbâsilere geçinceye kadar Irak'tan Hicâz'a gitti; orada Mâlik b. Enes (179) ve Sufyân b. Uyeyne gibi ileri gelen imamlarla görüştü; hacca gelen çeşitli merkezlerin âlimleriyle irtibat kurdu, 136 yılında Abbâsi yöneticisi Ebû Câfer el-Mansur'un başa geçmesiyle Kûfe'ye döndü. Ama onu da tasvip etmedi; ehl-i beyt lehine fetvâ verdi (M. Zemahşerî, el-Keşşâf, 11, 232). Çağdaşı İmam Câfer el-Sâdık ile mütâbakatı vardır. İki yıl onun meclisinde bulunmuş ve, "bu ikiyıl olmasa Numân helâk olurdu" demiştir. Hicrî 150 yılında vefât ettiğinde yakınlarına, "Halifenin gasbettiği hiçbir yere gömülmemesini" vasiyet etmiştir.

İmâm-ı Azam bazı rivâyetlere göre işkence edilirken, zehirlenerek öldürülmüştür. Dâvûd b. el-Vâsitî'nin nakline göre her gün hapiste ona başkadı olması teklifi yapılır, o her defasında reddeder, böylece sonunda yemeğine zehir katılarak şehid edilir. İbn el-Bezzâzı de Ebû Hanife'nin hapisten çıkıp evine döndüğünü, ancak devletin onu halkla temastan engellediğini ve evinde gözetim altında tutulduğunu zikreder (el-Bezzâzı, Menâkıbu'l-İmâmi'l-A'zam, II, 15). Ebû Hanife'nin cenaze namazında ellibin kişi bulunmuş, hattâ halife Ebû Mansur'un da namaza katıldığı söylenmiştir.

Çağdaşları içinde değişik okullara mensup Mâlik, Evzâî, Abdullah b. Mübârek, İbn Cüreyh, Câ'fer-i Sadık, Vâsil b. Atâ vs. büyük imamlar bulunan İmâm-ı Âzam ile büyük İmam Muhammed Bâkır arasında geçen şöyle bir olay anlatılır: Muhammed Bâkır, Ebû Hanife'ye, "Dedemin yolunu ve hadislerini kıyasla değiştiren sen misin?" diye sormuş; Ebû Hanife, "Sen, sana lâyık olan bir şekilde yerine otur. Ben de bana lâyık olan şekilde yerime oturayım. Dedeniz Muhammed (s.a.s.)'e hayatında sahâbîleri nasıl saygı duyuyorlarsa aynı şekilde ben de size saygı besliyorum. Şimdi sen bana kadının mı erkeğin mi zayıf olduğunu; kadının mirasta erkeğe nisbetle hissesini; namazın mı orucun mu efdal olduğunu, idrarın mı meninin mi pis olduğunu söyler misin? " diye sormuş. İmam Bâkır da kadının mirasta iki hissesi olduğunu; erkekten zayıf olduğunu; namazın oruçtan efdal ve idrarın meniden pis olduğunu söyledi. Ebû Hanife ona, "Kıyas yapsaydım kadın erkekten zayıftır diye ona mirastan iki hisse verir; idrar yapıldıktan sonra gusledilmesini, meni çıktıktan sonra sadece abdest alınmasını söylerdim. Kıyasla dedenizin dinini değiştirmekten Allah'a sığınırım" (Muhammed Ebû Zehra, İslâm'da Fıkhı Mezhepler Târihi, II, 66-67).

Ebû Hanife, meseleleri olmuş gibi farzederek takdîrî fıkıh hükümleri ortaya koymuş, örfü ve istihsanı sık sık kullanmış, ticârî akidlerdeki ictihadlarında ilk defa ortaya hükümler çıkarmıştır. Onun en önemli özelliklerinden birisi, şahsı hak ve hürriyetleri savunmasıdır. Âkil bir insanın şahsı tasarruflarına hiç kimsenin müdâhale edemeyeceğini savunarak fıkıhta büyük bir reform yapmıştır. Âkile ve bâliğe bir kızın/kadının evlenme hususunda velâyetinin kendisine ait olduğunu savunurken babası dahi olsa, hiç kimsenin şahsı velâyet hakkına müdâhalede bulunamayacağını söylemiştir. Kezâ, bunak, sefih ve borçlunun hacredilmesini reddeder. Çoğu görüşlerinde ve bu hürriyet bahsinde o görüşünü yalnız başına cumhura karşı -hatta Ebû Yusuf da ona muhâlefet eder-durmaktadır. Ona göre velâyet, hürriyeti kısıtlar ve zedeler. Genç erkeğin nasıl hür velâyeti varsa, genç kızın da olması gerekir. Maslahat dışında bu mutlâka şarttır. Yine Ebû Hanîfe, mülkiyet ile hürriyeti birbirine bağlamış, insanın mülkündeki tasarruf hürriyetini sonuna kadar savunmuş ve mahkemenin bu hürriyete müdâhalesinin onu kayıt altına almasının karşısında yer almıştır. İnsanın kendi mülkî tasarrufu eğer başkasına zarar verici olursa, o zaman bu meselede şuurlu bir dinî vicdana başvurur. Çünkü bu gibi meselelerde mahkeme müdâhalesi daha fazla düşmanlık ve çekişme, dinî duyguların zayıflamasına, hattâ fitne ve zulme yol açar. İnsanın dinî duygusu zayıfladıktan sonra bunu hiçbir şey telâfi edemez, kalp katılaşır, dinden uzaklaşılır, buğzetme ve düşmanlık yaygınlaşır, tecâvüz ve çekişmeler artar, iyilikler kaybolur, kötülükler ortaya çıkar. İşte kısaca, Ebû Hanîfe yöneticilerin zorbalığına karşı kişisel özgürlükleri savunurken, aynı zamanda dinin sivil gelişim tarzını da ilk defa böyle sistemli bir fıkıhla ortaya koymuştur.

Ebû Hanife'nin bir başka önemli görüşü, Dârü'l-Harb'e izinli giren bir müslümanın fâiz almasını câiz görmesidir. Çünkü ona göre orada İslâmî hükümler tatbik edilmediğinden, müslümanın düşman rızasıyla onların mallarını alması câizdir. Evzâî bu konuda karşı çıkarak, fâizin her yerde her zaman haram olduğunu söylemiş, kâfirlerin mal ve canlarının müslümanlar için haram olduğunu istihrac etmiştir. Ebû Yusuf ile İmam Şâfii ve Cumhur da Ebû Hanife'nin bu görüşüne katılmazlar. Ebû Hanife'nin temel ilkesi, zarûretin yasak şeyleri mübah kılması ilkesidir. Zarûret bulununca özel ve istisnâî hallere gerek vardır. Bu bakımdan o bir çok meselede kolaylık getirmiştir. Onun Dârü'l-İslâm'ın Darü'l-Harb'e dönüşmesi için getirdiği şartlar da Cumhurun görüşünden farklıdır. O, düşman istilası ile birlikte ayrıca Dârü'l-Harb'in şirk ahkâmını uygulaması, başka bir Dârü'l-Harb'e bitişik olması, o devlette emniyet içinde olan bir müslüman veya zımmî kalmış olması halinde oranın Dârü'l-Harb olmadığını söylemektedir. Cumhur ve Ebû Yusuf ile İmam Muhammed ise, sadece orada küfür ahkâmının uygulanmasını yeterli görmüşlerdir (Bk. Dârü'l-islâm, Darü'l-Harb.).

Vakıf konusunda da Ebû Hanife, mâlikin mülkünde hiçbir kayıtla mukayyed olmadığını savunurken, mâlikin kendisinin yaptığı vakıfta ne kendisi ne mirasçıları hakkında lâzım bir vâkıf olmamakta, vakıf âriyet hükmünde olmaktadır. Yani vâkıf, âriyetin câiz olduğu kadar câizdir. Rakabesi vâkfın mülkü hükmünde kalmakla beraber geliri ve hasılatı vâkıf cihetine sarfolunur. Vâkıf, sağlığında vâkıftan dönerse kerahatle beraber bu câizdir. Ebû Hanife bu konuda, İbn Abbâs'tan rivâyet edilen hadislere göre hüküm vermiştir. O şöyle demiştir: "Nisâ sûresi nâzil olup da orada miras hükümleri bildirildikten sonra Rasûlullah'ı şöyle derken işittim: "Allah'ın ferâizinden hapis etmek yoktur. " Yani mirasçılar mirastan mahrum edilemezler, buyurmuştur. Yine Hz. Ömer demiştir ki: "Eğer bu vâkfımı Hz. Peygamber'e anmamış olsaydım, ondan dönerdim." Üçüncü delili, malı vâkıf ile hapsedip tasarruftan alıkoymanın fıkıh kâidelerine karşı gelmek şeklindeki aklı delilidir. Mülkiyet tasarruf ve hürriyete bağlıdır, hürriyeti men eden her türlü tasarruf sarih bir şer'î nass bulunmadıkça bâtıl olmaktadır. Birşey bir kimsenin mülküne girdikten sonra onun mülkiyetinden mâliksiz olarak çıkmaz.

>>>>>


MUHAMMED B

MUHAMMED B. İDRÎS EŞ-ŞAFİÎ (150-204 H.)

Şafiî mezhebinin öncüsü ve müctehid imamlardan biri.

Hicrî 150/Miladî 767 yılında Filistin'in Gazze şehrinde doğdu. Babası İdris bir iş için Gazze'ye gitmiş, orada iken vefat etmişti. Dedelerinden biri olan Şafiî İbn es-Sâib'e nisbeten Şafiî olarak bilinir. Soyu Abd-i Menâf'ta Hz. Peygamber'in soyuyla birleşir.

Henüz küçük yaşta iken babasını kaybeder. Fakir bir şekilde yaşayan annesi, oğlunu alıp Mekke'ye gitmeğe karar verir. Mekke'de, daha küçük yaşta kendisini ilme veren İmam Şafiî, yedi yaşında Kur'ân-ı Kerim'i; on yaşında da İmam Mâlik'in el-Muvatta' adlı hadis kitabını ezberlemiş ve on beş yaşına geldiğinde, fetva verebilecek bir seviyeye ulaşmıştı.

Bundan sonra yirmi yıla yakın bir süre çölde, Huzeyl kabilesi içinde yaşayarak fasih Arapça'yı ve câhiliye şiirlerini öğrendi. Hatta Asmaî, onun hakkında; "Huzayl'in şiirlerini Kureyş'ten Muhammed b. İdris denen bir genç ile düzelttim" demiştir. Böylece edip ve Arapçada söz sahibi olmuştur.

Akabinde birçok alimden hadis okudu. Mekke valisinin bir tavsiye mektubu ile Medine'ye gitti. Burada İmam Mâlik'e el-Muvatta adlı eserinin tamamını arzetti. Daha sonra tamamen fıkha yönelerek İmam Mâlik'ten Hicaz fıkhını öğrendi. Şafiî'nin eşsiz kavrayış ve üstün zekâsını müşahede eden İmam Mâlik, ona şu anlamlı tavsiyede bulundu: "Muhammed! Allah'tan kork, günahtan sakın; çünkü ben senin büyük bir şahsiyet olacağını ümid ediyorum. Gönlüne Allah'ın koymuş olduğu bu nuru günahla söndürme."

Medine'de İmam Mâlik'ten fıkıh ve hadis ilmi aldı. Süfyan b. Uyeyne'den, Fudayl b. İyâz ve amcası Muhammed b. Şâfi' ve diğerlerinden hadis rivayet etti.

İmam Şâfiî, bu arada çalışmak zorunda olduğu için bir süre Yemen'e gitti. Yemen kâdısı Mus'ab b. Abdillah el-Kureşî orada kendisine resmî bir iş bulmuştu. Bu arada, Halîfe Hârun er-Raşîd Hz. Ali taraftarlarının bir harekâtından korkuyordu. Yemen tarafından yakalanıp getirilen Şiîler arasında -Şiî olmadığı halde- Şâfiî de Medîne'de Halîfe'nin huzuruna çıkarıldı. Suçsuzluğu anlaşılınca Halife onu serbest bıraktırdı ve maddî yardımda bulundu. Sonra H.183 ve 195'te Bağdat'a gitti. Orada Muhammed b. Hasan eş-Şeybânî'den Irak fakihlerinin kitaplarını okudu. Onunla fikir alış verişinde bulundu.

İmam Şâfiî bundan sonra H. 187'de Mekke'de ve 195'te Bağdat'ta İmam Ahmed b. Hanbel (Ö. 241/855) ile buluştu. Ondan Hanbelî fıkhını ve usulünü, Kur'an'ın nâsih ve mensuhunu öğrendi. Bağdad'ta onun eski mezhebinin esaslarını ihtiva eden "el-Hucce" adlı eserini yazdı. Sonra H. 200'de görüşlerinin en çok yaygınlaşacağı Mısır'a gitti. 204/819'da Receb'in son cuma günü Mısır'da vefat etti ve orada defnedildi (el-Hudarî, Tarihu't-Teşrîi'l-İslâmî, Kahire 1358/1939, s. 254 vd.; Muhammed Ebû Zehra, Usulü'l-Fıkh, Kahire, t.y., s.12 vd.; ez-Zühaylî, el-Fıkhu'l İslâmî ve Edilletüh, Dimaşk 1405/1985, I, 35, 36; Hamdi Döndüren, Delilleriyle İslâm Hukuku, İstanbul 1983, 9, 78 vd).

İmam Şâfiî'nin "er-Risâle" adlı eseri fıkıh usulünde ilk kaleme alınan usul kitabıdır. Hanefilerde, usul müctehid imamlar devrinde yazılı bir eser haline getirilmemiş daha sonra fürûdan hareket edilerek usûl kaideleri belirlenmiştir. İmam Şâfî, işin başında er-Risâle'yi yazarak sonraki Şâfiî bilginlerini bu külfetten kurtarmıştır. İmam Şâfii'nin "el-Ümm" adlı eseri ise Mısır'da mezhep görüşlerini kapsayan bir fıkıh eseridir.

Onun ilmî ve edebî şahsiyeti yanında, takvâsı, olgun karakteri ve güzel ahlâkı da zikredilmesi gereken hususlardandır. Kendisine Sıffın meselesi, sorulunca şu anlamlı cevabı vermişti: "Ömer b. Abdülazîz'e Sıffîn'da ölenler sorulunca o; "Allah'ın elimi bulaşmaktan koruduğu kanlardır" demişti. Şimdi ben de dilimi bu kana bulaştırmak istemiyorum."

Öğrencileri onun hakkında, "Şafiî Hz'leri bir âyeti tefsir etmeye başlayınca, sanki o âyetin indirilişini görmüş gibi büyük bir vukufla konuşurdu" derler.

İmam Şâfiî, müstakil mutlak müctehid idi. Hicazlılar'ın ve Iraklıların fıkhını kendinde toplamıştı. Ahmed b. Hanbel onun için; "Allah'ın kitabı ve Rasûlünün sünnetinde insanların en fakîhi idi"; "Eli hokka ve kalem tutup da, boynunda Şâfi'nin minneti olmayan kimse yoktur" demiştir. Taşköprülüzâde, Miftahu's-Saâde'sinde onun için şöyle der: "Ehli fıkıh usûl, hadîs, dil ve nahiv âlimleri, İmam Şâfiî'nin; emânet, adâlet ve zühdünde, vera, takvâ ve cömertliğinde, güzel ahlâkında, kıymetinin yüceliğinde birleşmiştir. Onu gerektiği şekilde anlatmak zordur" (ez-Zühaylî, a.g.e., I, 26).

Şâfiî mezhebinin usûlü kitap, Sünnet, icma ve kıyasa dayanmaktadır.

Hanefî ve Mâlikîlerin kabul ettiği istihsanla ameli terketti ve "istihsanı kullanan kendisi şeriat koymuştur" görüşünü ileri sürdü. İstihsanı geçersiz kılmak ve tenkid etmek için "İbtalü'l-İstihsân"isimli risâlesini kaleme almıştır (bk. "İstihsan" mad.).

İmam Şâfiî, râvisi sikâ, zabt ve hadis muttasıl olunca âhâd haberle amel etmenin gerekli olduğunu savunur. O, İmam Mâlik'in şart koştuğu gibi, âhâd haberin amelle desteklenmesini, Irak ekolünün gerekli gördüğü râvinin fakih ve ameli haber-i vâhide uygun olma gibi şartları aramaz (Ebû Zehra, a.g.e., s.12 vd.). O'nun haberi vâhidin delil olmasıyla ilgili, dayandığı çeşitli deliller vardır. Bunlardan birinde Hz. Peygamber (s.a.s)'in şöyle buyurduğunu rivayet eder: "Benim sözümü dinleyip belleyerek ezberleyen ve olduğu gibi başkasına duyuran kimsenin Allah yüzünü ağartsın. Bazan fıkıh hâmili, fakih olmayana nakleder, niceleri de kendisinden daha fakih olan kimseye nakleder..." (Ebû Dâvud, İlm, 10; Tirmizî, İlm, 7; İbn Mâce, Mukaddime,18). Bu hadisi aktardıktan sonra İmam Şâfiî görüşünü şöyle açıklar: "Madem ki Hz. Peygamber, sözlerini dinleyip bellemeğe ve onları başkalarına duyurmağa davet etmiştir. Bunu yerine getiren kimse ister bir kişi olsun, ister cemaat olsun, O'nun davetine icabet etmiş sayılır. Hz. Peygamber'den rivayet eden kimse bir kişi de olsa güvenilir ve âdil olmak şartıyla rivayeti makbuldür."

Diğer yandan İmam Şâfiî istihsanı ve Mâlikîlerin mesâlih-i mürsele delilini reddederken, kendisi bunlara benzer "istidlâl" adını verdiği bir aklî delil kullanır.

Şfiîlerde, çeşitli konularda fetvâ, İmam Şâfiî'nin yeni mezhebine göredir, İmam Şafiî, eski mezhebini temsil eden el-Hucce'den dönmüş ve; "Onu benden rivayet edene hakkımı helâl etmiyorum" demiştir. Ancak on yedi kadar meselede eskiye göre fetva verilmiştir. Meselâ; eski görüşü, muarızı olmayan bir hadisle desteklenirse onunla fetva verilir. Onun şöyle dediği nakledilir: "Hadis sahih olunca, o benim görüşümdür. Benim böyle bir hadisle çelişen sözümü de duvara çarpın".

İmam Şâfiî Hicaz, Irak, Mısır ve diğer İslam beldelerinde çeşitli talebeler yetiştirmiştir. Yeni mezhebini Şâfiî'den alan Mısırlı beş öğrencisi şunlardır:

1) Ebû Ya'kub Yûsuf b. Yahyâ el-Büveydî (Ö. H. 231). Halîfe Me'mun'un çıkardığı "Halku'l-Kur'an" fitnesi yüzünden Bağdat'ta bir süre hapsedildi (bk. "Halku'l-Kur'an" mad.). Şâfiî, onu ders halkasına vekil olarak bırakmıştır. Şâfiî'nin sözlerinden derlediği ünlü bir özet eseri vardır.

2) Ebû İbrahim İsmail b. Yahyâ el-Müzenî (Ö. H. 266): Şâfiî mezhebine göre yazılmış çeşitli eserleri vardır. Mebsût adı verilen "el-Muhtasaru'l Kebîr" ve "el-Muhtasaru's-Sağîr" bunlardandır. Irak, Şam ve Horasan'dan pek çok ilim talibi ondan yararlanmıştır.

3) Ebû Muhammed er-Rabî' b. Süleyman b. Abdilcebbâr el-Murâdî (Ö.H. 270): İmam Şâfiî'nin kitaplarının ravisidir. Amr b. el-Âs Câmiinde (Fustat Câmii) müezzindi. Şafiî'nin er-Risâle, el-Ümm ve diğer kitapları, el-Murâdî kanalıyla bize ulaşmıştır.

4) Harmele b. Yahya b. Harmele (Ö.H. 266): İmam Şâfiî'den er-Rabî'in rivayet etmediği kitapları nakletti. Kitabü'ş-Şurût, Kitabü's-Sünen, Kitabü'n-Nikâh ve Kitâbü'l-İbil ve'l-Ganem ve Sıfatühâ ve Esnânühâ bunlar arasında sayılabilir.

5) Muhammed b. Abdillah b. Abdilhakem (Ö.H. 268): İmam Mâlik'in de öğrencilerinden idi. Mısırlılar onu diğer fakihlerden üstün kabul ediyordu. Daha sonra Şâfiî'nin görüşlerini bırakarak İmam Mâlik'in ictihadlarıyla amel etmeye başladı.

Şâfiî'nin mezhebi; Mısır, Güney Arabistan, Doğu Afrika, Doğu Anadolu, Seylan, Endonezya, Cava, Filipinler, Malaya, Mâveraü'n-Nehir ve Horasan gibi yerlerde yayılmıştır (ez-Zühaylî, a.g.e., I, 37 vd.; Hamdi Döndüren, a.g.e., s. 78 vd.).

İmam Şâfiî İctihad'da izlediği usûl:

Delillerden hüküm çıkarma ve ictihad'ta izlediği usulü "İhtilâfü'l-Hadis", "Cimâu'l-İlm" ve "er-Risâle" isimli eserlerinin çeşitli yerlerinde açıklamıştır. Özetle şöyle der: "Kitap ve ihtilafsız mütevatir sünnetle hükmolunur. Bu hüküm için "görünüşte ve gerçekte (zahir ve batında) hak ile hükmettik" deriz. Üzerinde ittifak edilmeyen ve âhâd yoldan gelen sünnetle hükmolunur. Bunun için, "görünüşte hak ile hükmettik", deriz. Fakat "gerçekte..." diyemeyiz. Çünkü hadisi rivayet eden yanılmış olabilir. İcma, daha sonra da kıyas ile hükmederiz. Bu, ondan da zayıftır, fakat zaruret bulunduğu yerde kullanılır. Çünkü haber varken kıyası kullanmak helal değildir. Nitekim teyemmüm de, seferde su bulunmayınca temizliği sağlar, fakat su bulununca teyemmüm bozulur (eş-Şafiî, er-Risâle, s. 512, 599, 600).

Şafiî, Kitap ve Sünnet'in te'vile muhtaç kısımlarını doğru tevil etmek için Arapçanın, yapılan te'vile müsait bulunmasını ve Kitap, Sünnet ve İcma kaynaklarında, anlaşılan manâyı takviye eden bir delilin bulunmasını şart koşar. Te'vilini de bu doğrultuda yapar. Sünnete göre hüküm vermesi için, mütevatir olmayan hadiste sika, doğru, ne dediğini ve hadisin anlamını değiştirecek sözleri bilen; hadisin anlamını tam olarak bilmiyorsa, onu manâ yoluyla değil, asıl lafızlarıyla rivayet eden; rivayetini hıfzetmiş, kitabını muhafaza etmiş, sika ravilere muhalefetten uzak ve hadisin ilk kaynağına kadar aynı şartları taşıyan raviler tarafından rivayet edilmiş bulunması şartını arar.

İstihsanı, mesnedsiz, keyfî hüküm olarak anladığı için reddeden İmam Şafiî, rey ictihadını kıyastan ibaret kabul etmiş, kıyası da delâlet yoluyla ilahî beyan çeşitlerinden biri saymıştır. Hakkında nass bulunan meselenin illeti ile nass bulunmayan meselenin illeti aynı olursa, yapılan kıyasta ihtilaf edilmez. Ancak, asıl mesele ile nass bulunmayan fer'î meselenin illeti aynı olmayıp benzer olursa, bu konuda yapılan kıyasta ihtilaf olur ve farklı hükümlere varılır.

İmam Şafii'nin ictihad ve taklid konusundaki şu sözleri kayda değer: "Delilsiz ve hüccetsiz olarak bilgi toplayan kimse gece karanlığında odun toplayana benzer; topladığı bir arkalık odunu yüklenirken bunun içinde kendisini sokacak bir yılanın bulunduğunu bilmez."; "Sahih hadis bulununca benim mezhebim odur."; "Kıblenin hangi yönde olduğunu kestiren bir kimsenin bir başkasını taklid etmesi nasıl uygun olmazsa, mükellefin dininde, çağdaşı olan bir kimseyi taklit etmesi de öyle uygun değildir."

İctihadına örnek:

"Cuma günü yıkanmak vaciptir" hâdisini rivayet ettikten sonra Şafiî, şöyle der: "Hadiste geçen "vacip" ifadesinin "başkasına caiz değil, ahlaken gerekli, temizlik ve pis kokunun giderilmesi için tercih edilmeli." gibi manâya ihtimali vardır. Kur'an, abdesti abdestsiz olanlara; guslü, cünüplere tahsis ettiği göz önüne alınırsa, bu son manâ en uygun olanıdır. Şafiî burada te'vil ve anlayış ictihadı yapmıştır.

İmam Şafiî, annenin çocuğu emzireceğini, babanın da yiyecek ve giyeceğini temin etmesinin, süt anne tutulursa bunun da emzirme ücretini ödemesinin gerektiğini belirten el-Bakara 2/233. ayeti ile Hz. Peygamber'in (s.a.s) Hind'e, Ebu Süfyan'ın malından kendisi ve çocuğu için yetecek kadar malı habersiz olarak alabileceğini ifade eden hadisini naklettikten sonra; babadan olması nedeniyle, çocuğun emzirilme ve beslenme külfetinin babaya ait olduğu hükmünü çıkarır. Daha sonra da bu hükümden hareketle kıyas yaparak evlâdın da babaya bakması gerektiği hükmüne varır.

İctihadla kıyası aynı anlamda kullanan İmam Şafiî, yalancı şahidlikle bir kimsenin eşini üç talakla boşadığını iddia ederek hâkimin eşleri ayırmasına sebep olanların yalancılıkları anlaşılınca, mağdura eşinin mehri mislini vermeye mecbur kılınması ictihadında olduğu gibi, maslahat-ı mürsele delilini de kullanır.

Hikmetli sözleri ve şiirlerini ihtiva eden bir Dîvân'ın sahibi olan İmam Şâfiî, edebî yönüyle de eşsiz bir şahsiyet sayılır. Aşağıdaki dörtlük ona aittir.

"Hafızamın bozukluğunu (hocam) Vekî'e şikayet ettim.

Bana günahları terketmemi tavsiye etti.

Ve bana şunu bildirdi ki; ilim bir nurdur

Ve Allah'ın bu nuru âsilere verilmez. "

Mehmed Emin AY


AHMED B

AHMED B. HANBEL (164-241 /780-855)

Ebu Abdullah Ahmed b. Muhammed b. Hanbel b. eş-Şeybâni el-Mervezî, Hanbelî mezhebinin imamı, muhaddis, mutlak müctehid.

164/780 yılında Bağdat'ta doğan Ahmed'in babası Muhammed b. Hanbel otuz yaşında ölmüş, onu annesi Sâfiyye binti Meymune büyütmüştür. Kendisi Arap olup, Şeybân kabilesine mensuptur ve soyu, Nizar kabilesinde Hz. Peygamber (s.a.s.)'in soyu ile birleşmektedir. Ahmed'in dedesi Hanbel, Emeviler döneminde Serahs valiliği yapmıştır.

İlk eğitimini bir ilim ve kültür merkezi ve aynı zamanda Abbâsîlere başkent olan Bağdat'ta aldıktan sonra dini ilimlere yönelen Ahmed, İslâm'ı bütün yönleriyle yaşamak istedi. Bu arzu onu Peygamber (s.a.s.)'in hadisleriyle uğraşmaya götürdü. Daha çocukken Kur'an-ı Kerîm'i ezberlemişti. Diğer dini ilimleri okuduktan; Arapça'yı ve dil bilgisini geliştirdikten sonra bütün mesaisini hadislere ayırmıştı. O, ayrıca Farsça da bilmekteydi. Hadis toplama, ezberleme ve yazma onda bir tutku haline gelince, Basra, Hicaz, Kûfe ve Yemen gibi ilim merkezlerine birçok seyahatler yaparak buralarda bulunan ulema ve muhaddislerle görüşmüş, râvileri bulmuş ve onlardan hadis almıştır. (İbnü'l Cevzî, Menakıbu'l İmam Ahmed b. Hanbel, s. 183 vd.) Üçünde parasızlıktan ötürü yaya olmak üzere beş defa hacca gittiği, İmam Şâfiî ile ilk defa Hicaz'da tanıştığı, yolculuklarında fakir olduğundan büyük sıkıntılarla karşılaştığı, Yemen'deki muhaddis Abdurrezzak b. Hemmam (ö. 211)'dan hadis almak için Yemen'e giderken yolda parası bitince hamallık yaptığı kaydedilmektedir. (İbn Kesîr, el-Bidâye ve'n-Nihâye, X, 329) Ravilerden hadislerle birlikte sahâbe ve tabiine dair ulaşan butun rivayetleri almıştır. Fıkhi bilgisini ve usûl-i fıkhı Ebu Yusuf* ve imam Şafii'*den aldığı derslerle kuvvetlendirmiş, toplayıp tedvin ettiği hadis ve sahâbe fetvalarını fıkhının dayanağı yapmıştır. Kırk yaşından sonra, topladığı beş bine yakın talebeye ders vermiştir.

Tarihte büyük müctehidlerin birçoğuna zulmedildiği görülmektedir. imam Ahmed de bu gruptandır. Abbasîler zamanında "Halku'l-Kur'an Kur'an mahluktur" ideolojisi yayılıp, halife Me'mun'un (813-833) bunu zorla ulemaya kabul ettirmek istemesi, hristiyan âlimi Yuhanna el-Dimaşkî'nin fitnesi ve Mutezile'nin ortalığı karıştırmasıyla başlayan zulüm, devlet desteği ve despotluğuyla ilim çevrelerine dayatılmak istenince ulemanın çoğu bu görüşü kabul ettiğini söylerken, (h. 218) Ahmed b. Hanbel, el-Kavârîrî, Muhammed b. Nuh, Sücâde gibi bir grup âlim "Kur'an mahluktur" görüşüne katılmadıklarından dolayı zincirlere vurularak hapse atılmışlar, işkence görmüşlerdir. Bu arada Kavârîrî ve Sücâde de resmi görüşü kabul ettiklerini söyleyerek serbest bırakılmışlardır. Halife Me'mun ortada kalan Hanbel ve Muhammed b. Nuh'la görüşmek istemiştir. Ancak, halife vefat edip, Muhammed b. Nuh da yolda ölünce Ahmed b. Hanbel Bağdat'ta tekrar hapsedilmiş, Mu'tasım (833-842) zamanında kadı İbn Ebu Duâd'ın teşvik ve etkisiyle işkence edilmiştir. Yirmi sekiz ay hapiste kalan Ahmed b. Hanbel, serbest bırakıldıktan sonra iktidara gelen el-Vâsık (ö. 232/847) devrinde de aynı muhalifliğini sürdürdüğünden gözetim altında tutulmuş, beş yıl hadis dersi verememiştir. Nihayet el-Mütevekkil (ö. 247/861) devrinde Me'mun'un "Kur'an mahluk değildir diyen kimse kalmasın" vasiyetine ve bu katı siyasete son verildikten sonra yeniden hadis çalışmalarına dönmüştür. Onun bu zorluklarla dolu günleri ondört yıl sürmüştür. Halife el-Mütevekkil'in gönlünü almak amacıyla hediye ve maaş vermek istemesini de reddetmiş, hatta halifenin yardımını kabul eden oğullarına kırılmış, kendisi hiçbir zaman kimseden bir karşılık almamıştır.

İmam Ahmed b. Hanbel, 241/855 yılında Bağdat'ta vefat ettiğinde cenazesine on binlerce kişi katılmış, namazı Cuma günü kılınmıştır. Türbesi VII. asırda Dicle nehrinin taşmasında sulara kapılıp kaybolmuştur.

İmam Ahmed'in hayatı -babasından kalan bir kira geliri dışında- fakirlik ile geçmiş iki evliliğinden, oğulları Salih ile Abdullah, cariyesinden de üç oğlu, bir kızı olmuştur. imam ibn Hanbel halk arasında mihne olaylarındaki tavrı dolayısıyla sevilmiş, takvası ve sünnete her yönden bağlılığıyla meşhur olmuştur. Yoksul olmasına rağmen, devlet bünyesinde görev almamış, hiç kimseye muhtaç kalmadan sünnete uygun bir şekilde yaşamıştır. Onun hakkında "Yahudiler arasında çıksaydı peygamber olurdu" gibi övgüler nakledilmiş, kimseden onun aleyhinde söylenen bir söz işitilmemiştir.

İtikadı, ilmi "Halku'l Kur'an" olayında Mutezile* mezhebi, "yalnız Allah kadimdir"diye Kur'an'ın hâdis olduğunu ortaya attığında ve bu görüş zorla herkese kabul ettirilmek için devletin baskı ve zulmü imamlara dayatıldığında Ahmed b. Hanbel bunu bir bid'at* olarak gördü. Konuyu asr-ı saadette kimse tartışmamıştı. Üstelik sünnette "Kur'an Allah kelâmıdır" bilgisi ile nasıl tavır alınmışsa öyle tavır takınılmalıydı. Ahmed b. Hanbel, Kur'ân'ın mahlûk olduğunu söyleyenin Cehmî, mahluk olmadığını söyleyenin ise bid'atçı olduğuna hükmeder. Kendisi bu meselenin sünnette var olmayan, aklen ortaya konulan bir iddia olduğunu savunur. Çünkü sünnette bu tür bir tartışma yoktur ve Kur'an "Allah'ın kelâmı" ve indirdiği hükümler olarak nitelenmiştir. Zaten sünnet* usûlünde böyle konularda tartışma olmaz; tartışma ihtilafa, ihtilaf kavga ve fitneye götürür.

Ahmed b. Hanbel itikatta, amelde, ahlâkta sünnetten başka bir yol izlemez. Cedelden, münakaşadan, salt rey ile hüküm vermekten kaçınır; sahâbe ve tabiinin yolunu izler. Sabırlı, mütevazî, ciddi, yumuşak, kanaatkâr, takva sahibi, ihlâslı bir müctehiddir. Onun itikadı, fıkhî nasslardan doğar. Daha doğru bir deyimle o, Kitap ve Sünnet olan şeriatın asli delillerini delil olarak alıp birtakım hükümlere varmada, onları kullanmadan çok nassları oldukları gibi alıp, sünnetin açıklamasını aynen uygular. iman, kalp ile tasdik, dil ile ikrar ve uzuvlarla amel olup, artar ve eksilebilir. Büyük günah işleyen dinden çıkmış olmaz. Allah'ın sıfatları nasslardaki gibidir, tevil edilmez. Müteşabihleri yorumlamaktansa susmak evladır. Bir halife adil veya zalim olsa da ona itaat edilir, isyan çıkar yol olmayıp, bağiy'dir. Ahmed b. Hanbel'in yanında yetiştiği Huşeym b. Beşir b. Ebu Hazim (104/722-183/799) adında bir üstadı vardır. Ayrıca Umeyr b. Abdullah b Halid Abdurrahman b. Mehdi, Ebu Uyeyne, imam Şâfiî, Ebu Yusuf, Abdurrezzak b. Hümâm, İsmail b. Aliyye, -gıyaben- Ebubekir b. Ayaş, Yahya b. Saîd'den faydalanmıştır. Ahmed b. Hanbel'den hadîs rivayet edenler arasında da Buhârî, Müslim, Ebû Davud, Ali b. el-Medîni en önemli muhaddislerdir.

Eserleri

Ahmed b. Hanbel'in bizzat yazdığı tek eseri "el-Müsned"dir. Ona atfedilen eserler, Hanbelî imamlarınca yazılmıştır. es-Sünne, Zühd, Salat, Ver'a ve'l-İman; Reddi ale'l Cehmiyye ve'z-Zenadıka; Eşribe; Mesail; Cüz fi Usûlu's-Sünne; Fedailu's-Sahabe; Er-Reddü ala men iddea't-Tenâkuza fi'l-Kur'ân; et-Tefsir; en-Nasih ve'l Mensuh; Tarih; el-Mukaddem ve'l Muahhar fi'l Kur'an; Vücubâtü'l Kur'an; Menâsikü'l Kebir ve's Sağir; el-Cerhu ve't Ta'dil; el-İlel ve Marifetu'r-Rical bunlardandır.

Müsned

Ahmed b. Hanbel, bir hadis ve bir fıkıh imamıdır. Her fâkîhin ilimde ağır basan bir yönü vardır ve hiç kimse bütün ilimlerde aynı dirayette yetişemez. Başka bir deyişle imamların fıkha intisabında önceki ilimlerinin bir kısmının etkisi görülür. Ebu Hanife*nin fıkhı, nasıl rey ağırlıklı ise; Ahmed b. Hanbel'in fıkhı da hadis ağırlıklıdır. Bu yönüyle İbn Cerir et-Tâberî, İbn Kuteybe, onun sadece hadis âlimi olduğunu söylemişlerdir. Başlangıçta Ahmed b. Hanbel, talebelerine kendisinden yalnız hadis yazmalarını söylemişti. Çünkü o, geniş anlamıyla hukukî metinlerle uğraşmanın hadisi unutturacağını, hukukçuların çekişmeleri ve ihtilaflarıyla uğraşmanın insanları şaşırtacağını biliyordu. Fer'î meselelerle uğraşmak sebebiyle Kur'an ve Sünnet'in ikinci plânda kalacağından endişe ediyordu. Buna rağmen talebeleri onun fetvalarını, görüşlerini yazdılar. Sonraları kendisi de bu tedvîn işini olumlu karşıladı. Kendisi "Müsned"i yazdı. Bu kitap onun yüz elli bin hadis içinden seçtiği otuzbin civarında hadisten oluşmuştur. İmam, insanlar hadislerde ihtilaf edince Müsned'e başvurabilsinler diye bu kitabı yazmıştır. Müsned'i dağınık kâğıtlara yazıp, temize çekemeden vefat edince, oğlu Abdullah (213-290) kendi rivayetlerini de ekleyerek Müsned'i tedvin ve rivayet etmiştir. Müsned, bâblara göre değil, senetlere göre düzenlenmiş olup, hasen ve garib hadislerin çoğunu ihtiva etmektedir. İslâm tarihçisi, "Şam'ın hâfızı" İmâdeddin Ebu'l-Fidâ İsmail b. Ömer b. Kesir; sahabe isimlerine göre tertib edilmiş Müsned'e Kütübü Sitte'yi, Taberanî'nin Mu'cem'ini, Bezzâr'ın Ebu Ya'la'nın Müsnedlerini birleştirmiş, ancak tamamlayamadan ölmüştür. (M. Ebu Zehra, Ahmed b. Hanbel, Çev: Keskioğlu, Ankara 1984, s. 195) Müsned, terkibi itibariyle, akademik bir kitaptır ve kullanımı zordur. Ancak hadis ehli olanlar bu tertibi, yani aşere-i mübeşşere hadisleriyle başlayıp ashaba, tabiine geçen senedlere ve ravi tarihine göre düzenlenmiş hadislere başvurmada zorlanmazlar. Ahmed b. Hanbel, Müsned'i yazarken hadisleri devamlı tashih etmiş, uygun bulmadığını çıkarmıştır. Dolayısıyla kitabı, mevsuk (sağlam, güvenilir) bir kitap olmuştur. Meşhur sünneti, zayıf hadisleri elemekte kullanmış; sahih, hasen ve garib hadisleri kitabına almıştır. Hatta zayıf hadisleri de toplamıştır. Müsned'de mevzu hadisler de vardır ve bunlar büyük ihtimalle İmam Ahmed'ten sonra ilâve edilmiştir. Müsned'de hadisler şu râvî sıralamasıyla tertip edilmiştir: Aşere-i Mübeşşere, Ehl-i Beyt, Abbâs, Fazl b. Abbas, Abdullah b. Abbas, İbn Mes'ud, Abdullah b. Ömer, Abdullah b. Amr b. el-Âs, Ebu Rimse Rıfaa b. Yesribî, Ebu Hureyre, Enes b. Mâlik, Ebu Saîd el-Hudrî, Câbir b. Abdullah el-Ensarî, Mekkelîler, Medineliler, Kûfelîler, Basralılar, Şamlılar, Ensar, Hz. Âişe ve diğer kadın sahabîler

Fıkhı

Ahmed b. Hanbel'in usûlü kendine hastır. İctihad eden fakih bir ictihadını bırakıp, başka bir şekilde ictihad edebilir. İmam Ahmed b. Hanbel bu yüzden fıkha dair eser yazmamıştır. Kendisinin bağımsız bir müctehid oluşu, talebelerinin onun ictihadlarını, fetvalarını rivayet etmelerine sebep olmuş, vefatından sonra ona nisbet edilen kitapları talebeleri ortaya çıkarmıştır. Ahmed b. Hanbel kendisine bir mesele sorulduğunda Kur'ân ve Sünnet'e göre cevaplar, çoğu yerde "bilmem" diye susardı. Nitekim Hanbelî kitaplarında ona atfedilen çelişkili rivâyetlerin bulunması ictihadlarındaki farklılıkların yazılmasını yasaklama hususunda onu haklı çıkarır. O, zaruret halinde kıyas yaptığı için fetva veriş usulünde sahabe ve tabiînin fetvalarını naklederek hüküm verirdi. İşte onun özel fıkıh usulü buydu. O'nun şöhreti "Halku'l-Kur'ân" olaylarında işkence görmesi, hapsedilmesiyle oldu ve çağının en önemli âlimi ve müctehidi olarak tanınmasına sebep oldu. Onun fıkhını nakledenler arasında; Salih b. Hanbel (209/824-896) Abdullah b. Hanbel, (213-290/828-903) Abdullah b. Muhammed b. Hâni Ebu Bekr Esrem, (273/886) Abdülmelik b. Abdülhamid Mihran Meymunî, (ö. 274/887-888) Harb b. İsmail Hanzalî Kirmanî, (280/893) Ahmed b. Muhammed b. Hacca Ebu Bekr (ö. 275/890-891) İbrahim b. İshak Harbi (ö. 311/923-), Ahmed b. Muhammed b. Hasan Ebu Bekr Hallal (ö. 285-898) bulunmaktadır. Ebu Bekr Hallâl, İmam Ahmed'in fetvalarını Câmiu'l-Kebîr adlı eserinde toplamıştır. Ömer b. Hüseyin Harakı (334/945-946) "el-Muhtasar"ı yazdı ve bu kitap Hanbelî mezhebinin elden ele dolaşan kitabı oldu.

Ahmed b. Hanbel'in farklı görüş ve rivayetlerinin senedi kuvvetli olanı tercih edilmektedir. İki ayrı görüşü birleştirmek mümkünse birleştirilir, yoksa tarihi bakımdan son görüşe uyulur. İbn Hanbel'in dilinde "kerih" sözü "haram" demektir. "Beğenmem" sözü "mekruh" anlamındadır; bundan maksadı da haramdır. Başka bir görüşünde ise,onun daha önce haram olduğunu söylemediği böyle sözlerinde nedb ve kerâhet kasdı vardır. Öğrencileri İbn Hanbel'in sözleriyle fiilleri arasında ayırım yapmaz; fiilleri mezhebine delalet eder. Hadisin delalet ettiği anlam onun mezhebi demektir. Bu bakımdan "Müsned " Hanbelîlerin en önemli kaynağıdır. İmam Ahmed reyiyle hüküm çıkarmaktan çok, sünnetin aktarıcısı olmuştur. Sahabenin ihtilâflı rivayetlerinde bunları olduğu gibi nakleder, tercihte bulunmaz. Çünkü onların hepsini "udûl" olarak görür. Olmamış, gelecekte olması muhtemel, hayal mahsulü fıkhi görüşleri yoktur. Bu yüzden takdîrî fıkha meyletmemiştir. Fıkhın tarihinde görüldüğü gibi, müctehid imamlardan sonra gelen mukallidlerin binlerce olmuş olmamış fer'i meseleyi İslâm'ı fıkha sokup bunları dinî fıkıh kaideleri haline dönüştürdükleri göz önünde bulundurulursa, İmam Ahmed'in kendine has düşünüşünde farazî fıkha yer vermeyişinin sebebi anlaşılabilir. Hatta bir kısım fıkhi kaideleri bid'at kabul etmiş ve bunların İslâmî fıkıh* içinde barınabildiklerini söylemiştir. Öte yandan, İbn Hanbel, "eşyada asıl olan ibâhadır" görüşüyle ilginç bir şekilde mezhebini mübah* konularda serbest bırakmaktadır. Bu, rahmet olan ihtilâftır ve insanlara geniş bir hürriyet alanı açmaktır. Aynı zamanda kolaylık, ruhsat ve azimet, değişen zamanlara çok açıdan bakabilmek hürriyeti demektir. Ahmed b. Hanbel kıyasa zayıf bir delil gözüyle bakan ilk müctehiddir. O, Kur'an ve Sünnet'in dinde hüküm koyucu iki yegane kaynak olduğunu belirtir ve nassın işaret etmediği konularda "akıl yürütme" ile fiilleri dînî alana bağlamaz. Kıyas* ve rey'in şer'î bir delil ve bağlayıcı birer hüküm kaynağı olduğu gözönünde bulundurulursa, Ahmed b. Hanbel'in fıkhının tam anlamıyla Kur'an ve Sünnet bağlamında kalarak fıkhı "cihad" bakımından da yüksekte tutmuş olduğu görülmektedir. Bu bakımdan onun fâkîh olmadığını öne süren, öncelikle onu muhaddis kategorisine indirgeyen mantığın tutarsız olduğu açıktır. İnsanların fâkîh deyince, fıkıh'a dair kitap yazan müctehidi anlamaları söz konusuysa, bunu Ebu Hanife yapmamıştır. Ebu Hanife'nin de fıkhî bir kitabı yoktur, ona nisbet edilen risaleleri ölümünden sonra talebeleri meydana getirmiştir. Kaldı ki, İbn Hanbel, Kur'an ve Sünnet'i temel aldığı gibi, sedd-i zerâyi', mesâlihi mürsele, istishâb delillerini de kullanmıştır. Onun fıkıh usûlü, nass varsa nassı, sonra sahabe fetvalarını ve mürsel, zayıf hadisleri kullanarak hükme ulaşmaktır. Onun "icma" hakkındaki görüşü de anlamlıdır. O, sahabelerin icmaını kabul eder, sonraki devirlerde icma* için, "Bunlara muhalif olan bir şey bilmiyoruz" der. (Ebu Zehra, İslam'da Fıkhi Mezhepler Tarihi, III, 246) İmam Ahmed sahabîlerin icmaının hüccet olduğunu söylerken, onlardan sonra gelenlerin icmaîna bir muhalif görüş olduğu takdirde icmaın geçersiz olduğuna hükmeder. Sözkonusu icmaın, dinin kesin kaideleri ve Allah'ın kesin uyulması gereken emirlerinden olmadığını belirtir. Zaten farzlara kimsenin muhalif olamayacağını söylemek gereksizdir. Demek ki, Ahmed b. Hanbel, icma hakkındaki bu görüşüyle fer'î meselelerde yukarda değinilen şekilde geniş bir görüş alanı bırakmaktadır. O, ümmetin delâlet üzerinde birleşmeyeceğini kabul ederek, İslâm ulemâsının bir hüküm üzerindeki ittifakına kimsenin karşı duramayacağı doğrudur, der. Ama ona göre, birçok meselede icma var sananlar yanılabilirler. Buna rağmen hükmünde isabet etmeyen de sevap almaktadır, ihtilafın böylesi rahmet ve kolaylıktır. Bir muhalif olup olmadığı bilinmeden icma vardır diye hüküm vermek doğru değildir. (İbn Teymiyye, Fetava, I, 406) Hakkında icma vardır denilen bir hüküm, sadece bir kelime olabilir. İmam Şafiî de, her asırda her memlekette ihtilâf olduğunu söylemiştir. Dinin temel rükünlerinde icma kaçınılmazdır diye tâlî hükümlerde de icmaa zorlanılamaz. İmam Ahmed, icma iddiasının yalan olabileceğini, araştırmadan kaçınıp kestirmecilikle icma vardır saplantısına düşülebileceğini, belki insanların ihtilâf ettiklerini ve bunun bilinmediğini, muhalifi bilinmeyen bir icmaın nassların önüne geçtiği takdirde nassların tatil edilmiş olacağını savunmuştur. Her icma' icma olmayabilir. Her âlimin karşısına karşıt görüsü olduğunu bilmediği meseleler çıkabilir ve âlim o meseleyi geçmiştekilerden aynen iktibas edebilir, fakat onların görüsüne ters bir hadis bulunduğu takdirde hadise uyulması ve hakkında icma vardır denilen meselenin reddi vacip olur; çünkü hadis temel bağlayıcıdır. Müctehid, ihtiyatlı olarak "aksini bilmiyorum" demelidir. Görülüyor ki İbn Hanbel, mutlak olarak icmaı reddetmez; "bilgi" problemi acısından ihtiyatlı davranır.

İmam Ahmed, kölenin şahidliğini kabul ederken, sahabe fetvasına dayanır. Çünkü onların fetvası üstündür ve karşısında bir görüş yoktur. İhtilâflı sahabe kavillerinden, Kur'an ve Sünnet'e en yakın olanı seçer, veya tercihsiz hepsini naklederek, değişik görüşlerini uygulanma imkânını açık bırakır. Kıyastan önce mürsel ve zayıf hadislerle amel eder. İmam Malik, Ebu Hanîfe, Süfyân-ı Sevri, Evzaî de mürsel* hadisle amel etmiştir. Şâfi bunu zayıf saymış ve bazı sanlarla sahih kabul etmiştir. Mürsel hadisler bütün hadislerin yarısı kadar yekün tuttuğundan delil olarak önemli yer tutarlar. Burada, muhaddislerin, mürsel hadisi zayıf olarak değerlendirdiklerini, İmam Ahmed'in ise onu sahabe fetvasından sonraki aşamada delil olarak aldığını görmekteyiz. İmam Ahmed şöyle der: "Resulullah (s.a.s.)'ın hadisini reddedenin helâk olmasına ramak kalmıştır" (İbnu'l Cevzi, Menâkibu'l İmam Ahmed, s. 182) Yine, her zaman için geçerli bir görüşü bulunmaktadır: "insanların bu zamanki kadar hadîs talebine muhtaç oldukları bir devir bilmiyorum. Birçok bid'at ortaya çıktı. Her kim hadisi bilmiyorsa bid'ate düşer."' (İbnü'l Cevzi, a.g.e., s. 183) Zayıf hadisle amel etmesine gelince hadisin çok zayıf ve ondan başka bir hadis'in olmaması halini şan koşmaktadır. Zayıf da denilse, adı hadis olan şeyin, reyden üstün olduğunu söyler. Ebu Hanife, Mâlik, Ebû Dâvûd, en-Nesâi, İbn Ebi Hâtim de zayıf hadisi delîl kabul ederler. (İbn Hazm, el-Muhallâ, I, 68) Onun, her hadis bulanın o hadisle hemen amel etmesini savunduğu söylenemez. Böyle birinin bulduğu hadisi öncelikle ilim ehline sorması gerektiğini belirtir. Çünkü fâkîhlere tabi' olmak dinin selâmetidir. (Süfyan b. Uyeyne'nin bu sözü için bk. el-Kuraşi, el-Cevâhiru'l-Mudîe, I, s. 64, 166) Müctehidlerin hükümleri şeriattan ayrı değildir ve avam olanların delillerini bilmek zorunda değildir. Burada avam, bilgili ve araştırmacı olup da müctehid seviyesine ulaşamamış mânâsınadır. Ahmed b. Hanbel'e bir kimse, bir mesele görüşürken: "Ey Abdullah! bu konuda sahih bir hadis yoktur." demiş; İmam Ahmed: "Eğer bu konuda sahih bir hadis yoksa Şafiî'nin bir görüsü var. Onun delili bu konudaki en sağlam delilidir." demiştir. (es Subki Ma'na Kavli'l İmâmi'l Muttalibî, s. 99) Bir hadisin zayıf olması, ona istinad eden hükmün zayıf olması anlamına gelmez, çoğunlukla başka deliller de hadisi desteklemektedir.

Ahmed b. Hanbel, fıkhını temellendirirken nassları selef gibi almış, onlar gibi anlamaya çalışmıştır. Sünnet onda, usul bakımından "ikinci" bir delil gözükse de, fıkhının hayata geçirilmesinde Kur'an ile özdeştir. Sünnetin Kur'an'ın zâhiri ile çelişmesi mümkün değildir. Sünnet, Kur'an'ı tefsir eder, açıklar, mana ve dalâletini belirler. Hüküm koyar. Beyan yönüyle Kur'an'a hakimdir. Rey mektebi, haber-i vâhidin nassa aykırı olmasında onu kabul etmezken İmam Ahmed, Kur'an'ın zâhirine aykırıdır mantığıyla hadisi reddetmenin sünnetlerin birçoğunu atıl bırakmak demek olduğunu savunmaktadır. İmam Ahmed'in çağında hadisler sened, metin, ravi açılarından tasnif ve değerlendirmeye alınmıyordu. Ona göre, bir hadis ya sahihtir ya değildir. Hasen hadis ayrımı da İbn Hanbel'den sonra yapılmıştır. Yalancı denilen bir ravinin bu vasfını kuvvetle ispatlayan çıkmamışsa zayıf* hadis kabul edilmelidir. Hadisin ihtiyatla kabulü reddinden hayırlıdır çünkü söz konusu olan nihayetinde bir hadistir. Zira kesinlikle mevzu* olmadığı gibi, sahih olma ihtimali de vardır, kıyas yapmaktan evladır. Bir örnek olarak "Müsned"inde şu zayıf hadis yer almaktadır: Hz. Ömer bölümünde, Ebu Davud Tayalîsi'den nakledilen hadiste, Ebu Avane Davud Evedi'den, Abdurrahman Miseli'den, Eş'as b. Kays'tan dinleyerek dedi ki: "Hz. Ömer'i ziyarete gitmiştim. Ömer karısını dövdü ve bana şöyle dedi: 'Ey Eş'as! Benden üç şeyi belle. Ben onları Hz. Peygamber (s.a.s.)'den işitmiştim: -Adama karısını neden dövdüğünü sorma. Okun yanında uyu. Üçüncüsünü unuttum."

Muhaddislere göre bu hadis Davud b. Yezid'in sağlam olmamasından dolayı zayıf sayılmıştır. İbn Hanbel ise bu hadisi nassa aykırı bulunmaması, çokça zayıf ve itikada aykırı olmaması nedeniyle kitabına almıştır. İmam Ahmed ashabın görüşlerinde tercihini Resulullah'a yakınlık ölçüsü ile kullanır. İhtilâflı görüşlerde tercihi, Hz. Ebu Bekir'den itibaren sırasıyla diğerlerine yayılır. Nassa aykırı olma durumunda öteki sahabinin kavlini alır. Meselâ Hz. Ömer'in ayet umumuna bakarak boşanan kadınlar hakkında nafaka vermesine karşılık, Fatıma binti Kays'ın rivayet ettiği hadisin beyanına uyarak bu konuda nafakayı caiz görmez. Fatıma'nın kavli, sünnetin beyanına daha uygundur. Yani onun "...umulur ki Allah bundan sonra bu hal meydana getirir." şeklindeki beyanın anlamının sünnetin beyanına daha uygun düştüğü tercihinde bulunur.

Kıyas deliline gelince, İmam Ahmed, hiç kimsenin kıyastan kaçınamayacağını söylemektedir. Ancak o, kıyası, şer'î delil olarak zayıf bulur. Kıyasa, zorunlu kaldığı durumlarda başvurur. Kıyasın dinde bağlayıcı bir delil olmasını ihtiyatla karşılar, buna karşılık maslahatı gözetir. Zararı defedici bir düzene dayalı adil bir toplum için en güzel kuralların ortaya konulmasından yanadır. Meselâ akidlerde bütün mezhepler içinde en geniş görüşlere sahiptir. Şartlarda asıl olan ibahadır, çünkü şer'î bir delil olmadan ihtiyaçlara engel olunamaz, din kolaylığı vaz'etmiştir, bu Resulullah'ın ve selefin yoludur.

Mezhebi

Ahmed b. Hanbel takva sahibi bir âlim, bir müctehiddir. Ondan sonra gelen öğrenci ve izleyicileri onun mezhebini tedvin etmişler, bazıları ise mezhebin yanlış anlaşılmasına sebep olmuşlardır. Halk arasında Hanbelîlik denilince sert, katı, kaba, şiddete eğilimli, dar görüşlü bir mezhep olarak yaygın bir kanaatin bulunması, Hicrî 323, M. 934 yılında Bağdat'ta Hanbelîlerin içkileri döküp, umumhaneleri basmaları çalgıları kırıp, sanatçıları dövmeleri, Şâfiî ve Şia'ya saldırmaları gibi eylemlerle halkı kendilerinden soğuttukları tarihî bir olaya dayanmaktadır.

Halbuki İmam Ahmed hiçbir zaman şiddet, isyan taraftarı olmamış, isyancıları baği olarak nitelemiştir.

İmam Ahmed'in necaset ve taharet konularındaki görüşleri asın Hanbelilerce başkalarına karşı yanlış olarak kullanılmıştır. Onlar, İbn Hanbel'in haklı olarak tercih ettiği görüşleri taassub derecesine çıkarmışlardır, bu eğitim başka mezheplerde de görülmektedir. Uykudan kalkınca ellerin yıkanmasının farz olarak algılanması gibi. Cumhur* bunu müstehab şeklinde teklif ederken, bazıları bunu zorunlu fiil saymışlardır. İmam Ahmed dört mezhep içinde en az taraftan olan müctehiddir ancak bunun sebebi örneğin ictihada en uzak mezhep olarak iddia edilen görüşün yanlışlığına (İbn Haldun, Mukaddime, s. 44) aykırı olarak, birtakım tarih*, siyasî, sosyal sebeplerdendir. İnsanlar taklid edecekleri mezhebi, imamı seçerken delillerine, istinbatına bakmazlar. (M. Ebu Zehra, Ahmed b. Hanbel, 357) Sözgelimi Mısır halkının Şâfiî oluşu veya Türkler'in Hanefî oluşu o imamları tanıdıklarından, bildiklerinden değil, tarihî sebeplerdendir. İctihadlar azlık-çokluğa, zaman bakımından önceliğe veya sonralığa göre değerlendirilmez. Üstelik akitlerdeki serbestiliği en fazla ortaya koyan mezhebin Hanbelilik olduğu görülmektedir. Bu konuda, genellikle kendi mezhebini doğru dürüst bilmeyen ülkelerin insanlarının başka mezhepler hakkında yanlış görüşlere meyilli olmaları, ülke ve insanların siyasî, sosyal etkilenmelerinden kaynaklanmaktadır. İnsanlar ferd olarak yaşadıkları ortamlarda tarihten gelen hangi mezhebi buldularsa ona uymuşlardır.

Öte yandan Hanbelilik, "hile-i şeriyye"* meselesine hiç bulaşmamış olmasıyla dikkati çeken bir Sünnî mezheptir. Mezheplerin toplumsal-ekonomik sistemlerle eklemlenmede nasıl etkilendikleri ayrıca araştırılması gereken bir husustur. İmam Ahmed diğer üç mezhep imamından tarihi acıdan en son gelmiş, ortada tedvin edilmiş bir fıkıh bulmuştu. O kendi fıkhını tedvin ederken İslam memleketlerinde ilk üç mezhep yayılmıştır. "Mihnetü'l Kur'an" olaylarında ondört yıl çektiği zulüm dolayısıyla adı her yerde rahmetle anılmış ve mezhebinin adı da yayılmıştır. Ayrıca ictihad* kapısını "kapatanların" Hanefi ve Şafıî mukallitlerinin; (Ebu Zehra, a.g.e., 362) ve ictihad kapısını aralayan fıkhı genişletenlerin ise Hanbelîlerin oldukları görülmektedir. Hanbelî mezhebi bir bakıma mezhep imamını taklidde taassubun en az görüldüğü bir mezhepti; (Ebu Zehra, a.g.e., 383) Hanbeli imamları, siyasal iktidarlarla uzlaşmamış, kadılık görevi almamışlardır. Ahmed b. Hanbel bizzat kadılık görevi alan oğluna kırılmıştır. Fitne çağında, dördüncü yüzyılda hemen her kesim, fitneden müstağnî olmamıştır. (İbn Kuteybe, İhtilâf fi'l Lafız, s. 60 vd.) Fanatiklerin taşkınlıkları yüzünden halk Hanbelilikten uzak durmuş, devletin de mezhebi kovuşturması yüzünden mezhep geç intisaf etmiştir. Hanbelilik tarihte devlet desteğine sahip olmamıştır. Devlet desteğine sahip mezheplerin yaygın olduğu, diğer mezheplere karşı dışlama eğilimi bulunduğu, -her ne kadar ulema arasında hepsi geçerli olmuşsa da, bu sosyal acıdan böyledir- bu sebeple de, Hanbeliliğin daha ziyade ulema arasında yayıldığı görülür. Zengin fıkıh, kaynakları, mezhebin Evzaî'nin mezhebi gibi tümden unutulup gitmesini önlemiş; IV. ve V. yüzyıllarda Bağdat'ta yaygınlaşmış, VI. yüzyılda Mısır'da ortaya çıkmış, Şam'da uleması yaşamıştır. Günümüzde ise Hicaz halkı arasında Necid ve Filistin'de yaygındır.

Mezhebin belli başlı fıkıh kitapları şöyledir: Necmeddin Tûfi, Kavâidi Kübra i ibn Receb, Kavâid, Alaeddin Ali b. Abbâs el-Ba'li, Kavâid; Abdülkadir el-Cîlî, el-Günya li-talibi't-Tariki'l-Hak; Muciru'd-Din, Kitabu'l ins el-Celîl; Abdülaziz b. Cafer, el-Mukni'; ibnu'l Kayyım el-Cevziyye, İ'lâmu'l Muvakkiin, İbn Teymiyye, Fetevâ, Minhâcu's-Sünne; Abdülkadir b. Ömer el Dımaşkî, Naylu'l Ma'arib; Ebu'l Ferce Abdurrahman b. Receb, Tabakatu'l Hanâbila...

Şamil İA


MalikbEnes

MÂLİK B. ENES

Mâlik b. Enes b. Mâlik b. Ebi Âmir el-Asbahî. Mâliki Mezhebinin imamı, Muhaddis ve mutlak müctehid.

İmam Mâlik, Medine'de doğmuştur. Onun doğum tarihi hakkında, Hicrî 90'dan 98'e kadar değişen farklı rivayetler vardır. Ancak, yaygınlıkla kabul edileni 93 (711-712) tarihinde doğmuş olduğudur (Ömer Rıza Kehhale, Mu'cemü'l-Müellifîn, Beyrut (t.y.), VIII, 168; ayrıca bk. Suyutî, rezyinü'l-memalik, 7)..

İmam Mâlik'in ailesi aslen Yemenli olup, dedesi Zû Asbah kabilesine mensup olan Mâlik b. Ebu Amir el-Asbahî, Yemen valisinden gördüğü zulüm üzerine Medine'ye gelip yerleşmiştir. Annesi de, yine Yemenli Ezd kabilesinden, Aliye binti Şüreyk el-Ezdî'dir.

İmam Mâlik'in dedesi Medine'ye yerleştikten sonra, Kureyşe mensup Benû Teym b. Murra kabilesi ile hısımlık kurarak, bu kabile mensuplarıyla dostluk (velâ) akdetmiş ve gerektiğinde onlardan yardım görmüştür.

İmam Mâlik'in ailesi, Medine'ye yerleştikten sonra ilimle meşgul olmuş, özellikle hadisleri toplamaya ve Ashab'ın fetvalarını öğrenmeye büyük önem vermişlerdi. Dedesi Mâlik b. Ebu Amir, Tâbiînin büyüklerinden olup, Hz. Ömer (r.a), Osman (r.a), Talha (r.a) ve Aişe (r.anh)'dan hadis rivayet etmiştir.

İmam Mâlik, babasından sadece bir hadis rivayet etmiştir. Bu da, babasının hadisle fazlaca meşgul olmadığını göstermektedir. Ancak amcası Süheyl hadis âlimlerinden olup, İsmail b. Cafer'in hocasıdır. Ayrıca, ez-Zuhrî de ondan ders okumuştur. Onun Nadr ismindeki kardeşi de hadis tahsil etmişti. İmam Mâlik, hadis derslerine başladığı zaman, bu kardeşinin şöhretine binaen Ahu'n-Nadr (Nadr'ın kardeşi) diye çağrılmakta idi. Daha sonra, İmam Mâlik, hadiste onu geçmiş ve kardeşi ona nisbet edilmeye başlanmıştır.

Hulefâ-ı Râşidîn devrinde Medine, Ashab'ın ileri gelen âlimlerinin bir arada bulunduğu ve ilim tahsilinin zirvesine ulaştığı bir merkez konumundaydı. Emevîler devrinde ise Medine, çoğalan fitnelerden ve idarecilerin zulmünden kaçan bir takım âlimlere sığınılacak bir yer görevi görmeye başlamıştı. Ayrıca, Tabii'nin çoğu Medine'de oturmakta, Ashab'ın rivayet ve fıkhını, etraflarını halkalayan ilme susamış talebelere aktarmakta idiler.

İmam Mâlik, kendini tamamen ilme vermiş bir aile muhitinde büyümüş ve çok canlı bir ilmî hareketliliğin yaşandığı Medine'de ilim tahsil etmeye başlamıştı. Böyle bir çevrede bulunması ona, çağın en ileri seviyesindeki alimlerden ders okuma imkânını vermişti.

İmam Mâlik önce, Kur'an-ı Kerîm'i hıfz etmiş, peşinden de hadisleri ezberlemeye başlamış ve bilhassa annesinin teşvik ve yönlendirmeleri ile Medine'nin büyük ve meşhur âlimlerinden Rabia b. Abdurrahman'ın ders halkalarına katılmıştı (Muhammed Ebu Zehra, İmam Mâlik, Terc. Osman Keskioğlu, Ankara 1984, 30).

Daha sonra o, bir şeyler öğrenebileceği bütün âlimlerin yanına gitmeye ve onlardan hadis, sahabelerin fetvaları ve fıkıh konularında istifade etmeye başlamıştı.

Yüze yakın âlimden yararlanan İmam Mâlik'in yetişmesinde, fikrî ve ilmî yapısının oturmasında, başta Abdurrahman ibn Hürmüz, Rabîa, Şıhab ez-Zührî, Ebu Zinad, Yahya b. Sa'id el-Ensârî ve Hz. Ömer (r.a)'ın azadlısı Nâfi'in büyük katkıları olmuştur.

İbn Hürmüz, hadis ve şer'î ilimlerde söz sahibi bir âlim olup, ayrıca zamanın bütün fikrî, siyasî gelişmelerini takip eden ve onların iç gerçeklerine nüfûz eden bir kültür genişliğine sahipti. O, İmam Mâlik'e çok şey öğretir ancak, maslahata uygun görmediği için bunlardan çok azını açıklamasına müsaade ederdi. İbn Hürmüz, sorumluluğundan korktuğu için, Mâlik'ten, hadislerin senedinde kendi adını zikretmemesini istemişti.

İmam Mâlik, Hz. Ömer (r.a) ile Abdullah b. Ömer'in fıkhını ve fetvalarını, Nafi'den öğrenmişti. Ebu Davud, Malik'in Nâfi'den, onun da İbn Ömer'den rivayetini senet yönünden en sağlam olanı kabul eder.

İmam Mâlik, yetişip olgunlaştıktan sonra, fıkıhta hocası olan Rabianın bazı görüşlerini tenkit etmeye başladı. Bundan sonra o, Rabianın derslerini bırakıp, Zührî'nin hadis derslerine devam etti. Ancak, onun fıkhî görüşlerinde, Rabia'nın büyük tesiri vardır.

Bundan sonra o, Zühri'nin dersi dışında evine kapanıyor, o zamana kadar kağıtlara kaydettiklerini derleyip toparlamaya çalışıyordu.

Ayrıca İmam Mâlik, Cafer-i Sadık'ın derslerini hiç bir zaman kaçırmazdı. Onun ilmine, zühd ve takvasına hayranlık duymakta idi. İmam Mâlik onun hakkında; "Abdesti olmadan hadis rivayet etmez, Hz. Peygamberin adı anılınca yüzü sararırdı" demektedir.

O, Medine'nin ilmini tamamen öğrendiğine iyice kanaat getirmeden ders vermeye başlamadı. Medine'de bulunan âlimlerin çoğunun kendisini ders verme hususunda yeterli görmesini açıklamalarından sonra güvenilir ravilerden aldığı hadisleri insanlara öğretmek, fetva soranların problemlerini halletmek ve etrafında toplaşan öğrencilere dersler vermek zorunluluğunu hissetmiştir. İmam Mâlik bu konuda şöyle söylemektedir: "Her aklına esen mescitte oturup ders veremez. Âlimlerden yetmiş kişinin beni yeterli görmesine kadar ben, ders ve fetva vermekten kaçındım". İmam Mâlik ayrıca, hocaları Zührî ve Rabia'ya, ders verip veremeyeceğini sorup olumlu cevap aldıktan sonra bu işe başlamıştır.

İmam Mâlik, derslerini Mescid-i Nebî'de vermeye başlamıştı. Ancak sonraları idrarını tutamama (prostat) hastalığına yakalanınca mescite gelmez olmuş ve derslerine evinde devam etmeye başlamıştır. O, Mescid-i Nebî'de ders okuttuğu zaman, Hz. Ömer (r.a)'in ders okuturken oturduğu yere oturmaya özen göstermiştir. Burası Resulullah (s.a.s)'in mescitte oturduğu yerdir. Ayrıca Medine'de Abdullah b. Mesud'un oturduğu evde ikamet ederek, onların hatırasını zihninde canlı tutmayı arzulamış ve Ashab'ın yaşadığı manevî atmosferi hissetmeye çalışmıştır.

İmam Mâlik'in dersleri, hadis ve fıkhî meselelerle verdiği fetvalar şeklinde cereyan ederdi. O, vuku bulmuş olaylara fetva verir ve değerlendirmelerde bulunurdu. Vuku bulmamış, farazî olaylar için kesinlikle bir görüş beyan etmezdi. Bu da İslâm hukukunun en önemli özelliğidir.

Hastalığının ilk dönemlerinde, mescite namaza gelir, sonra evine dönerdi. Bir zaman sonra namazlara gelemez olmuş, daha sonra cuma namazı için de evinden çıkamaz hale gelmişti. Bu durumunu soranlara hastalığını, ta ölüm döşeğine yatana kadar söylememiştir.

İmam Mâlik, ilimde olgunlaşıp dersler vermeye başladıktan sonra, bilgilerini daha da derinleştirmek ve farklı fıkhî görüşleri, incelikleriyle kavrayabilmek için âlimler ile ilişkisini yoğun bir şekilde sürdürmüştür. Hacca gelen âlimlerle görüşüp, onlarla ilim alışverişinde bulunurdu. O, büyük fakih Ebu Hanife ile de görüşür, onunla münazaralarda bulunurdu. Onların bu görüşmeleri gayet nezih bir şekilde cereyan eder ve herbiri diğerinin fıkıhtaki üstünlüğünü överdi. Bunun gibi o, Keys, Evza'î, Ebu Yusuf, Muhammed b. Hasan, Hammad vb. çağın seçkin âlimleri ile ilmî sohbetlerde birlikte olur, onlarla bir araya gelme fırsatı bulduğunda bunu hiç bir zaman kaçırmazdı. İmam Mâlikin yaşadığı dönem, Medine'nin ilim, inceleme ve araştırmaların odağı olduğu bir dönemdi. Bunun sebebi, Resulullah (s.a.s)'in mescidinin ve kabrinin burada bulunması dolayısıyla İslam coğrafyasının her tarafından, farklı fıkhî ekollere mensup âlimlerin, her hac mevsiminde buraya akın akın gelmeleri idi.

İmam Mâlik ayrıca, ilmini yenilemek ve asrının diğer fakihlerinin görüşlerini öğrenmek için mektuplaşma yolunu da kullanıyordu. O, görüşme imkânı olmayan uzak şehirlerdeki âlimlere mektuplar yazar, değişik konulardaki görüşlerini sorar ve kendi değerlendirmelerini onlara iletirdi.

İmam Mâlik keskin bir zekâ ve kuvvetli bir hafızaya sahipti. Bu da ona, dinlediği hadisleri kolayca ezberleme ve fıkhî konulara rahatça nüfuz edebilme imkanını sağlıyordu. Hadisleri sağlam ravilerden kusursuz olarak bellemiş olduğu halde, bir maslahat görmedikçe hadis rivayet etmezdi. Hadis nakletmenin sorumluluğu onu sıkıntıya sokar ve naklettiği her hadisi için; "Onları nakletmektense herbiri için bir kırbaç yemeyi yeğlerdim" demekte idi.

Sadece Allah Teâlâ'nın rızasını kazanmak için ilim tahsil etmiş, hayatı boyunca takva yolunu terketmemiştir. Ona göre ilim bir nurdur ve ancak huşu ve takva sahibi bir kalpte yerleşebilir. Fetva verirken yavaş hareket eder, iyice düşünür, soran kimseyi göndererek meseleyi tetkik ve tesbit ettikten sonra cevap verirdi. O fetva konusunda hiç bir şeyin kolay olamayacağı görüşünde olup, helâl ve haram ile ilgili her meselenin zor olduğunu söylerdi. Din konusunda kimseyle tartışmaya girmez, insanlar arasında kin tohumları ekeceği için bunu çok kötü bir davranış olarak değerlendirirdi.

İmam Mâlik, bedenen heybetli bir yapıya sahipti. İlim ve büründüğü takva elbisesi onun bu heybetine manevî bir yön katıyordu. Onun bakışlarından herkes etkilenir, insanlara büyüklük taslayan idareciler, valiler onun yanında küçülür ve ona saygı gösterirlerdi.

İmam Mâlik'in babası ok imalatçısı idi. Ancak, İmam Mâlik'in bu mesleği isra ettiğine dair herhangi bir bilgi mevcut değildir. Kardeşi hem hadis okur, hem de ticaretle uğraşırdı. İmam Mâlik'in de bir miktar sermayesi kardeşi tarafından çalıştırılmakta idi. Buna rağmen onun, öğrencilik yıllarında biraz maddî sıkıntı çektiği anlaşılmaktadır.

İmam Mâlik'in yaşadığı dönem fikrî ve siyasî fitnelerin zirvesine ulaştığı bir dönemdir. O, hem Emeviler, hem de Abbasiler döneminde yaşamıştır. Ömer b. Abdülaziz'i takdir eder ve onu ümmetin işlerini hakkıyla yerine getirmeye çalışan adil bir halife olarak görürdü. Ancak o, ne tahtlarını korumak isteyen hükümdarlara taraf olmuş, ne de ayaklanmalarına meşru zemin oluşturmak isteyen isyancı gruplara destek vermiştir. Her zaman gerçekleri yaymaya gayret göstermekle birlikte, anarşinin, müslüman kitleleri perişan ederek fitne ve fesadın yaygınlaşmasına sebeb olacağını düşündüğü için o, isyanları tasvip etmemiştir. Bununla birlikte gayrimeşru bir şekilde ümmetin başına gelen yöneticileri de onaylamamıştır. Bu yüzdendir ki o, bir defasında takibata uğramış ve Abbasiler'in ikinci halifesi Ebu Cafer el-Mansur'un Medine valisi tarafından kendisine işkence yapılmıştır. Buna sebeb olarak da, zorlama ile yapılan bey'atın geçersizliğine fetva vermiş olması gösterilir (Ebu Zehra, a.g.e., 77). Bu işkenceler sırasında, o kırbaçlanmış ve kolu çekilmek sûretiyle sakatlanmıştır.

Ancak daha sonra Mansur, bu olaydan haberi olmadığını ve bu işi yapan valisini cezalandırdığını söyleyerek ondan özür dilemiş, İmam Mâlik de onu bağışlamıştır (İbnü'l-İmâd el-Hanbeli, Şezerâtuz-Zeheb, Beyrut t.y., I, 290).

O, halife ve idarecilere, Hac için Medine'ye geldikleri zaman, halkın menfaatı ve selâmetini gözetip hak ve adalet üzere yürümelerini öğütler, ayrıca yüz yüze görüşme imkânı olmayanlara da mektuplar göndererek onları ıslah etmeye çalışırdı. Bununla beraber o, emir ve hükümdarlardan daima uzak durmuştur. Fakat, samimiyetine inandığı idarecileri derslerine kabul etmiştir. Harun er-Reşid bunlardan biridir. Harun er-Reşid'in İmam Mâlik'in evindeki dersler esnasında sultanların tavrıyla davranmaya kalktığında İmam Malik ona, ilmin her türlü dünya makamından üstün olduğunu ve yücelmenin ancak ilme saygıyla mümkün olabileceğini anlattığında tahtından inmiş ve öteki öğrencilerin arasında onun derslerini dinlemeye devam etmiştir (İbnu'l-İmad el-Hanbeli, a.g.e., I, 291).

İmam Malik'in hastalığı ağırlaşıp, vefat edeceğini anladığında o zamana kadar gizlediği hastalığını ve gizleme sebebini dostlarına şöyle açıklıyordu: "Eğer hayatımın son günleri olmasaydı size bildirmeyecektim. Benim hastalığım idrarımı tutamamamdır. Peygamberin mescitine tam abdestli olmaksızın gelmek istemedim. Rabbime şikayet olmasın diye de hastalığımı kimseye söylemedim" (Ebu Zehra, a.g.e., 286). İmam Malik, Hicri 179 yılında Rabiulevvel ayının on dördüncü günü vefat etmiştir. Safer ayında öldüğüne dair rivayetler de vardır. Cennetu'l-Bakî mezarlığına defnedilmiştir (Ömer Rıza Kehhâle, Mu'cemu'l-Müellifin, Beyrut, t.y, VIII, 168).

O, hem bir hadis âlimi hem de büyük bir fakihti. Onun devrinde ortaya çıkan siyasî ve itikadî fitneler halkın akaidini tehdit eder hale gelmişti. İmam Malik böyle bir ortamda, Sünnet çizgisine sımsıkı sarılarak, insanları sapıtıp delâlete düşmekten kurtarmak için var gücüyle çalışmıştır. Ona göre İslam'ı yaşamak, Resulullah'ın sünnetine ve peşinden gelen Raşid Halifelerin uygulamalarına tabi olmakla mümkündür. Medinelilerin ameli onun için uyulmaya, ahad haberden daha lâyıktır. Çünkü Resulullah (s.a.s), Medine'de yaşamış ve Medineliler, yaşayışını ona uydurmuşlardı. Dolayısı ile Medineliler'in yaşayışı Sünnetin amelî şekilde rivayetidir. Bu, onun fıkıh usulünde de açıkça görülür. Kitap ve Sünnet'ten sonra delil olarak Medineliler'in amelini alır (bk. Malikî Mezhebi Mad).

İmam Malik, imanın kalben tasdik, dil ile ikrar ve amel olduğunu söylerdi. Bu söylediklerini Kur'an'a ve hadislere dayandırırdı. Yine hakkında ayet bulunduğu için imanın artabileceğini söyler, eksilmesi hakkında susardı. Kader, büyük günah, Kur'an-ı Kerim'in mahluk olup olmadığı ve ru'yetullah konularında sahih Ehli sünnet ulemâsı ile aynı görüşleri paylaşmaktadır. Yalnız, o, Ebu Bekir (r.a), Ömer (r.a) ve Osman (r.a)'ın fazilet sıralamasındaki üstünlüklerini kabul ettiği halde, Hz. Ali (r.a) hakkında, diğer âlimlere muhalefet etmiş, onu Hulefâ-i Râşidînden saymamıştır. Buna sebeb olarak da, hilâfeti isteyenle istemeyenin bir olamayacağını gösterirdi.

İmam Malik'in fıkhı, öğrencileri tarafından hazmedilip daha onun sağlığında Mısır başta olmak üzere Kuzey Afrika'da yayılmaya başlamış, oradan da Endülüse ulaşmıştır.

İmam Malik'in ilimdeki büyüklüğü hakkında onun önünde diz çökmüş ve ilminden feyz almış büyük fakîh İmam Şafiî şöyle demektedir: "Malik, Allah Teâlâ'nın, Tabiinden sonra kullarına karşı hüccet olarak gönderdiği bir insandır" (Suphi es-Salih, Hadis İlimleri ve Hadis İstilahları, Terc. Yaşar Kandemir, Ankara 1981, 330).

Hayatı boyunca Medine'den başka bir yere gitmeyen İmam Malik, Resulullah (s.a.s)'e olan aşırı sevgi ve saygısından dolayı, Medine'de bir defa olsun at sırtında dolaşmamıştır.

Muvatta'ı:

O bir çok kitap tedvin etmiş olup, bunlar arasında en önemlisi Muvatta adlı eseridir. İmam Malik bu kitaba Hicaz'ın en sağlam ravilerinin hadislerini almaya özen gösterdi. Ayrıca sahabe sözlerine ve Tabiin fetvalarına da yer vermiştir.

Hadis külliyatı içerisinde ilk tedvin edileni Muvatta'dır. İstisnaları olmakla birlikte, bu zamana kadar çeşitli sebeplerden dolayı hadislerin yazılması tasvib edilmiyordu. Hadisler, kendilerini bu yola adamış muhaddislerin hafızalarında muhafaza ediliyordu. Ancak bir zaman sonra, bir takım insanlar, menfaatlerini veya fırkalarının haklılığını ispatlamak vb. sebeblerden dolayı hadis uydurmaya başlayınca, sahih hadislerin yazılarak tesbit edilmesi zarureti ortaya çıktı. Bu durumu Şıhab ez-Zuhri; "Doğu tarafından, duymadığımız hadisler gelmeye başlamasaydı ne bir hadis yazar, ne de yazılmasına izin verirdim" sözüyle açıklığa kavuşturmaktadır.

Ömer b. Abdülaziz, muhtemelen âlimlerle istişare ederek, hadislerin tedvin edilmesini, valilerine gönderdiği talimatlarla resmen emretmişti. O, âlimlerin ölümleriyle ilmin ve hadislerin kaybolmasından endişe etmekteydi. İlk olarak böyle bir işe girişip, Halifenin isteğini yerine getiren, İmam Malik'in hocası Şihab ez-Zûhrî olmuştur. Fakat, Ömer b. Abdulaziz, arzuladığı tedvin işinin sonuçlarını göremeden vefat etmişti.

Mansur işbaşına geçince, o da Ömer b. Abdulaziz gibi, Medine ilminin toplanıp tedvin edilerek, yazıyla muhafaza altına alınması için çalışmalar yapılmasını istedi. Ancak o, selefi Ömer b. Abdulaziz gibi bütün eyaletlerdeki ilimlerin derlenip toparlanmasını düşünmemiş, sadece Medine'deki hadislerin ve fıkhî görüşlerin tedvinini istemişti. Mansur'un böyle bir işe girişmesinin sebebi âlimlerin ölümleriyle ilmin zayi olması endişesinden kaynaklanıyordu. Onun düşüncesi tamamen idarî maksatlara yönelik olup, ülkenin her tarafındaki mahkemeleri ve yargıyı birleştirerek tevhid-i kaza'yı gerçekleştirmek istiyordu. İmam Malik onun, Medine'nin ilmini tedvin etme isteğini yerine getirdiğinde ortaya Muvatta adlı eseri çıkmıştı. Ancak İmam Malik, Mansûr'un, ülkenin her tarafındaki insanların Muvatta'a uymalarını sağlamak isteğine kesin bir tavırla karşı çıkmıştı. Bu da gösteriyor ki, onun Muvatta'ı kaleme almasının yegâne sebebi, Mansur'un bu yoldaki arzusu değildir. O, Medine'deki sahih hadisleri, sahabe sözlerini ve Tabii'nin fetvalarından tercih ettiklerini toplayarak onların unutulup gitmesini önlemek ve sonraki nesillere sağlıklı bir şekilde intikal etmesini sağlamak istemiştir. Mansûr'un isteği bu konuda ancak teşvik edici bir rol oynamış olabilir. Zira o, daha sonra gelen Mehdi'nin ve Harun er-Reşid'in, Mansur'un isteğine benzer taleplerini de aynı şekilde reddetmiştir.

İmam Malik onlara şöyle diyordu:

"Ashab-ı kiram fer'î meselelerde ihtilâf ettiler ve onlar bu ihtilâflarıyla birlikte her tarafa dağıldılar. Herkes kendine göre isabetlidir. Ulemânın ihtilâfı ümmet için bir çeşit rahmettir. Her biri kendince sahih olana uyuyor. Hepsi hidayet üzere olup, sadece Allah Teâlâ'nın rızasını istemektedirler" (Ebu Zehra, a.g.e., 218).

İmam Malik, hadisleri çok titiz bir tenkit süzgecinden geçirdikten sonra rivayet ederdi. Rivayet ettiği hadisleri sürekli araştırır; ravide bir kusur bulur veya hadis şaz çıkarsa onu hemen terkederdi. Muvatta'ı ilk yazdığında on bine yakın hadisi rivayet etmiş olmasına rağmen, her sene onu tetkik ederek bir kısım hadisleri çıkarmış, neticede Muvatta oldukça küçülmüştü. Onun bu durumunu bazı öğrencileri şöyle dile getirirlerdi; "Herkesin ilmi çoğalıp artıyor; Malik'in ilmi ise noksanlaşıp eksiliyor" (a.g.e., 221). Bu, onun ilmi naklederken ne kadar titiz davrandığını göstermektedir.

Görüldüğü gibi Muvatta'da bulunan hadisler çok sayıda hadis arasından süzülerek seçilmiştir. Bu yüzden hadis tenkidcileri ondaki hadisleri istisnalar hariç sahih kabul etmektedirler.

Muvatta'ı, Kütüb-i Sitte'nin altıncısı olarak kabul edenlere göre derece itibarıyla Sahihayn'dan sonra gelmektedir.

Ancak, bir kısım muhaddisler, ondaki mürsel hadislerin ve Tabiin fetvaları ve fıkhî görüşlerin çokluğunu ileri sürerek Muvatta'ın daha çok bir fıkıh kitabı olduğunu söylemişlerdir (Sûphi es-Salih, a.g.e., 99).

İmam Malik'in, Peygamber (s.a.s), Ashab ve Tabiinden yaptığı rivayetlerin sayısı bin yedi yüz yirmi kadardır. İbn Hacer, Muvatta'ı sahih kabul eder. İbn Hazm, Muvatta'daki beş yüz hadisin müsned, üç yüz hadisin de mürsel olduğunu ve yetmiş civarınıda da Malik'in bizzat onlarla amel ermeye terketmiş olduğu hadis âlimlerinin zayıf olarak değerlendirdiği diğer bazı hadislerin bulunduğunu söylemektedir (Ebu Zehra, a.g.e., 227).

Âlimler arasında, Muvatta'daki hadislerin sıhhat dereceleri hakkında muhtelif görüşlerin bulunmasına rağmen, Malikîler Muvatta'ın tamamının sahih olduğunu kabul etmektedirler. Zira onlar Muvatta`daki mürsel, mu'dal ve munkatı' hadisleri, muttasıl senetlere bağlamak için gayret göstermişler; senedi, Malik'in rivayetinden muttasıl olmayanları da başka sika ravilerle muttasıl olarak tesbit etmişlerdir. Onların hiç bir yolla muttasıl senet bulamadıkları hadisler sadece dört tanedir. Bu durum, İmam Malik'in mürsel, mu'dal ve munkatı, olarak naklettiği hadislerin başka tariklerle müsned olarak nakledildiklerini ve dolayısıyla Muvatta'ın sahih hadis kitaplarından biri olduğunu ortaya koymaktadır.

İmam Malik, Muvatta da beş yüz doksan kadar kimseden rivayet etmektedir. Ashabdan rivayet ettikleri, yüz seksen beşi erkek, yirmi üçü kadın olmak üzere iki yüz sekiz; Tabiinden olanlar ise, kırk sekiz kişidir.

Muvatta'ı rivayet edenler, İmam Malik'in talebeleri olup, Kadı İyad bunların altmış kişi olduklarını tesbit etmiştir (a.g.e., 229).

Bu gün elde bulunan Muvatta biri Ebu Hanife'nin talebesi İmam Muhammed'in rivayeti, diğeri de Malik'in talebesi, Endülüslü Yahya b. Leysî el-Berberî'nin rivayet ettikleri nüshalara göre basılmıştır.

Muvatta, Malikî fıkhının temel kaynağı olup, İmam Malik'in fıkıhta takip ettiği usul ondaki tertipden açıkça anlaşılmaktadır. O, Muvatta'da fıkhî bir konuyla alâkalı hadisi alır, sonra Medineliler'in o konudaki uygulamalarına temas eder, peşinden de Tabiin ve diğer fukahanın görüşlerini zikreder. Eğer bunlarda bir açıklama bulamazsa o zaman sahih olarak bildiği hadislerin ve sair fetvaların ışığı altında kendi reyiyle ictihad eder, meseleyi çözüme kavuştururdu. İmam Malik, aynı zamanda hadis ravilerini araştırıp, onların adalet, hıfz ve zabttaki durumlarını inceleyerek bir tedkik ve tenkit süzgecinden geçiren ilk kimse olma ünvanına da sahibtir (a.g.e., 219). (İmam Malik'in fıkhı ve ona isnat edilen mezheb için bk. "Maliki Mezhebi" maddesi).

Ömer TELLİOĞLU


FIKH

FIKH-I MEZHEBLER

FIKH-I EKBER

Hanefi mezhebinin kurucusu İmam-ı A'zam Ebû Hanîfe (ö. 150/767)'nin itikâda dair kısa ve özlü eseri. Fıkıh, Mecelle'de "şer'î amel; meseleleri bilmek" (madde, I) şeklinde tarif edilmişse de Ebû Hanife devrinde, çeşitli ilimlerin henüz bağımsızlığını kazanmadığı bir dönemde fıkıh, kelâm ilmi ve inanç esaslarını da içine alıyordu. Eser bu yüzden "el-Fıkhu'l-Ekber (En Büyük Fıkıh)" adını almıştır. Fıkh-ı Ekber'i, Aliyyü'l-Kârı, Ebû Hanife'nin diğer eserlerindeki düşüncelerini bir araya getirerek ve Fahruddin er-Râzı, Taftazanî, Konevî gibi bilginlerin fikirlerinden de yararlanarak şerh etmiştir.

Fıkh-ı Ekber'de yer alan akîde esaslarını şöyle özetleyebiliriz:

Bir yükümlüyü mümin hâline getiren iman esasları şunlardır: Allah'a, meleklerine, kitaplarına, peygamberlerine, öldükten sonra dirilmeye, kadere, hayır ve şerrin Allah'tan olduğuna inanmak, Allahü Teâlâ zatında birdir. Fakat bu birliği sayı bakımından değil, ortağı bulunmaması bakımındandır (el-İhlâs, 112/1-5; el-Cin, 72/3; Enbiyâ, 21/22). Allah'ın yarattığı şeylerden hiçbir varlık ona benzemez (eş-Şûra, n/l 1). Allâh'ın geçmişte, gelecekte zatı ve fiilî sıfatları vardır. Hayat, kudret, ilim, kelâm, semî*, basar*, irade zatı sıfatlardır. Yaratma, rızık verme, ilk başta yaratmak, eşsiz bir şekilde yaratmak, Allah'ın sanatı; diriltmek, yok etmek, büyütmek, üretmek eşyaya şekil vermek ise fiilî sıfatlardandır. Allah'ın isim ve sıfatları sonradan yaratılmış olmayıp ezelîdir. Allah'ın kelâmı olan Kur'an, yaratılmış değildir. Mûsa peygamber ve başkalarının sözleri ise yaratılmıştır Allahü Teâlâ cisimsiz, cevhersiz var olan bir şeydir. Allah'ın sınırı, zıddı ve benzeri yoktur (el-Bakara, 2/22; eş-Şûra 42/11), Allah'ın eli ve yüzü vardır. Ancak biz bunların keyfiyetini bilemeyiz (el-Kasas, 28/88; er-Rahmân, 55/27; el-Leyl, 92/20; el-Feth 48/10; Sa'd 38/75; Yâsin, 36/83; el-Mâîde, 5/116; el-Bakara 2/1 15).

Allahu Teâlâ eşyayı, hiçbir şey olmaksızın maddesiz olarak yaratmıştır. (el-Fâtır, 35/1; ez-Zümer, 39/62). Dünyada ve ahirette Allah'ın dilemesi, kader, kaza, bilgi, yazgı ve levh-ı Mahfûz'da yazısı olmaksızın hiçbir şey var olmaz. Ancak Allah'ın kaderi yazması vasıf şeklinde olup, hüküm tarzında değildir. Meselâ, "Hasan cehennemliktir", yazısı bir hüküm iken, "Hasan dünyada kendi iradesiyle kötü yolu tercih edip, kötü ameller işleyecek ve bunun sonucunda cehenneme girecek" yazısı, vasıf şeklinde yazmadır.

Allah, insanları küfür ve imandan boş olarak yarattı, sonra onlara emir verip muhatap kıldı. Küfre düşen, kendi işiyle kâfir olur. Allah ondan yardımını keser. İman eden de kendi fiil, ikrar ve tasdiki ile iman eder. Allah ona yardım edip, imanda muvaffak kılar. O, yaratıklarından hiçbirini küfür veya imana zorlamamıştır. İman ile küfür kulun kendi işleridir; İnsan fiilinin yaratıcısı gerçekte Allâh'tır (ez-Zümer, 39/62; en-Nahl, 16/17; es-Sâffât, 37/962. Kulların bütün fiilleri Allah'ın dileme, bilgi, kaza ve kader ile meydana gelir. Tâat ve ibâdetlerin hepsi Allah'ın emri, sevme, rıza, bilgi, dilemesi, kaza ve kader ile sabit olur. Kötülükler de aynı şekilde meydana gelir. Allah kötülüğü yaratmakla birlikte, ondan razı değildir (el-Kasas, 28/68; Alû İmrân, 3/32, 76, 134; el-Bakara, 2/222).

Bütün peygamberler büyük veya küçük günah işlemekten, küfre düşmekten ve çirkin işlerden korunmuşlardır. Ancak peygamberlerden bir bölümünün bazı kusur ve hataları olmuştur. Hz. Âdem'in unutarak veya azîmeti terkederek cennetteki ağaçtan yemesi (el-Bakara, 2/35), Hz. Peygamberin bir soru soran Abdullah b. Ummü Mektûm'a yüzünü buruşturması ve bu yüzden uyarılması (Abese, 80/1,2) bunlar arasında sayılabilir. Kusursuzluk Allah'a mahsustur. Hadiste şöyle buyurulur: "Eğer siz günah işlemeseydiniz Allahü Teâlâ günah işleyen bir kavim yaratırdı. Bu kavim günah işler, Allah'tan mağfiret diler, Allah da onları mağfiret ederdi" (Müslim, Sahîh, IV, 2106, 2749).

Hz. Muhammed Allah'ın elçisidir. Peygamberi ve kuludur. Hadiste "Hristiyanların İsa (a.s.) 'yı övdükleri gibi beni övmeyin. Allah'ın kulu ve elçisi, deyin" (Buhâri, Enkiyâ, 48, Ahmet b. Hanbel, I, 23) buyurulur. Hz. Peygamber putlara tapmamış, Allah'a kesinlikle eş koşmamış, küçük ve büyük hiçbir günah işlememiştir. Sadece bazı davranış tercihlerinde uyarılmıştır. Şu ayette bu manayı görmek mümkündür: "Allah seni affetti. Onlara niçin izin verdin?" (et-Tevbe, 9/43).

Hz. Peygamber'den sonra insanların en faziletlisi Hz. Ebû Bekir, sonra Ömer, sonra Osman, sonra Ali (r.anhüm)'dür. Hz. Peygamberin sahâbelerini yalnız hayır ile anarız. Büyük günah işleyen kimse, bu günahın helâl olduğuna inanmadıkça dinden çıkmaz, Mümindir.

Mestler üzerine mesh etmek sünnettir. Ramazan ayında teravih namazı kılmak sünettir. Fâsık imamın arkasında namaz kılmak caizdir. Fâsık, mümin olarak dünyadan ayrılırsa ebedî cehennemde kalmaz. Hadiste "Günahından tövbe eden, günahsız gibidir" (İbn Mâce, II, 1420; Zühd, H. No 4250). "Allah, kulundan tövbesini kabul eden ve kötülüklerini affedendir" (eş-şûrâ, 42/25).

Peygamberlerin mucizeleri ve evliyânın kerâmeti haktır. Mucize, peygamberlik iddiasında bulunan kişinin davasını doğrulamak için gösterilir. Ölüyü diriltmek, az olan suyu çoğaltmak gibi. Ümmetin kerâmeti, uyduğu peygamber'in kerâmetidir. Veli, taatlara devam eden, kötülüklerden sakınan, dünyevî lezzet, şehvet, gaflet, oyun ve eğlencelere dalmaktan yüz çeviren, Allah'ı ve sıfatlarını tanıyan kimsedir. Hz. Ömer'in Medine'de minber üzerinde iken Nihavend'te yerde askerlerini görmesi, Hâlid b. Velîd'in zehiri içtiği halde, bundan bir zarar görmemesi kerâmet kabilindendir (Aliyyü'l-Kârı, Fıkh-ı Ekber Şerhi, Terceme, Y. V. Yavuz, İstanbul 1979, s.191). İblis, Firavun ve Deccal gibi Allah düşmanlarında görülen olağanüstü hallere mucize veya kerâmet denilmez. Bunlara, ihtiyaçların giderilmesi denir. İblis'e yeryüzünde mesafe katetme yetkisinin verilmesi, Firavun'un emriyle Nil Nehri'nin dilediği yöne akması (ez-Zuhruf, 43/51) bu niteliktedir. Cenâb-ı Hak onlara bu yardımı küfür ve azaplarının artması için yapar.

Hamdi DÖNDÜREN


HANEFi MEZHEBi

HANEFİ MEZHEBİ

İmam-ı Âzam lâkabıyla şöhret bulan Ebû Hanîfe'ye izâfe edilen fıkıh ekolünün adı. Ebû Hanife'nin asıl adı Numân, babasının adı Sâbit, dedesinin adı ise Zûta'dır. Zûta, Irak ve İran'ın müslümanların eline geçmesinden sonra müslüman olmuş ve Kûfe'ye yerleşmiştir. O ve oğlu Sâbit Kûfe'de Hz. Ali ile görüşmüştür

Ebû Hanîfe H. 80 yılında Kûfe'de doğdu, varlıklı bir ailenin çocuğu olarak orada yetişti. Irak ve Hicaz Ebû Hanife'nin yetiştiği dönemde önemli iki ilim merkezi hâlindeydi. Çünkü Hz. Ömer (ö.23/643) devrinde Fustat (eski Mısır), Kûfe ve Basra gibi büyük İslâm şehirleri kurulmuş ve bu merkezlere aralarında birçok sahâbenin de bulunduğu binlerce müslüman yerleşmişti. Hz. Ömer Kûfe'ye fasih Arapça konuşan kabîleleri yerleştirmiş ve Abdullah b. Mes'ûd (ö. 32/652)'a onlara ilim öğretmesi için göndermiş, "kendisine ihtiyacım olduğu halde Abdullah'ı size göndermeyi tercih ettim" demiştir (İbnü'l-Kayyim, İ'lâmü'l-Muvakkin, I, 16, 17, 20).

İbn Mes'ûd, Kûfe'nin kuruluşundan Hz. Osman'ın halifeliğinin sonlarına kadar Kûfelilere Kur'ân ve fıkıh öğretmiştir. Bu sayede orası, pekçok kurrâ, fıkıh ve hadis bilginiyle dolmuştur. Onun talebelerinin dört bin dolaylarında olduğu söylenir. Ayrıca Kûfe'de Sa'd b. Ebî Vakkas (ö. 55/675), Huzeyfe İbnü'l-Yemân (ö. 36/656), Selmân-ı Fârisî (ö. 36/656), Ammâr b. Yâsir (ö.34/657), Muğîre b. Şu'be (ö. 50/670), Ebû Mûsa-Eş'ar, (ö. 44/664) gibi. seçkin sahâbiler de bulunuyordu (en-Neysâbûrî, Ma'rifetu Ulûmi'l-Hadîs, nşr. es-Seyyid Muazzam, Kahire 1937, s. 191, 192). Bunlar İbn Mes'ûd'a yardımcı oluyorlardı. Hz. Ali Kûfe'ye geldiğinde buradaki fakihlerin çokluğuna sevinmiş,

"Allah, İbn Mes'ûd'a rahmet etsin, bu şehri ilimle doldurmuş; İbn Mes'ûd'un öğrencileri bu şehrin kandilleridir" demiştir (el-Kevserî, Fıkhu Ehli'l-Irak ve Hadisühum, Nasbü'r-Râye mukaddimesi, I, 29, 30).

Mısır'a yerleşen sahâbilerin üç yüz dolaylarında olmasına karşılık el-İclî, yalnız Kûfe'ye yerleşen sahâbilerin bin beş yüz dolaylarında olduğunu, bunlardan yetmiş kadarının Bedir savaşına katıldıklarını söyler.

Kûfe'de bu alim sahâbelerden feyiz ve ilim alarak ictihad yapabilecek dereceye ulaşan tâbiîlerden bazıları da şunlardır: Alkame b Kays (ö. 62/681), el-Esved b. Yezîd (ö. 75/694), Şurayh b. e1-Hâris (ö. 78/697), Mesrûk b. el-Ecda' (ö. 63/683), Abdurrahmân b. Ebî Leylâ (ö. 148/765), İbrahim en-Nehâî (ö. 96/714), Âmiru'ş-Şa'bi (ö. 103/721), Said b. Cübeyr (ö. 95/714), Hammâd b. Ebî Süleyman (ö. 120/738).

İşte Hanefi mezhebînin kurucusu Ebû Hanîfe (ö.150/767) böyle bir ilim ortamında yetişti. Ebû Hanife'nin fıkhı, kendisinden on sekiz yıl ders aldığı Hammad b. Ebî Süleyman vâsıtasıyla, İbrahim en-Nehâî, Alkame ve Esved yoluyla, Abdullah b. Mes'ûd, Hz. Ali ve Hz. Ömer gibi sahâbe bilginlerine dayanır. Hz. Ömer'in Irak ekolüne etkisi tbn Mes'ûd vasıtasıyla olmuştur. Hz. Ali ise kazâ ve fetvâlarıyla Iraklılara önderlik yapmıştır.

Kûfe aynı dönemlerde hadîs malzemesi bakımından da zengindi. Müctehidlerin kullandığı ibâdet, muâmelât ve ukûbâtla ilgili hüküm hadislerinin sayısı sınırlı olduğu için, bu konularda Hicaz'ın hadis malzemesi bütün şehirlerin bilginlerince biliniyordu. Çünkü onlar hacc dolayısıyla sık sık Mekke ve Medîne'yi ziyaret ediyorlardı. Aralarında kırktan fazla hacc ve umre yapan vardı. Sadece Ebû Hanife elli beş kere haccetmişti. İmam Buhârî'nin (ö. 256/869) hocalarında Affân b. Müslim el-Ensârî el-Basrî'nin (ö. 220/835) şu sözü Irak yöresinin hadîs bakımında ne kadar zengin olduğunu göstermeye yeterlidir: "Kûfe'ye gelip dört ay oturduk. İsteseydik yüz bin hadis yazardık; ancak elli bin hadis yazdık. Biz yalnız herkesin kabul ettiği hadisleri aldık. Çok hadis yazmamıza Şerîk b. Abdillâh (ö. 177/793) engel oldu. Kûfe'de Arapça'sı bozuk ve hadis rivâyetinde gevşeklik gösteren kimseye rastlamadık" (el-Kevserî, a.g.e.,I, 35, 36).

Affân hakkında, İbnü'l Medinî;

"Hadisteki bir harfte şüphesi olsa o hadisi almazdı"; Ebû Hatîm ise; "imamdır, sikâdır." demiştir. Böyle titiz bir hadisçi kûfe yöresinde dört ayda Ahmed b. Hanbel'in (ö. 241/855) Müsned'indekinden daha çok hadis toplayabilmiştir.

Ebû Hanife Kûfe'de önce Kur'ân-ı hıfzetti. Sarf, nahiv, şür ve edebiyat öğrendi. Kûfe, Basra ve bütün Irak'ın en önde gelen üstadlarından hadis dinledi ve fıkıh meselelerini öğrendi. Doğuştan mantık, zekâ, hâfıza gücü ve çalışkanlığı ile ilim sahipleri arasında temayüz etti. Onun ilme yönelmesinde Âmiru'ş-Şa'bî'nin etkisi olmuştur. Numân, hacc seyahati sırasında, bizzat sahâbelerden hadis dinlemiş olan Atâ b. Ebî Rabah (ö. 115/733) ve İbn Ömer'in mevlâsı Nâfi' (ö. 117/735) gibi tâbiîlerden bazıları ile temas etmiş ve onlardan da hadis dinlemiştir.

Hocası Hammâd'ın vefâtında Ebû Hanîfe kırk yaşlarında idi. Onun vefâtıyla boşalan kürsüsünde ders vermeye başladı. Ebû Hanife'nin ders ve fetvâ vermedeki usûlü, rivâyet ve anânecilerin sema' (dinleme) usûlünden farklıdır. Onun ders halkasında iki türlü müzâkerenin oluştuğu anlaşılıyor a) Talebeleri için verdiği düzenli fıkıh dersleri. b) Dışarıdan ve halk tarafından cevabı istenilen sorular (istiftâ). Hanefi mezhebi istişâre esasına dayandırılmıştır. Ebû Hanife meseleleri tek tek ortaya atar, öğrencilerini dinler, kendi görüşünü söyler ve onlarla konuyu bir ay hattâ daha fazla süreyle münâkaşa ederdi. Meselenin incelenmesinde hazırlığı olan ve ictihad derecesinde bulunanlar da düşünce ve ictihadlarını söyledikten sonra, bu mesele hakkında müzâkere bitmiş sayılır ve sıra Ebû Hanife'ye gelirdi. O, meseleyi yeniden izah ve tasvir ettikten, kendi delillerini ve ictihadını ortaya koyduktan, gerekli düzeltmeler yapılıp cevaplar verildikten sonra, alınan karar çoğu defa delillerden tecrit edilerek son derece veciz cümlelerle, bizat kendisi tarafından imlâ ettirildi. Bu imlâ vecizeleri daha sonra fıkıh kaideleri hâline gelmiştir (Hatîb, Tarihu Bağdâd XI, 307 vd.; el-Kevserî a.g.e., I, 36 vd.). Ebû Hanife'nin bu ilim halkalarında İslâm'ın bütün hükümleri yani ibâdât, muâmelât ve ukubâta âit emir ve yasaklarını yeni baştan gözden geçirilerek incelenmiştir. Konularına göre tasnîf edilip tedvîn edilen bu hüküm ve meseleleri Zâhiru'r-Rivâye adıyla kaleme alan Muhammed b. Hasen eş-Şeybânî'dir. (ö.189/805). eş-Şeybânî daha küçük yaşta iken Ebû Hanîfe'nin ilim meclislerinde hazır bulunmaya başlamış; eğitimini daha sonra Ebû Yusuf'un yanında tamamlamıştır. Ebû Hanife, öğrencileri için şöyle demiştir: "İçlerinizde otuz altı tane yetişkin olanı var, onlardan yirmisekizi kadılık, altısı müftîlik, ikisi de hem başkadılık ve hem de fetvâ makamına lâyıktırlar (el-Bezzâzî, Menâkıb, II, 125). Bunlar da Ebû Yûsuf ve Züfer'dir"

Zâhiru'r-Rivâye kitapları altı tane olup, daha sonraki bilginlere tevâtür yoluyla nakledilmiştir. Bunlar; " el-Asl (veya el-Mebsût)", "el-Câmiu's-Sağîr", " el-Câmiu'l-Kebîr" " es-Siyeru's-Sağîr", "es-siyeru'l-Kebîr" ve "ez-Ziyâdât" adlarını alırlar. Hanefi mezhebinin temellerini oluşturduğu için bunlara "Mesâil-i usûl"de denilmiştir. Zâhiru'r-Rivaye'de Ebû Hanife, Ebû Yûsuf ve İmam Muhammed'in görüşleri toplanır. Devrin özelliği olarak Ebû Hanife fıkıh meselelerini talebelerine imlâ ettirmiş olmalıdır. Bu altı kitap metinlerinde kendisine isnad edelin meselelerin ona âit olduğunda şüphe yoktur. Hattâ meselelerin ifadesinde vecîz metinlere bile Ebû Hanife'nin sözü ve uslûbu olarak bakılabilir.

Zâhiru'r-Rivâye kitapları Hâkim eş-Şehîd Ebû Fazl Muhammed el-Mervezî (ö. 334/945) tarafından kısaltılarak bir araya getirilmiş ve eser el-Kâfr adını almıştır. Kendi devrinde bu eser Hanefi mezhebinin görüşlerini, meselelerini öğrenmek isteyene yeterli görülmüştür. el-Kâfı, bir buçuk asır kadar sonra Şemsü'l-Eimme es-Serahsî (ö. 490/1097) tarafından şerhedilmiş ve el-Mebsût isimli bu eser otuz cilt hâlinde basılmıştır.

Ebû Hanife'nin kendisine isnad olunan ve günümüze ulaşan kitapları dah çok akaid ve kelâm konularına âittir. el-Fıkhu'l-Ekber, Kitâbü'l-Âlim ve'l-Müteallim, Kitâbü'r-Risâle, beş tane el-Haşiyye kitabı, el-Kasidetü'n-Nu'mâniyye, Ma'rifetü'l-Mezâhib, Müsnedü'l-İmam Ebî Hanife (Bunların rivâyet, nüsha ve şerhleri için bk., Brockelmann, Galş Fuad Sezgin, Gas; Halim Sâbit Şibay, " Ebû Hanife ", İA, IV, 26, 27).

Ebû Yûsuf ve İmam Muhammed, mezhebin teşekkülünde etkili olmuş büyük Hanefi müctehidleridir. Ebû Yûsuf, mal, vergi ve devlet hukukuna dair Kitabü'l-Harâc adlı eserini yazmış, hanefî meıhebinin devlet ricâli ve kitleler arasında yayılmasına katkıda bulunmuştur. Abbâsî halifesi Hârun er-Reşîd zamanında "kâdıu'l-kudât (baş kadı)" olmuş, böylece mezhebin icrâ ve kazâda uygulanması yolunu açmıştır.

es-Serahsî'nin, el-Mebsût'undan sonra Hanefi fıkhını açıklayan ve geliştiren te'lifler devam etmiştir. el-Kâsânî'nin (ö. 587/1191) Bedâyiu's-Sanayi' fi Tertîbi'ş-Şerâyî' adlı eseri son derece sistemli ve değerli bir eserdir. Daha sonraki önemli te'lîf ve şerhlerden bazıları da şunlardı. el-Merginânî'nin (ö. 593/1197) el-Hidvye adlı eseri. Bunun başlıca şehrleri İbnü'l-Hümâm'ın (ö. 861/1457) Fethu'l-Kadîr, es Siğnakı'nin (te'lif: 700/1300) en-Nihâye, el-Bâbertî'nin (ö. 786/1384) el-İnâye ve el-Kurlânî'nin (ö. VIII/XIV. asır) el-Kifâye adlı eserleridir. en-Nesefi'nin (ö. 710/1310) Kenzü'd-Dekâik'i sonraki önemli te'liflerden olup, yine aynı müelif tarafından, el-Nâfı adıyla şerhedilmiştir. Diğer önemli şerhleri; ez-Zeylaî'nin (ö. 743/1342) Tebyînü'l-Hakâik'i ile İbn Nüceym el-Mısrî'nin (ö. 970/1562) el-Bahru'r-Râik adlı eserlerdir. Osmanlılar döneminde yazılan en önemli eserler şunlardır: Molla Hürsev'in (ö. 885/1480) ed-Dürer'i ve buna Vankulî (ö. 1000/1591) ile başkaları tarafından yazılan şerhler, el-Halebî'nin (ö. 956/1549) el-Mülteka'l-Ebhur'u ile bunun Şeyhzâde (ö.1078/1667) tarafından te'lif edilen Mecmau'l-Enhur adlı şerhi. Timurtâşî'nin (ö.1004/1595) Tenvîru'l-Ebsâr'ı ile el-Haskefî'nin (ö. 1088/1677) ed-Dürrü'l-Muhtâr'ına yazılan şerh ve İbn Âbidîn (ö. 1252/ 1836) tarafından yazılan Reddü'l-Muhtâr ale'd-Dürri'l-Muhtâr adlı büyük şerh de önemli eserlerdendir. Yine Tanzimat devrinde Ahmed Cevdet Paşa başkanlığındaki bir komisyon tarafından 1869-1876 yılları arasında hazırlanan 1851 maddelik Mecelle medenî hukuk alanında meydana getirilmiş önemli bir çalışmadır. Mecelle, şahıs, aile ve miras münâsebetlerine ve aynî haklara âit birçok önemli konuları fıkıh ve fetvâ kitaplarına bırakmıştır. Mecelle'nin şerhleri arasında; Ali Haydar Efendi'nin (ö.1355/1936) Düraru'l-Hukkâm adlı Türkçe şerhi ile Mes'ud Efendi'nin (ö. 1310/1893) Arapça Mir'ât-ı Mecelle'si zikredilebilir. 1875 M. tarihinde Mısır adliye nâzın Muhammed Kadri paşa tarafından tedvîn edilen el-Ahkâmü'ş-Şer'iyye ile 1917 tarihli Osmanlı Hukuk Âile Kararnâmesi diğer kanun mecelleleridir.

Hanefi mezhebinin özelliklerine gelince bizzak Ebû Hanife ictihad ederken takip ettiği usûlü şu şekilde açıklamıştır: "Allah'ın kitabındakini alır kabul ederim. Onda bulamazsam Rasûlullah'ın mûtemed alimlerce mâlûm, meşhur sünnetiyle amel ederim. Onda da bulamazsam ashâb-ı kiramdah dilediğim kimsenin re'yini alırım. Fakat iş, İbrahim en-Nehaî, eş-Şa'bî, el-Hasenü'l-Basrî ve Atâ'ya gelince, ben de onlar gibi ictihad ederim" (el-Mekkî, Menâkıb, I, 74-78; ez-Zehebî, Menâkıb, s. 20-21). Ebû Hanife fıkhı; "kişinin leh ve aleyhte olanı, yani iyi ve kötüyü tanımak" diye tanımlar ve meselelerin hükümlerini kitap, sünnet, icmâ ve kıyas delillerinden birisine bağlar. Herhangi fıkhî bir mesele önce Kur'ân âyetleri ile karşılaştırılır. Âyetin İbâre, işâre, iktizâ veya delâletinde bir şey varsa ona bağlı olarak çözülürdü. Kur'ân'da bir çözüm bulunmazsa, sünnete başvurulur. Ancak Hanefilerin sünnetin Hz. Peygamber'e dayanmasını tâyin hususunda özel metotları vardır. Bu usûle göre, her an'ane bir sünnet olmayabilir. Mütevâtir ve meşhur hadisler dışında kalan haber-i vâhid ve mürsel hadisler özel incelemeye tâbi tutulur.

Ebû Hanife haber-i vâhidi (tek râvînin rivâyet ettiği hadis), râvînin güvenilir (sika), fakih ve adâletli olması; rivâyet ettiği şeye aykırı bir amelde bulunmaması şartıyla kabul eder. Meselâ Ebû Hüreyre'nin (ö. 58/677) rivâyet ettiği; "Birinizin kabına köpek batarsa, birisi temiz toprakla olmak üzere, onu yedi defa yıkasın" (Buhârî, Vüdû', 33; Müslim, Tahâret, 89, 91, 92, 93) hadîsini Ebû Hanife kabul etmez. Çünkü Ebû Hüreyre bu hadisle amel etmez ve böyle bir kabı üç kere yıkamakla yetinirdi. Bu durum hadîsi rivâyet bakımından zayıflatmakta, hattâ, Ebû Hüreyre'ye isnadını bile şüpheli bir duruma sokmaktadır. Ebû Hanife'nin âhâd haberleri kabulde esas aldığı prensipleri şöylece özetlemek mümkündür:

a) Ahâd haber, İslâm hukukunun kaynakları tek tek incelendikten sonra elde edilecek ortak esaslara göre değerlendirilir. Eğer âhâd haber bu esaslarla çatışırsa, iki delilden daha kuvvetli olanı alınır; çatışan tek râvili haber terkedilerek sözkonusu esasa dayanılır ve böyle bir haber "şâz" sayılır.

b) Âhâd haber Kur'ân'ın genel ifadesine (âmm'e) veya Kur'ân'da bulunan bir lâfza (zâhir anlama) aykırı düşerse, haber terkedilerek Kitap'la amel edilir. Burada da iki delilden daha kuvvetli olanı tercih vardır. Çünkü Kur'ân'ın sübûtu kat'îdir. Ebû Hanîfe'ye göre, delâlet bakımından Kur'ân'ın zâhirleri ve genel ifadeleri kesindir. Haber, Kur'ân'ın âmm ve zâhirine aykırı olmaksızın, onun mücmel'ini beyan ederse, bu haber kabul edilir. Bu, âhâd haberler Kur'ân'da olmayan bir hükmü ona ilâve anlâmına gelmez.

c) Âhâd haberin meşhur sünnetle çatışması hâlinde, kuvvetli olan meşhur sünnet esas alınır.

d) Âhâd haber, kendisi gibi tek râvili bir haberle çelişirse, râvisi daha bilgili ve fakîh olan tercih edilir.

d) İki haberden birisinde, senet veya metin bakımından fazlalık varsa, ihtiyat yönü düşünülerek bıi fazlalık kabul edilmez.

e) Âhâd haberle, kaçınılması imkansız olan "umumî belvâ", yanı sık sık vukû bulduğu için herkesin yapmak zorunda kaldığı hususlarda amel edilmez. Bu gibi durumlarda haberin mütevâtir veya meşhûr olması gerekir.

f) Yine Ebû Hanife âhâd haberlerin, seleften hiç kimse tarafından tenkid ve ta'n'a uğramaması; râvînin onu işittiği andan rivâyet ettiği ana kadar ezberinde tutması, haberi kimden aldığını hatırlamaması halinde, yazısına güvenmemesi; şüpheli hallerde uygulanmayan had cezalarında değişik rivâyetler bulunursa, ihtiyat yönünün tercih edilmesi; başka haberlerle desteklenene âhâd haberlerin alınması gibi prensipler geliştirmiştir (M. Zahid el-Kevserî, a.g.e., I, 27, 28) Aynı Müellif; Te'nîbü'l-Hatîb,1361 Kahire, s. 152-154).

Mürsel hadisler için de bazı şartlar öngörülmüştür. Senedi Hz. Peygamber'e ulaşmayan ve senedinde kopukluk bulunan hadîse mürsel veya munkatı' hadis denir. Şâfiîler mürsel için birtakım kabul şartları öne sürerken; Ebû Hanîfe ve İmam Mâlik mürsel hadisi kayıtsız-şartsız kabul eder. Yalnız hadîsi rivâyet eden râvinin sika olmasını yeterli görürler. Diğer yandan mürsel hadis, kendisinden daha kuvvetli olan bir delille çatışmamalıdır. İslâm'ın ilk devirlerinde mürsel hadislerle amel edilmiştir. Hattâ İbn Cerîr et-Taberî (ö. 310/922), "mürsel haberi mutlak olarak reddetmek hicrî ikinci yüzyılın başında ortaya çıkan bir bid'attır" demiştir. Buhârî ve Müslim gibi mûteber hadisçiler eserlerinde mürsel hadislere yer vermişler, bunları delil olarak zikretmişlerdir (Buharî, Ezân, 95; Ebû Zehra, Usûlü'l-Fıkh, s. 111).

Ebû Hanife'nın az hadis bildiğini, hadise gereken önemi vermediğini veya hadislere muhâlefet ettiğini, ya da zayıf hadisleri aldığını öne sürenler, mezhep imamlarının hadisleri kabul için ileri sürdükleri şartları tetkik etmeyen kimselerdir. Fitne ve yalanın yaygın olduğu bir devirde, Hz. Peygamber şöyle buyurdu, diyerek hadis nakleden herkesin rivâyet ettiği hadîsi kabul edenler, Hanefîlerin hadislere muhâlefet ettiğini sanırlar. Halbuki onlar, kitap, sünnet ve sahâbilerin hükümleri gibi nass'ların kaynaklarını araştırmada son derece titizlik göstermişler; nass'a dayanan ve kabule lâyık görülen, birbirine benzer meseleleri çıkardıkları temel prensibe dayandırarak bir kaide altında toplamışlardır. Tarafsız âlimlerin incelemesini göre, Ebû Hanife'nin ictihad şûrâsında kendisine yardımcı olan hadis hâfızlarının bulunduğu ve ictihadlarında bizzat üstadlarından öğrendiği dört bin kadar hadis kullandığı açığa çıkmıştır. Onun bazı hadisleri reddetmesi, hadisin sıhhati için ileri sürdüğü şartlara bu hadislerin uymaması yüzündendir. Ebû Hanife sahih hadîsi reddetmek bir yana, mürsel ve zayıf hadisleri bile kıyasa tercih etmiştir (İbn Hazm, el-İhkâm fi Usüli'l-Ahkâm, Nşr. A.M. Şakir Mısır (t.y.), s. 929; el-Kevserî, Te'nîb, s. 152; Mekkî, Menâkıb, II, 96).

Ebû Hanife ictihadlarında kıyas ve istihsana çok yer vermiştir. Kıyas; hakkında Kur'ân ve sünnette hüküm bulunmayan bir meselenin hükmünü, aralarındaki ortak illet dolayısıyla, hakkında nass bulunan meselenin hükmüne bağlamak demektir. Aslında daha önce sahâbe devrinden müctehid imamlar devrine kadar kıyasa başvurulmuştu. Ebû Hanife'nin yaptığı, kıyası kaideleştirmek, çok kullanmak ve henüz meydana gelmemiş hâdiselere de uygulamaktan ibarettir (İbnü'l-Kayyim, İ'lâmü'l-Muvakkıîn, l, 77, 227).

Kıyas uygun düşmeyen yerde Ebû Hanife istihsan yapardı. Ebû'l-Hasen el-Kerhî (ö. 340/951) İstihsânı şöyle tarif eder: "Müctehidin daha kuvvetli gördüğü bir husustan dolayı, bir meselede benzerlerin hükmünden başka bir hükme başvurmasıdır" (Ebû Zehra, a.g.e., s. 262). İmam Mâlik; "İstihsan ilmin onda dokuzudur" derken; İmam Şafiî, istihsanı şer'i bir delil saymamı ve onu " Bir kimsenin keyfine göre bir şeyi beğenmesi, hoş ve güzel bulmasıdır"sözleriyle reddetmiştir. Hattâ o, el-Ümm adlı eserinde, "Kitâbü İbtâli'l-İstihsân" başlıklı bir bölüm ayırarak, istihsâna hücum etmiştir (bk. el-Ümm, VII,267-277). İbn Hazm'a göre istihsan; "Nefsin arzuladığı ve beğendiği şekilde hükmetmektir" (İbn Hazm el-İhkâm, s. 22; İbn Hazm İbtâlü'l-Kıyâs, s. 5-6)

Ancak hiçbir İslâm hukukçusu, bu arada Hanefiler istihsânı bu şekilde anlamamışlardır. Aksi görüşte olanlar yanlış anladıkları için tenkitte bulunmuşlardır. Kıyası kabul edenler arasında Hanefilerin kastettiği anlamda istihsan yapmayan yoktur. Şafiilerin istihsânın aleyhinde öne sürdükleri deliller, doğru bulunursa, bu onların benimsediği kıyası da geçersiz kılar (M. Ebû Zehra, Usûlü'l-Fıkh, s. 270 vd.)

el-Kevserî'nin, Ebû Bekir er-Râzi'den (ö. 370/980) nakline göre, istihsan iki alanda cereyan eder. a) İctihad ve re'yimize bırakılmış miktarların miktar ve tespitinde re'yimizi kullanmak. Mehir, nafaka, tazminat bedeli, yasak ava karşılık kesilecek hayvanın takdirlerinde olduğu gibi. b) Daha kuvvetli bir delilden dolayı kıyası terketmek. es-Serahsî (ö. 490/ 1097) bunu şöyle açıklar: "Gerçekte istihsan iki kıyastan ibaret olup, birisi açık (celî) ve etkisi zayıftır. Buna "kıyas" adı verilir. Ötekisi kapalı (hafî) ve etkisi kuvvetlidir. Buna da "İstihsân" adı verilir, yani "kıyas-ı müstahsen" denilir. Bunlarda tercih, tesire göre olup, açıklık ve kapalılık sebebiyle değildir" (es-Serahsî, el-Mebsût, X, 145; el-Kevserî a.g.e., I, 24-27).

Yukarıdaki kıyasa şu örneği verebiliriz: Kurt vb. yırtıcı hayvanların etleri haram olduğu gibi, içtikleri suyun artığı da haramdır. Aynı şekilde yırtıcı kuşların da hem etleri, hem de artıkları haramdır. Bu zâhir (açık) kıyasın bir sonucudur. İstihsana göre ise, hafi (gizli) kıyas yoluna gidilerek, başka bir sonuca ulaşılır. Şöyle ki; yırtıcı hayvanların artıkları salyaları karıştığı için pistir, çünkü salyaları onların pis olan etlerinden meydana gelmektedir. Yırtıcı kuşlar ise, suyu gagalarıyla içtikleri için artıkları salyalarıyla temas etmez. Gagaları de kemik olduğu için artıkta herhangi bir eser bırakmaz. Buna göre, istihsânen yırtıcı kuşların artığı olan su pislenmez, ancak ihtiyat bakımından böyle bir suya mekruh denilir.

Bazan şer'i bir delille çatışan kıyas terkedilerek istihsan yoluna gidilir. Kıyasa göre, unutarak yiyip içen kimsenin orucu bozulur, fakat bu kimsenin orucunu bozulmayacağına dair Hz. Peygamber'den rivâyet edilen bir hadis (Buharî, Savm, 26; Müslim, Sıyam,171) sebebiyle kıyas terkedilmiştir. Yine namazda kahkaha ile gülenin, kıyasa göre yalnız namazının bozulması gerekirken, hadisle abdestinin de bozulacağı bildirilmiştir. (Zeylaî, Nasbu'r-Raye, I, 47). İstisnâ' (sanatkâra bir iş ısmarlama) akdinde, akde konu olan şey, akid sırasında mevcut olmadığı için kıyasa göre akdin bâtıl olması gerekirken, her devirde bu türlü akitle muâmele yapılageldiğinden, onun sıhhati üzerinde icmâ' veya örf teşekkül etmiş ve bu yüzden kıyas terkedilmiştir. Bazan zarûret yüzünden kıyas terkedilerek istihsan yapılır. Meselâ; kadının bütün vücudu mahremdir. Fakat, hastalık hâlinde doktorun onun bazı uzuvlarına bakması câiz olur. Burada, "zarûretler haram olan şeyleri mübah kılar" kaidesi uygulanır. Yukarıdaki örneklerden de anlaşılacağı gibi, Hanefilerin uyguladığı istihsan ya nass'a, ya kıyasa, ya icmâ'a yahut da zarûrete dayanmaktadır. Bu temele dayanan istihsânı, başka kavramlar altında da olsa Şâfiîlerin de kabul etmesi gerekir. Şâfiî'nin itirazları belki, sadece örf sebebiyle istihsan çeşidini içine alabilir. Çünkü örfün hüküm istinbâtı için bir temel teşkil edip etmemesi bu iki mezhep arasında ihtilâflıdır (bk. eş-Şâfiî, el-Ümm, VII, 267 vd.; el-Kevserî, a.g.e., I, 23-27; es-Serahsî, el-Mebsût, X, 145; es-Serahsî, el-Usûl, II, 201; Ebû Zehra, Usûlü'l-Fıkh, s. 263-273).

Hanefî mezhebi Irak'ta doğmuş ve Abbâsîler devrinde ülkenin başlıca fıkıh mezhebi olmuştur. Mezhep özellikle doğuya doğru yayılarak Horasan ve Mâverâunnehir'de en büyük gelişmesini göstermiştir. Birçok ünlü Hanefî hukukçu bu ülkelere mensuptur. Mağrib'te Hanefîler V. yüzyıla kadar Mâlikîlerle beraber bulunuyorlardı. Sicilya'da ise hâkim durumda idiler. Abbasîlerden sonra Hanefi mezhebinde bir gerileme görülmüşse de, Osmanlı devletinin kurulmasıyla yeniden gelişme olmuş; Osmanlı sınırları içinde, halkı başka bir mezhebe bağlı olan yerlere bile, İstanbul'dan Hanefi mezhebine sâlik hâkimlerin gönderilmesi, mezhebe buralarda resmîlik kazandırmıştır (Mısır ve Tunus'ta olduğu gibi). Günümüzde Afganistan, Pakistan, Türkistan, Buhara, Semerkand gibi Orta Asya ülkelerinde hanefîlik hakimdir. Bugün Türkiye ve Balkan Türkleri", Arnavutluk, Bosna-Hersek, Yunanistan, Bulgaristan ve Romanya müslümanları genel olarak Halefîdirler. Hicaz, Suriye Yemen'in, Aden bölgesindeki müslümanların bir kısmı da Hanefidir (Ebû Zehra, Ebû Hanife, terc. O, Keskioğlu, İst. 1966, s. 473 vd.).

Hamdi DÖNDÜREN


SAFii MEZHEHBi

ŞAFİİ MEZHEHBi

İmam Şafiî (ö. 204/819)'ye nispet edilen fıkıh ekolü. Şafiî'nin künyesi,

Ebû Abdullah Muhammed b. İdrîs elKureşî el-Hâşimî el-Muttalibî b. Abbas b. Osman b. Şâfi' olup H. 150'de Gazze'de doğmuştur. Hz. Peygamber'in dördüncü batından dedesi Abdu Menâf'ın dokuzuncu göbekten torunudur. İmam Şafiî'nin doğum yılı Ebû Hanîfe'nin (ö. 150/767) vefat yılına rastlar.

Babası İdris bir iş için Filistin'deki Gazze'ye gitmiş ve orada iken vefat etmişti. Doğumundan iki yıl sonra annesi onu alıp baba vatanı olan Mekke'ye getirdi. Küçük yaşta Kur'an-ı Kerim'i hıfzetti. Fasih Arapça konuşan Huzeyl kabilesi arasında şiir ve edeb öğrendi. Sonra Mekke müftîsi Müslim b. Hâlid ez-Zenâ'den ders alarak, onun yanında fetva verecek duruma geldi. O zaman on beş yaşlarında idi. Bundan sonra Medine'ye gitti. Orada müctehid İmam Mâlik b. Enes (ö. 179/795) fıkıhta üstad idi. Mâlik, kendi eseri olan el-Muvatta'ı, İmam Şafiî'nin ezbere okuduğunu görünce hayretini gizleyememişti. İmam Şafiî, Süfyan b. Uyeyne, Fudayl b. Iyâz'dan, amcası Muhammed b. Şâfi' ve başkalarından hadis rivayet etti.

Muhammed b. el-Hasan'dan Irak fakihlerinin kitaplarını aldı. Onunla fıkhî konularda münazaralarda bulundu. 187 H.'de Mekke'de, 195 H. de Bağdâd'ta Ahmed b. Hanbel (ö. 241/855) ile görüştü. Böylece Hanbelî fıkhına, usûlüne, nâsih ve mensûh konusuna muttali oldu. Sonra Bağdad'ta "İmam Şafiî'nin eski mezhebi" denilen görüşlerini ortaya koydu. 200 H.de Mısır'a geçti ve "Yeni Mezheb" denilen görüşlerini tasnif etti. Orada iken 204/819'da vefat ederek Karafe denilen yere defnedildi.

İmam Şafiî ilk olarak fıkıh usulünü tedvin etmiş ve bu konuda "erRisâle" yi yazmıştır. el-Hucce isimli eseri Irak'taki, "el-Ümm" ise Mısır'daki görüşlerini kapsar.

İmam Şafiî mutlak, bağımsız bir müctehid olup, fıkıh, hadis ve usûlde imamdı. O, Hicaz ve Irak fıkhını birleştirici bir yol izledi. Ahmed b. Hanbel onun hakkında; "Şafiî, Allah'ın kitabı ve Rasûlünün sünneti konusunda insanların en fakihi idi" demiştir. (Vehbe ez-Zühaylı, el-Fıkhu'l-İslâmi ve Edilletüh, Dimask 1405/1985, I, 36,37).

Şafiî Mezhebinin Usûlü

Delil olarak Kitap, Sünnet, İcmâ ve Kıyas'a dayanır. Şafiî, Hanefi ve Malikîlerin aldığı "İstihsan"ı reddeder ve "kim istihsan yaparsa kendisi şeriat koymuş olur" derdi. Masâlih-i Mürsele'yi ve Medinelilerin amelini delil almayı da reddederdi. Bağdad'lılar ona "Sünnetin Yardımcısı" lakabını vermişlerdi.

İmam Şafiî'nin "eski mezhebi"ni kendisinden dört Iraklı arkadaşı rivayet etmiştir. Bunlar Ahmed b. Hanbel, Ebû Sevr, Za'ferânî ve Kerâbîsî'dir. el-Ümm'de yer alan "yeni mezhebi"ni şu Mısırlı arkadaşları rivayet etmiştir: el-Müzenî, el-Buveytî, er-Rabîu'l-Ceyzî, er-Rabî' b. Süleymân ve başkaları. Şafiîlerde fetvaya esas olan yeni mezhep görüşleridir. Çünkü İmam Şafiî eski görüşlerinden rucû' etmiş ve "Benden kim bunları rivayet ederse ona hakkımı helal etmem" demiştir. Ancak basit on beş kadar mesele bundan müstesnadır. Diğer yandan İmam Şafiî'nin; "Hadis sahih olunca, benim mezhebim odur. Böyle bir durumda, hadisle çatışan bana ait sözü duvara çarpın" (ez-Zühaylî, a.g.e., 1, 37; Muhammed Ebû Zehra, Kitabü'ş- Şafiî, 149 vd.) dediği bildirilir.

Şafiî'nin Fıkıh Usûlünü Tedvini

Ayet ve hadislerden hüküm çıkarmada, günlük fürû şer'î problemleri çözmede sahabe devrinden itibaren bir takım usûl kurallarına uyuluyordu. İlk müctehid imamların devrinde de sözlü olarak nesih kaideleri, mutlak, mukayyed, umum, husus gibi metotla ilgili bilgiler hüküm çıkarmada esas alınıyordu. Ancak bunlar tedvin edilerek yazılı bir eser haline getirilmemişti. İşte İmam Şafiî ilk olarak ûsul konularını kaleme alarak "er-Risâle"sini meydana getirdi. Çünkü Şafiî, sahabe, tâbiîn ve kendinden önceki fıkıh bilginlerinden intikal eden fıkıh servetini hazır bulmuş, İmam Mâlik'ten aldığı Medine fıkhı ile İmam Muhammed aracılığı ile aldığı Irak fıkhını birleştirici bir yol izlemiştir. Kendi yetiştiği çevre olan Mekke fıkhını da iyi bildiği için, fıkıhtaki bu sağlam alt yapı sebebiyle, fıkhın genel metotlarını belirleme yeteneğini kazanmış ve bunun sonucunda fıkıh usûlünü tedvin etmiştir.

Mezheplerde fıkhın, usûlden önce tedvin edilmiş olmasında bir tuhaflık yoktur. Çünkü hükümlerde asıl konu fıkıhtır. Usûl ise bir metot ilmi olup, mantık gibi, aklın doğru ile yanlışı ayırdetme niteliği gibi doğuştan vardır. Aynı konuda birbiri ile çelişen iki âyet olunca, sonra inenin öncekini neshetmesi, genel hükmün özel hükümle sınırlandırılması gibi.

Şafiî, dili iyi bildiği için âyet ve hadislerden hüküm çıkarabilmiş, Kur'an'ın tercümanı olarak bilinen Abdullah b. Abbas'ın ilminin nakledildiği Mekke'de yetiştiği için nesih konusunu öğrenmiştir.

Şafiîlerin usûlüne mütekellimlerin usûlü de denilmiştir. Çünkü bunların usûle dair çalışmaları tamamen teoriktir. Mezhep gayreti onların metodunu etkilememiştir. Meselâ; Şafiî, sükûtî icmaı kabul etmez. el-Âmidî (ö. 631/1233) ise Şafiî mezhebinden olduğu halde "el-İhkâm" adlı eserinde sükûtî icmaı tercih eder (el-Âmidı, el-İhkâmî Usûli'l-Ahkâm, Kahire (t.y), I, 265). Bu usûl, kelâm ilminin metot ve konusundan istifade ettiği, felsefi ve mantıkî yönleri bulunduğu için "mütekellimlerin metodu" olarak nitelenmiştir. Meselâ; kelâm konusuna giren iyi ile kötünün akıl ile bilinip bilinemeyeceği, peygamberlerin peygamberlikten önce ismet sıfatına sahip (ma'sûm) olup olmadığı ve benzeri konular da tartışılmıştır.

Şafiî veya kelamcıların metodu ile yazılmış en eski ve en önemli eserlerin üç tanesi şunlardır. 1) Mu'tezile ekolünden Ebu'l-Hüseyn Muhammed b. Alî el-Basrî'nin (ö.463/1071) Kitâbü'l-Mu'temed'i,” 2) Şafiî ekolünden İmâmü'l-Haremeyn el-Cüveynî'nin (ö.487/1085) "Kitâbü'l-Bürhân"ı, 3), İmam el-Gazzalî'nin (ö.505/1111) "el-Mustasfâ"sı.

Bu üç kitabı Fahruddin er-Râzî (ö. 606/1209) özetlemiş ve bazı ekler yaparak eserine "el-Mahsal " adını vermiştir. Seyfüddin el-Âmidi'nin (ö. 631/1233) "el-İhkâm" adlı eseri de aynı nitelikte birleştirici ve özet bir eserdir. Daha sonra el-Mahsûl'ü, Siracüddin el-Urmevî (ö.682/1283) "et-Tahsîl", Tâcüddîn el-Urmevî (ö. 656/1258) ise "el-Hâsıl " adlı kitaplarında özetlediler. Sihâbuddîn el-Karafi (ö.684/1285) bu iki kitaptan önemli gördüğü bazı temel bilgi ve kuralları alarak bunları "et-Tenkihât" adını verdiği küçük bir eserde topladı. Abdullah b. Ömer el-Beyzâvî (ö.685/1286) de bunun bir benzerini yaptı.

el-Âmidî'nin el-İhkâm'ını ise İbn Hâcib (ö. 846/1442) "Müntehâ 's-Sül ve'l-Emel" adlı kitabında, bunu da "Muhtasaru'l-Müntehâ" isimli eserinde özetledi. Daha sonra bu özet eserleri bunlara yazılan şerhler izledi.

Şafiî Fıkhının Dayandığı Kaynaklar

İmam Şafiî ictihadlarını dayandırdığı delilleri "el-Ümm"de şöyle belirlemiştir: "İlim çeşitli derecelere ayrılır. Birincisi, Kitap ve sabit olan Sünnettir. İkincisi, Kitap ve Sünnet'te hüküm bulunmayan meselelerde İcmâ'dır. Üçüncüsü bazı sahabîlerin sözleridir. Ancak bu sahabe sözleri arasında çelişki bulunmamalıdır. Dördüncüsü, ashab-ı kiram arasında ihtilaflı kalan sözlerdir. Beşincisi, Kıyas'tır. Bu da temelde Kitap ve Sünnet'e dayanır. İşte ilim bu derecelerden en üst olanından elde edilir" (eş-Şafiî, elÜmm, Kahire 1321-1325, VII, 246).

Buna göre, Şafiî ekolü Kitap ve Sünneti İslâm hukukunun asıl kaynağı olarak kabul etmektedir. Çünkü diğer deliller de temelde bu iki delile dayanır ve bunlara aykırı olamaz. Şafiî, Kitap ve sabit olan Sünneti aynı sırada delil kabul eder. Çünkü Sünnet Kur'an'ın beyanını tamamlar, kısa anlatımlarını (mücmel) genişletir ve bazı kimselerin kavrayamayacağı inceliklerini açıklar. Buna göre, Sünnetin açıklayıcı durumunda olabilmesi için ilim bakımından açıkladığı şeyin derecesinde olması gerekir. Birçok sahabîler de hadise bu gözle bakıyordu.

Ancak bu durum, İmam Şafiî'nin Sünneti her yönden Kur'an'a denk saydığı anlamına gelmez. Çünkü her şeyden önce Kur'an Allah kelâmı, Sünnet Hz. Peygamber'in söz, fiil ve takrirleridir. Kur'an ibadet amacıyla okunur, Sünnet bu maksatla okunmaz. Kur'an tevatür yoluyla sabittir. Sünnetin önemli bir bölümü tevatüre dayanmaz. İmam Şafiî'ye göre Sünnet Kur'an'ın dalı mesabesindedir. Bu yüzden gücünü Kur'an'dan alır, onu destekler ve tamamlar. Bu bakımdan açıklayanla açıklanan birbirine denk olmalıdır. Ancak bunun için, Sünnet sağlam olmalıdır. Bu yüzden, Ahâd ve Mürsel hadisler, birinciler kadar kuvvetli değildir. Diğer yandan Şafiî, inanç esaslarını belirlemede Sünnetin Kur'an derecesinde olmadığını açıkça ifade etmiştir (M. Ebû Zehra, İslâm'da Fıkhı Mezhepler Tarihi, Terc. Abdülkadir Şener, İstanbul 1978, s. 336, 337)

Şafiîlerin Âhâd Hadisi Delil Alması

Bir, iki veya daha fazla sahabî tarafından rivayet edilen ve meşhur hadisin şartlarını taşımayan haberlere "âhâd hadis" denir. Hanefiler, senedinde kopukluk olmayan hadisleri mütevatir, meşhur ve âhâd olmak üzere üçe ayırırlar. Diğer çoğunluk müctehidlere göre ise, Sünnet, mütevatir ve âhâd olmak üzere ikidir. Meşhur sünnet ise başlı başına bir çeşit olmayıp âhâd sünnet kabilindendir. Çünkü meşhur sünnette ilk tabaka ravileri tevatür sayısına ulaşmamaktadır. Çoğunluğa göre âhâd sünnet; garîb, azîz ve müstefîz olmak üzere üçe ayrılır. Garîb; her üç tabakada veya herhangi bir tabakada râvî sayısı tek olan hadistir. Azîz hadis; her üç tabakada sadece iki râvî tarafından rivayet edilen veya diğer tabaka yahut tabakalarda ikiden çok olsa bile tabakalardan birinde râvî sayısı iki olan hadistir. Müstefîz hadis ise; her üç tabakada üç veya daha çok kişi tarafından rivayet edilen hadistir.

İmam Şafiî âhâd haberi delil olarak alırken sadece senedin sahih ve kesintisiz olmasını yeterli görür. O, Hanefiler gibi âhâd hadis ravisinin fakih olması, rivayet ettiği hadisle amel etmesi ve genel kurallara uygun düşmesi, İmam Mâlik'in ileri sürdüğü Medinelilerin ameline uygun düşmesi gibi şartları öngörmez.

İmam Şafiî hadisi savunurken âhâd haberlerin de delil alınması gerektiğini şu delillerle ortaya koymuştur:

1. Hz. Peygamber, İslâm'a davet için tevatür sayısında olmayan tek tek elçiler göndermiştir. Bu elçilere, sayılarının yetersiz olduğunu ileri sürerek karşı çıkan olmamıştır.

2. Mal, can ve kanla ilgili davalarda iki kişinin şahitliği ile karar verilmektedir (bk. el-Bakara,2/282). Halbuki iki kişi tevatür sayısında değildir.

3. Hz. Peygamber, kendisinden hadis işitenlere, bir kişi bile olsa bunu başkasına rivayet etme izni vermiş, hatta buna özendirmiştir. Hadiste şöyle buyurulur: "Allah Teâlâ benden bir söz işitip bunu başkalarına tebliğ edeni nurlandırsın" (Tirmizi, İlim, 7; Ebû Dâvûd, İlim, 10; İbn Mâce, Mukaddime, 18; Menâsik, 46; Ahmed b. Hanbel, I, 437,V,183). Diğer yandan Vedâ haccı sırasında irad edilen hutbede de; hazır bulunanların, bulunmayanlara tebliğ etmesi, kendisine tebliğ ulaşanların, hükümleri ulaştıranlardan daha iyi kavramalarının mümkün olduğu belirtilmiştir (Buhârî, Alim, 9, 10, 37; Hacc, 132, Sayd, 8; Edâhî, 5; Megâzî, 51; Fiten, 8; Tevhid, 24; Müslim, Hacc, 446; Kasâme, 29,30; Ebû Dâvud, Tatavvu', 10; Tirmizî, Hacc, 1; Nesâî, Hacc, 111).

4. Sahabîler Hz. Peygamber'in hadislerini, birbirinden tek tek rivayet etmişler, birçok kimse tarafından rivayeti şart koşmamışlardır (Ebû Zehra, a.g.e., 339, 340).

İmam Şafiî'nin Mürsel Hadisi Delil Alışı

Senedinde kopukluk olan hadise "Mürsel Hadis" denir. Tabiînden olan birisinin sahabeyi; tebe-i tabiînden olan bir ravinin de tabiîn veya sahabeyi atlayarak doğrudan Hz. Peygamber'den işitmiş gibi hadis nakletmeleri halinde bu çeşit hadis söz konusu olur. Ebû Hanife ve İmam Mâlik, bu çeşit hadisleri, rivayet eden râvi güvenilir olursa, başka bir şart öne sürmeksizin kabul ederler.

İmam Şafiî ise mürsel hadisi, bunu rivayet eden tâbiî Medineli Saîd b. el-Müseyyeb ve Iraklı Hasan el-Basrî gibi meşhur ve bir çok sahabî ile görüşen bir tabiî ise kabul eder. Ayrıca hadisin şu nitelikleri taşımasını da şart koşar:

1. Mürsel hadisi, senedi tam ve aynı anlamda başka bir hadis desteklemelidir.

2. Mürseli, ilim adamlarının kabul ettiği başka bir mürsel hadis desteklemelidir.

3.Mürsel hadis, bazı sahabe sözüne uygun düşmelidir.

4. İlim ehli, mürsel hadisi kabul edip çoğu onunla fetva vermiş olmalıdır.

Ancak mürsel hadisle, senedi tam olan hadis çakışırsa, bu sonuncusu tercih edilir (M. Ebû Zehra, Usûlü'lFıkh, Dâru'l-Fikri'l-Arabî tab' 1377/1958, ts., 111,112).

Uygulamadan örnek: Hz. Âişe (ö. 58/677)'den şöyle dediği rivayet edilmiştir: "Hafsa'ya bir yiyecek hediye edildi. O sırada ikimiz de oruçlu idik. Bu yiyecekle orucumuzu bozduk. Sonra Rasûlüllah (s.a.s) yanımıza girdi. Ona durumu anlattık. Allah'ın Rasûlü şöyle buyurdu: "Zararı yok, onun yerine başka bir gün oruç tutun". Bu hadis mürseldir. Çünkü ez-Zuhrî (ö. 124/741) bunu Hz. Âişe'den rivayet etmiş, halbuki onu bizzat Hz. Âişe'den duymamış, Urve b. ez-Zübeyr'den duymuştur (eş-,Sevkânî, Neylü'l-Evtâr, IV, 319). İmam Şafiî bu yüzden mürsel olan bu hadisle amel etmez ve nâfile oruç tutan kimsenin, orucu bozması hâlinde, başka bir günde kaza etmesi gerekmediğini söyler.

Diğer yandan yine ez-Zührî'nin rivayet ettiği; "Rehin bırakan kişi borcunu ödemeyince, rehnedilen şey rehin bırakanın mülkü olmaktan çıkmaz. Rehnedilen şeyin menfaat ve hasan rehnedene aittir" (İbn Mâce, Rûhûn, 3; Zeylaî, Nasbu'r-Râye, IV, 319-321) hadisini ise, ravisi Said b. el-Müseyyeb meşhur olduğu için kabul eder. Buna göre, rehin, rehin alanın yanında bir emanet hükmündedir. Onun korunması konusunda kendisinin bir kasıt veya kusuru olmadan rehnedilen şey hasara uğrarsa rehin bırakanın borcunda bir eksilme olmaz (Zekiyüddin Şa'ban, Usûlü'l-Fıkh, Terc. İbrahim Kâfi Dönmez, Ankara 1990, 80,81).

Şafiî'nin Sükûtî İcma'ı Delil Almayışı

İcma sarih ve sükûtî diye ikiye ayrılır. Birincinin delil oluşunda bir görüş ayrılığı yoktur. Sükûtî icma'; şer'i bir meselede bir veya birkaç müctehidin görüş belirttikten sonra, bu görüşe muttali olan o devirdeki diğer müctehidlerin açık şekilde bir katılma veya karşı çıkmada bulunmaksızın susmalarıdır. Mâlikîlere ve son görüşünde İmam Şafiî'ye göre sükûtî icmâ delil sayılmaz. Çünkü müctehidlerin bir konuda susması, onların açıklanan görüşe katıldıklarını gösterebileceği gibi, başka bir nedene de dayanabilir. Henüz o mesele ile ilgili ictihadî bir kanaate varmamış olması, görüşünü açıklayan müctehidden çekinmesi veya görüşünü açıkladığı taktirde bir zarara maruz kalma korkusunun bulunması susma nedenleri arasında olabilir. Kısaca, ittifak gerçekleşmedikçe icma'ın varlığından söz edilemez. Şâfiîlerden sükûti icma'ı kabul eden el-Âmîdi de buna "zanni delil" deyimini kullanır (M. Ebû Zehra, eş-Şafiî, Terc. Osman Keskioğlu, Ankara 1969, s. 252 vd.).

Şafiî Ekolünün İstihsana Karşı Çıkması

İstihsan; müctehidin bir meselede, kendi kanaatince o meselenin benzerlerinde verdiği hükümden vazgeçmesini gerektiren nass, icmâ, zarûret, gizli kıyas, örf veya maslahat gibi bir delile dayanarak o hükmü bırakıp başka bir hüküm vermesidir.

İmam Şâfiî istihsana karşı çıkmış ve bu konuda "İbtalu'l-İstiksan" adlı bir risale yazmıştır. Bu eserde şöyle der: "Allah'ın, Rasûlünün ve Müslümanlar topluluğunun hükmü olarak bütün bu zikrettiklerim gösteriyor ki, hâkim veya müftî olmak isteyen kimsenin ancak bağlayıcı bir delille hüküm ve fetva vermesi caiz olur. Bu da Kitap, Sünnet veya ilim sahiplerinin ihtilafsız olarak söyledikleri bir görüş yahut bunlardan bazısına kıyas yapma yolu ile olur. İstihsan ile fetva verilmez. İstihsan bağlayıcı olmaz, o bu anlamlardan birisini de taşımaz". Şâfiî'nin "Cimâu'l-İlm" "er Risâle" veya el-Ümm" kitabında da bu sözlerin benzerlerini bulmak mümkündür.

Hanefîler istihsanı geniş ölçüde kullanmış, Mâlikîler de bu konuda onları izlemiştir.

İmam Şâfiî ise "İstihsan yapan kendi başına din koymuş olur" diyerek şu delillere dayanmak suretiyle istihsana karşı çıkmıştır:

1. Şer'î hükümler ya doğrudan nass'a (âyet-hadis) veya kıyas yoluyla nass'a dayanır. İstihsan bunlardan birisine dahilse ayrı bir terime ihtiyaç olmaz. Aksi halde Cenab-ı Hakkın bazı konularda boşluk bıraktığı sonucu çıkar ki bu, "İnsan başıboş bırakıldığını mı sanır?” (el-Kıyâme, 75/36) âyeti ile çelişir.

2. Kur'an'da Allah ve Rasûlüne itaat emredilmekte, nefsî isteklere uyulması yasaklanmakta ve anlaşmazlık çıktığı takdirde yine Kitap ve Sünnete başvurulması istenmektedir (en-Nisâ, 4/59)

3. Hz. Peygamber istihsan ile fetva vermez, hevasından konuşmazdı. Nitekim eşine; "Sen bana anamın sırtı gibisin" diyen kimsenin sorusuna fetva vermemiş, "Zıhâr" âyeti (el-Mücâdele, 58/1-4) gelinceye kadar beklemiştir.

4. Hz. Peygamber, kendi kanaatlerine göre, bir ağaca sığınan bir müşriki öldüren sahabîleri, yine öldürülme korkusuyla "Lâ ilâhe illallah" diyen şahsı öldüren Usâme (r.a)'ın bu davranışını uygun görmemiştir.

5. İstihsanın bir kuralı, hak ile bâtılı karşılaştıracak bir ölçüsü yoktur. Serbest bırakılırsa, aynı konuda farklı bir çok fetvalar ortaya çıkar.

6. Sadece akla dayanan bir istihsan anlayışı ortaya çıkarsa, Kitap ve Sünnet bilgisi olmayanların da bu metodu kullanmaları caiz olurdu (eş-Şâfiî, el-Ümm, VI, 303, VII, 271 vd.; Ebû Zehra, Usûlü'l-Fıkh, 271 vd.).

Ancak burada İmam Şâfii'nin reddettiği istihsanı şer'î bir delile dayanmaksızın, şahsî arzuya ve sübjektif düşüncelere göre hüküm vermek olarak değerlendirmek gerekir. Şüphesiz böyle bir istihsan Hanefilerin de kabul etmediği bir şekildir. Nitekim Hanefîlerde bir konuda istihsan yapabilmek için o meselenin şer'î bir mesele olması yanında şu altı delilden birisine dayanması şarttır:

1. Nass'a dayalı istihsan. Meselâ mevcut olmayan bir şeyin satışı yasaklandığı halde (Ebû Davud, Büyü', 70), para peşin mal veresiye bir akit olan seleme izin verilmiştir (Ebû Dâvud, Büyü', 57). İşte burada ikinci hadise dayanarak kıyas terkedilmekte ve istihsan yoluna gidilmektedir.

2. İcma'ya dayalı istihsan. Meselâ sanatkâra mal sipariş vermek anlamına gelen istisnâ akdi icmâa dayanır. Çünkü asırlar boyunca buna karşı çıkan bilgin olmamıştır.

3. Zaruret veya ihtiyaca dayalı istihsan. Pislenen kuyunun, bir kısım suyun çıkarılması ile temizlenmiş sayılması gibi (İbnü'l-Hümâm, Fethu'lKadîr, I, 67 vd.; İbn Âbidîn, Reddü'lMuhtâr, I, 147 vd).

4. Gizli kıyasa dayalı istihsan. Meselâ; yerleşik kurala göre; özel kayıt konulmadıkça arazinin satımı ile irtifak hakları kendiliğinden alıcıya geçmez. Bu konuda vakfın satıma kıyası açık veya celî kıyas, kiraya kıyası ise gizli kıyastır. Vakıf istihsan yoluyla kiraya kıyas edilerek, irtifak (su içme, su alma, geçit gibi) haklarının vakıf kapsamına girmesi esası benimsenmiştir (Zekiyüddin Şa'ban, Usûlü'l-Fıkh, 168).

5. Örfe dayalı istihsan. Yerleşik kurala göre vakfın ebedî olması gerekir. Bu da vakfın sadece gayri menkullerde olabileceği anlamına gelir. Halbuki İmam Muhammed eş-Şeybânî kitap ve benzeri vakfedilmesi örf haline gelen şeylerin kıyasa aykırı olmakla birlikte vakfa konu olabileceğine hükmetmiştir. Bu esastan hareket edilerek nakit para vakıflarına da fetva verilmiştir.

6. Maslahata dayalı istihsan. Yerleşik kurala göre ziraat ortakçılığı, kira akdine kıyasla taraflardan birisinin ölümü ile sona erer. Ancak ürün henüz yetişmemiş bir durumda iken toprak sahibi ölse, emek sahibinin menfaatini korumak için istihsan yapılarak akit ürün alınıncaya kadar uzamış sayılır (Zekiyüddin Şa'ban, a.g.e., 171).

Sonuç olarak Hanefî ve Şâfiîlerin istihsan anlayışı dikkatlice incelendiğinde arada önemli bir ayrılığın bulunmadığı görülür. Çünkü Hanefîlerin istihsan yaptığı meselelerin temelinde daima yukarıda belirtilen delillerden birisi bulunur. Nitekim el-Âmidî'nin belirttiğine göre, İmam Şâfiî de bazı meselelerde istihsan terimini de kullanarak bu metoda başvurmuştur. Şâfiî'nin "Mut'anın otuz dirhem olmasını uygun buluyorum", "Şüf'a hakkı sahibinin bu hakkını üç gün içinde kullanmasını uygun görüyorum" sözleri buna örnek verilebilir (el-Âmidî, el-İhkâm, III, 138).

Şâfiî'nin Sahabe Sözünü Delil Alışı

Şâfiî ûsul bilginlerinden bazıları, onun eski mezhebine göre sahabe kavlini delil aldığını, yeni mezhebinde bu görüşten vazgeçtiğini söylemişlerdir. Ancak yeni mezhebi rivayet eden Rabî b. Süleyman el-Murâdî'nin naklettiği başka bir eser olan "er-Risâle" de Şâfiî'nin sahabe sözlerini delil olarak aldığı görülür (er-Risâle, Halebî baskısı ve Ahmet M. ,Sakir nesri, Kahire 1940, s. 597). Yine Şâfiî, yeni mezhebini kapsayan el-Ümm adlı eserinde şöyle der: "Kitap ve Sünneti bilenler için özür söz konusu olmayıp, gereğine uymak şarttır. Kitap ve Sünnet'te hüküm yoksa sahabenin veya onlardan birinin sözlerine başvururuz. Eğer ihtilaflı meselede Kitap ve Sünnete daha yakın olan söze bir delâlet bulamazsak Ebû Bekr, Ömer ve Osman (r. anhüm)'ın sözüne uymamız daha iyi olur. Eğer bir sözün Kitap ve Sünnete daha yakın olduğuna dair bir delil bulunursa, o söze uyarız" (Şâfiî, el-Ümm, VII, 246).

Şeriat İlminin Kısımları

İmam Şâfiî'ye göre şeriat ilmi ikiye ayrılır.

1. Hükümlere kesin olarak delâlet eden nasslarla sâbit olan kesin ilim.

2. Galip zanna dayanan zannî ilim. İşte âhâd haberler ve kıyas bu kısma girer. Müctehid nasslardan kesin hüküm çıkaramazsa, galip zanla elde edilen ilimlerle yetinir.

Şâfiî Mısır'da yazdığı kitaplarla Bağdad'ta yazdığı kitapları neshetmiş ve o; "Bağdad'ta yazdığım kitapları benden kimsenin rivayet etmesine cevaz vermiyorum" demiştir. Şâfiî'nin eski kitaplarında, yeni kitaplarında olduğu gibi bir konu üzerinde çeşitli görüşler yer alır. Bazan iki veya üç çeşit kıyas yapılır, fakat tercih okuyucuya bırakılır. Buna, zekât verilmeden satılan tarım ürünlerini örnek verebiliriz. Bir kimse zekâtını vermeden meyve veya tahılını satsa, sonra alıcı bunların zekâtının verilmediğini anlasa, şu durumlar söz konusu olur:

a. Alıcı, malın tamamı için mi, yoksa zekât olarak verilmeyen miktarı için mi satım aktini feshetme hakkına sahiptir?

b. Zekât miktarı arazi yağmurla sulanmışsa onda bir, âletle sulanmışsa yirmide birdir. Alıcı burada seçimlik hakka sahip midir?

c. Zekât düşüldükten sonra kalan kısmı paranın tümü ile mi alır, yoksa satışı fesih mi eder? Şâfiî bütün bu görüşlerin doğru olabileceğini belirtir.

Şâfiî mezhebinde görüşlerin çok oluşunun bu mezhebin gelişmesine yardımcı olduğu söylenebilir. Çünkü bu mezhebte tercih kapısı sürekli olarak açık bırakılmıştır (Ebû Zehra, İslâm'daFıkhî Mezhepler Tarihi, 354, 355).

Şâfiî Mezhebinin Yayılması

Şâfiî mezhebi özellikle Mısır'da yayılmıştır. Çünkü mezhebin imamı hayatının son dönemini orada geçirmiştir. Bu mezhep, Irak'ta da yayılmıştır. Çünkü Şâfiî fikirlerini yaymaya önce orada başlamıştır. Irak yoluyla Horasan ve Mâveraü'n-Nehir'de de yayılma imkânı bulmuş ve bu ülkelerde fetvâ ile tedrisatı Hanefî mezhebi ile paylaşmıştır. Bununla birlikte bu ülkelerde Hanefî mezhebi, Abbasi yönetiminin resmi mezhebi olması nedeniyle hâkim durumda idi. Mısır'da yönetim Eyyübîlerin eline geçince Şâfiî mezhebi daha da güçlenmiş, hem halk, hem de devlet üzerinde en büyük otoriteye sahip olmuştur. Ancak Kölemenler devrinde Sultan Zâhir Baybars, kadıların dört mezhebe göre atanması gerektiği görüşünü öne sürmüş ve bu görüş uygulanmıştır. Ancak bu dönemde de Şâfiî mezhebi o yörede diğer mezheplerden üstün bir mevkiye sahiptir. Meselâ; taşra şehirlerine kadı atama yetkisi ile yetim ve vakıf mallarını kontrol hakkı yalnız Şâfiî mezhebine ait idi.

Osmanlılar Mısır'ı ele geçirince Hanefi Mezhebi üstünlük kazandı. Daha sonra Mehmet Ali Paşa Mısır'a hâkim olunca, Hanefi mezhebi dışındaki mezheplerle resmi olarak amel etmeyi ilga etmiştir.

Şâfiî mezhebi İran'a da girmiştir. Günümüzde Şiî ekolü ile yanyana bulunmaktadır.

Günümüzde Anadolu'nun doğu kesiminde, Kafkasya, Azerbaycan, Hindistan, Filistin, Seylan ve Malaya müslümanları arasında Şafiî mezhebine mensup olanlar bir hayli fazladır. Endonezya adalarında ise hâkim olan tek mezhep Şâfiî mezhebidir (Ebû Zehra, a.g.e, 358 vd.).

Hamdi DÖNDÜREN


MALiKi MEZHEBi

MALİKİ ME ZHEBİ

Malik b. Enes b. Malik b. Ebi Amir el Asbahî'ye nisbet edilen fıkhî ekolün adı. Büyük fıkıh ekollerinden biri olan Malikî mezhebinin imamı İmam Malik, Hicrî 93 yılında Medine'den doğmuştur. İmam Malik, ilimle uğraşan bir aileye mensup olduğu için tahsil hayatına küçük yaşta başlamış ve Medine'nin seçkin âlimlerinden hadis ve fıkıh dersleri alarak kısa zamanda ilmî olgunluğa erişmiş, yeterliliğine kanaat getirince de Mescid-i Nebî'de ders okutmaya başlamıştı.

İmam Malik'in fıkıhta hocası Rabi'atu'r-Rey'dır. Bununla birlikte, onun fıkıhta derinleşmesinde ve hadis ilminde söz sahibi bir seviyeye yükselmesinde Medine'nin seçkin âlimlerinden Abdurrahman ibn Hürmüz, Şihab ez-Zuhrî, Ebu Zinad, Yahya b. Sa'id el-Ensârî ve Hz. Ömer'in azadlısı Nafi'in büyük katkıları olmuştur. O Nafi'den Hz. Ömer (r.a) ve oğlu Abdullah'ın fıkhını ve fetvalarını iyice öğrenmişti.

O, hayatı boyunca Medine'den başka bir yere gitmemiştir. İlimde ihtiyacı olduğu her şeyin, sahih bir şekilde Medine'de bulunduğuna inanıyor, manevî havasını teneffüs ettiği Peygamber şehrinden uzaklaşmak istemiyordu. Tahsilini Medine'de yapması ve hayatı boyunca oradan ayrılmamış olmasının, onun fıkhının oluşmasındaki tesirleri büyük olmuştur.

İmam Malik'in zamanı, âlimlerin odaklaştığı bir kısım şehirlerde, daha önce Ashab'ın ve Tabiinin buralara taşıdığı ilimler çerçevesinde, ekolleşmelerin başladığı bir dönemdir. Basra fıkıh ile birlikte, akaidle alâkalı meselelerin tartışıldığı, kelâmı görüşlerden doğan fırkalaşmaların görüldüğü, vaizlerin ve az da olsa fakihlerin bulunduğu bir şehirdi. Burada kendi şartlarına has bir fıkıh ekolü oluşmakta idi. Kûfe ise, İbn Mes'ud'un rivayetlerine dayanan Irak fıkhının merkezini oluşturuyordu. Bu fıkıh ekolünün, İmamı Malik'in de kendisiyle görüşüp bilgi alış verişinde bulunduğu Ebu Hanife'dir. Burada fıkıh, sadece vuku bulmuş olaylara verilen fetvalar üzerine bina edilmiyordu. Meydana gelmiş hadiseler yanında, vuku bulması muhtemel meseleler çerçevesinde bir takdirî ve farazî fıkıh oluşmuştu.

Irak fıkhının en belirgin özelliği ise, reye çokça başvurulmasıdır. Kıyas ve istihsan, orada en çok kullanılan temel fıkhi öğelerdendir. Şam bölgesinde ise sahabe kavilleri ve Tabi'in fetvalarına dayanan fıkıh hakim olup, reye pek başvurulmazdı. Şam ekolünün temsilcisi ise Evzâi'dir.

İmam Malik'in imamı olduğu Medine ise, hadisin beşiği, Sünnetin amelî rivayetinin yapıldığı ve herkesin Sünnete sıkıca yapıştığı bir yerdi. Ayrıca, Hz. Ömer (r.a), Zeyd b. Sabit (r.a), Hz. Aişe ve İbn Ömer'in fıkhî görüşleri ve onları takip edenler, Medine'de bulunmaktaydı. Medine'nin Yedi Fukahası diye şöhret bulan Tabi'inden, Sa'id b. Müseyyeb, Urve b. Zübeyr, Kasım b. Muhammed, Harise b. Zübeyr, Ebu Bekir b. Ubeyd, Süleyman b. Yesar ve Ubeydullah b. Abdullah Ashabın fıkhını nakleden Medine'nin seçkin âlimleriydi. İmam Malik bu âlimlerin fıkıh usullerini kavramış, fıkhî görüşlerini iyice özümlemişti. Medine; hadis, sünnet ve reyin hepsinin bir arada bulunduğu, her taraftan ilim arayanların doluştuğu ve yüksek bir ilmî hareketliliğin yaşandığı bir yerdi.

İmam Malik'in kendine has fıkhî ekolün oluşmasına tesir eden unsurlar şöyle sıralanabilir:

a) İbn Hürmüz'den edindiği çeşitli fırkalar ve düşüncelerine dair aktüel bilgiler ve farklı fıkhî ve fıkıh dışındaki mezhebler ve bunların ayrılık sebebleri hakkındaki derin bilgi.

b) Ashab'ın, özellikle Hz. Ömer'in oğlu Abdullah ve Hz. Aişe (r.a)'nın fetvaları ve Tabii'nin büyüklerinden İbn Müseyyeb ve diğerlerinin, rivayet yoluyla öğrendiği fetvaları.

c) İlk hocası Rabi'atu'r-Rey diye şöhret bulan Rabia b. Ebu Abdurrahman'dan aldığı rey fıkhı. Ancak Rabianın reyi Iraklıların reyinden farklı olup, muhtelif naslar esas alınarak halkın problemlerinin çözülmesi demek olan mesalih-i mürsele esasına dayanmaktaydı.

d) Çok mevsuk gördüğü ravilerden aldığı hadisler. O, hadis ilminin dinin kendisi olduğunu kabul eder ve hadis talep edenlere, hadisleri kimlerden aldıklarına dikkat etmelerini tenbihlerdi.

Malikî fıkhı; İmam Malik'in Mescid-i Nebi'de ders vermeye başlamasından sonra, derslerine devam eden öğrencilerinin onun fıkıh usulüne göre şekillenmesiyle yavaş yavaş oluşma aşamasına girdi.

İmam Malik, kendi usulüne dair bir eser yazmadığı gibi, bu konuda açık bir şeyde söylemiş değildir. Zaten, diğer imamlarda olduğu gibi o da herhangi bir ekol oluşturma endişesiyle hareket etmiş değildi. Öğrendiği ilimleri, çevresinde toplanan öğrencilerine aktarırken ve problemlerin çözümü için fetva soranlara fetva verirken, dinin kendisine yüklemiş olduğu sorumluluğu yerine getirme endişesinden başka bir duygu ile hareket etmiş değildir. Onun talebeleri memleketlerine döndüklerinde, halkın meselelerini İmam Malik'in fetvalarına göre çözüyorlardı. Onun fetvalarının yetersiz olduğu konularda ortaya çıkan yeni meseleleri onun usulüne uygun olarak, hallediyorlardı. İşte onun talebeleri, mezheplerinde ihtiyaç duydukları usulü, Malik'in ana hatlarıyla işaret ettiği doğrultularda ortaya koymuşlardır. İmam'ın Muvatta'da takip ettiği yöntem, onun fıkıhtaki usulünun temel prensiplerini açıklar niteliktedir. O fıkhî bir mesele ile alâkalı olarak önce hadisi alır, peşinden Medineliler'in o konudaki uygulamalarına değinir, arkasından da Tabi'in ve diğer ulemanın görüşlerini zikreder.

Anlaşılacağı gibi, diğer fakihlerden ayrı olarak, onun fıkıh anlayışında Medineliler'in amelinin özel bir yeri vardır. Ona göre Medinelilerin amelî, sünnetin amelî olarak rivayet edilmesidir. Zira onlar, hayatlarını, aralarında yaşamış olan Hz. Peygamber (s.a.s)'in gösterdiği doğrultuda şekillendirmişlerdir.

İmam Malik'in fıkıh usulü ve hukuk ekolünde reye az başvurulmuş olmasına rağmen, diğer mezheplerde rey için delil durumunda olan Kıyas, İstihsan, Mesalih-i mürsele vb. Fer'i deliller çokça kullanılmıştır.

Malikî mezhebinin dayandığı deliller şunlardır:

1- Kitap: Bütün mezheplerde olduğu gibi, uyulması icab eden ana kaynak, dinin her şeyini içine alan Kur'an-ı Kerim'dir. Sünnet ise, Kitabın tefsiri mahiyetinde olup, onu açıklamaktadır. Bundan dolayıdır ki İmam Malik Kur'an tefsirinin sünnetle olduğunu kabul eder, İsrailiyyat türü haberlerin ona sokulmasına şiddetle karşı çıkardı.

O, Cumhur'un icma ettiği gibi, Kur'an-ı Kerim'in lâfız ve manadan ibaret olduğu inancındadır. İmam Malik, her şeyde olduğu gibi, bu konuda da hiç bir zaman tartışmaya girmemiştir (Muhammed Ebu Zehra, İmam Malik, Ankara 1984, 200).

2- Sünnet: İmam Malik, fıkıhta imam olduğu gibi hadiste de imamdır. Onun hadisi fıkha nasıl hâkim kıldığı Muvattada açıkça görülmektedir.

Bütün imamlar, meseleleri çözümlerken hadisi ikinci sırada delil almakla beraber, ondan hüküm çıkarmada kullandıkları usuller birbirinden farklı olmuştur.

İmam Malik, Ebu Hanife gibi Kur'an'ın zahirini Sünnetten önde tutar. Ancak Sünnet, ayrıca başka delillerle takviye edilirse o zaman Kur'an'ın bu umumunu tahsis, mutlakını da takyid eder. Bir kadını halası veya teyzesi ile birlikte nikahlamanın yasak oluşu böyledir. Kur'an'da nikahı yasak olanlar arasında zikredilmediği halde, Sünnette bunun yasaklığı üzerinde icma' vardır. Dolayısıyla İcma, Sünneti desteklediği için, ayetin umumunu tahsis etmektedir.

Malik'e göre Sünnet; icma', Medineliler'in amelî veya kıyasla desteklenmediği takdirde, zahiri üzere olduğu gibi kalır.

Meselâ: "Sizden birinizin kabını köpek yalarsa, onu, birinde toprakla olmak üzere, yedi defa yıkasın" hadisi: Av için yetiştirdiğiniz köpeklerin avladıkları yenir" ayetine aykırı olduğu için, köpeklerin necis olmadığına hükmetmiş ve haberi vahidi terketmiştir. Mütevatir sünnet ise mutlak hüküm ifade etmektedir.

Ayrıca, ravileri mevsuk ve güvenilir mürsel hadisleri de delil olarak kullanmış, onlara göre fetvalar vermiştir. Tek şahid ve yemin ile birlikte hüküm verme hadisini Muvatta'da mürsel olarak vermekte ve onu delil olarak almaktadır (Muvatta, III, 180). Onun Muvatta'ında üç yüze yakın mürsel hadis bulunmaktadır. Böylece o çağının seçkin fakihlerinden Hasan el-Basrî, Süfyan b. Uyeyne ve Ebu Hanife'nin yürüdüğü yoldan yürümektedir. İmam Malik'in hadis fıkhını takib ettiği ve re'yi kullanmadığı iddiaları doğru değildir. Hatta ibn Kuteybe onu, rey fakihi olarak kabul etmektedir (Ebu Zehra, a.g.e., 291). O, bazan rey ve kıyasla hüküm vererek, haber-i vâhid'i terkederdi. Ancak onun haber-i vâhidi veya reyi tercih ederken belirli sağlam temel kıstaslardan hareket etmekte olduğu görülmektedir (bk. M. Ebu Zehra, a.g.e., 291-300).

3- Sahabe kavilleri: İmam Malik, hadisin yanında sahabe sözlerine ve fetvalarına da çok önem vermekteydi. O, bunları sünnetin bir parçası sayar. Onun görüşüne göre sünnet, Ashabın kabul ettikleri şeylerdir. Bundan dolayıdır ki o, Abdullah ibn Ömer'in fetvalarını öğrenebilmek için Nafi'in peşini hiç bir zaman bırakmamıştır.

Muvatta'daki sahabe görüş ve fetvalarının çokluğu, onun delil olarak buna verdiği önemi gösterir. Sahabe fetvalarını Sünnetten sayması ve onlarla sürekli ihticac etmesi, onun sünnet imamı sayılmasına sebep olmuştur. Ashabın görüşlerini delil kabul etme ve onların yolundan ayrılmama hususunda diğer mezheb imamları da aynı titizliği göstermiş olmakla beraber, Malik onlara, fıkhında diğerlerinden daha çok istinat etmiştir.

Sahabe fetvasını alırken de bir usule göre hareket etmekteydi; Sahabe fetvası sünnet hükmünde olmakla birlikte, eğer ictihada dayanıyor ve o konudaki merfu bir hadisle çelişiyorsa, merfu hadis tercih edilmektedir.

İmam Malik, Ebu Hanife ve Şafiînin aksine tabiinden itimad ettiklerinin görüş ve fetvalarına çok önem verirdi. Bunun sebebi, onların fıkıhtaki mevkilerini, meseleler hakkında görüş bildirirken ve fetva verirken Kur'an ve sünnet'e uygun hareket ettiklerini bilmesidir. Ömer b. Abdülaziz, Sa'id b. Müseyyeb, Zuhrî ve Nafi'ye çok değer verirdi.

4- İcma: Malikî mezhebi, diğerlerine nazaran icma'ı daha çok kullanmıştır. Ancak onun icma olarak kabul ettiği, sadece Medine ulemasının icma'ıdır. Muvatta'da icma konusunda kullandığı ifadelerden bu anlaşılmaktadır. İmam Malik, Medine dışındakilerin fıkıh konusunda Medinelilere tabi olduğu görüşündedir. Zaten İmam Şafiî'de; "Medineliler aralarında ihtilâfa düşmedikçe diğer memleketler halkı Medine ehline muhalif olmaz" sözü ile bunu desteklemektedir.

5- Medineliler'in amelî: İmam Malik'in fıkhında Medineliler'in amelinin özel bir yeri vardır. Zira o, Medineliler'in yaşayış tarzını Sünnetin, bir tür pratik rivayeti kabul eder. Aslında o, bu konuda hocası Rabî'a'yı takip etmektedir. Malik'in de kullandığı;

"Bin kişinin bin kişiden rivayeti, bir kişinin bir kişiden olan rivayetine, uyulmak bakımından daha hayırlıdır" sözü, Rabî'a'ya aittir (M. Ebu Zehra a.g.e., 325). Bundan dolayı İmam Malik, Medineliler'in amelini fetvalarına dayanarak yapar, haber-i vahid, Medineliler'in ameliyle çelişirse, Medineliler'in amelini tercih ederdi.

Medine ehlinin amelî üç kısımda değerlendirilir:

a) Bir konuda icma etmeleri ve o konuda başkalarının onlara muhalefet etmemiş olması.

b) Medineliler'in icma ettikleri bir meselede, başkalarının onlara muhalefet etmesi.

c) Bir meselede bizzat Medineliler'in ihtilâfa düşmesi.

Birinci çeşide giren meselelerde bütün mezhepler aynı görüştedirler. Malikîler ikinci ve üçüncü türe giren konularda diğerlerinden ayrılmaktadırlar.

6- Kıyas: Bütün fakihlerin istisnalar hariç, ortaklaşa kullandıkları, fıkhın temel dayanaklarından biri Kıyastır. Ashab'da Kıyası fıkhın kaynaklarından kabul etmişlerdir (bk. Kıyas mad).

İmam Malik, Kur'an'da bildirilen ve hadislerde ortaya konmuş olan hükümlere kıyas yapardı. Bu, Muvatta'da açık bir şekilde müşahade edilebilir. O, her babın başında o konuda hüküm bildirdiğini kabul ettiği hadisleri verir, peşinden de fer'î meseleleri sıralayarak; kıyas yoluyla benzer olayları birbirine ilhak eder. İmam Malik, Medine ehlinin icmaını Sünnetten saydığı için, bunu da kıyasında temel almıştır. Sahabe fetvaları kendi usulü çerçevesinde hüküm niteliği taşıyorsa, bunlara da kıyas yapardı. Onun kıyas kaynakları şöylece sıralanabilir: Kitap, Sünnet, Medine ehlinin icmaı ve sahabe fetvaları.

Malikîler, Mesalih-i mürsele'yi müstakil bir dayanak almış olmaları yanında, kıyasta da her zaman maslahatı gözetmişlerdir.

7- İstihsan: İstihsan, İslâm hukukunun aslî delillerinden biri olmayıp, fıkıh usulünde fer'î bir delil olarak kullanılır. Meseleleri, ortaya çıkan zaruretleri, toplumun menfaatına bertaraf etmede fakihin genel prensipleri terkedip, özel bir delile dayanarak hüküm vermesi İstihsan olarak adlandırılır. İmam Malik'in Muvatta'da rivayet ettiğini bir hadisi şerifte şöyle buyurulmaktadır: "Zarar verme ve zararla karşılıkta bulunma yoktur" (Muvatta, II, 122).

İmam Malik, İmam Şafiî'nin itirazlarına rağmen (Ebu Zehra, a.g.e., 349) İstihsanı zarurî görmektedir. O, istihsanı alırken şerîatın özünden hareket etmektedir. İnsanları zararlı olan şeylerden korumak ve onların maslahatına uygun olanı almak, dinin temelinde yatan bir gerçektir. Bir şeyde zararlardan arınmış olarak kesin iyilik varsa, bunun uygulanması mutlak anlamda arzulanan bir şeydir. Aksi bir durum sözkonusu ise, derhal giderilmesi gerekir.

8- İstishab: Sabit olan bir hükmün, değiştiğine delil bulununcaya kadar, olumlu veya olumsuz haliyle devam etmesini kabul etmektir. İmam Malik, İstishab'ı bir delil olarak almıştır. Zira o, zann-ı galib'e göre mevcut olan durumun, onu değiştiren bir şey olmadıkça bulunduğu şekliyle bâki kalmasının esas olduğunu kabul etmektedir. Eğer böyle olmazsa, hakların kaybolması kaçınılmazdır. Kayıp bir kimsenin durumu hakkında bir bilgi yoksa, bu delile göre o, yaşıyor kabul edilir. Hâkim öldüğüne karar verinceye kadar bu böyle devam eder. Ortadan kaybolup ölümüne hükmedilinceye kadar, onun hakkındaki muameleler hayatta imiş gibi yürütülür.

İstishab, isbat edici bir delil olmayıp koruyucu bir delildir. Yani başkasının aleyhinde olan bir şeyi isbat etmez. Mevcud olan hakları korur. İstishab delili diğer fukaha tarafından da kullanılmıştır.

9- Mesâlih-i Mürsele: İnsanların iyiliği için fayda bulunanı almak zararlı veya zararı faydasından çok olanı terketmektir. Bu prensip İmâm Malik'in en çok kullandığı prensiplerden biridir.

Malikîler'in müstakil bir delil olarak aldıkları Mesâlih-i Mürsele'ye keyfi olduğu ileri sürülerek birtakım itirazlar yapılmıştır. Ancak, bunu ilk ortaya koyan İmam Malik olmamıştır. O, Ashab'da bu konuda görmüş olduğu örneklere istinat etmiş olup diğer üç mezhepte de Mesalih-i Mürsele delil olarak kullanılmıştır. İmam Malik'in en çok kullandığı delillerden biri, Mesalih-i Mürseledir. O, Hakkında müsbet veya menfi bir nas bulunmayan hususlarda maslahata uygun olanı almayı şeriat'ın rükünlerinden biri saymıştır. Din, her şeyiyle insanların yararına olanı ihtiva ettiğine göre, maslahatın dışına çıkan hiç bir şeyin şeriat'le ilgisi sözkonusu olamaz (İbn Kayyım el-Cevziyye, İ'lamu'l Muvakkıın, Mısır t.y., III, 1).

İmam Malik, Maslahatı delil olarak alırken şu noktalara dikkat etmiştir:

Maslahat olarak gözettiği şey ile şeriatın maksadları arasında bir uygunluk olmalı ve dinin ortaya koyduğu prensiplerden birisiyle asla çelişmemelidir. Çözüm makul olup, akıl sahiplerince yanlış bulunmamalı.

10- Sedd-i Zerîa: Sebebi yok etmek, vasıtayı ortadan kaldırmak anlamında bir terkiptir. Harama sebeb olan şey haramdır; helâle vesile olan şey de helâldir. Sedd-i Zeriâ'da esas, fiilin doğuracağı neticenin gözetilmesidir. Eğer fiilden bir fayda elde edilecekse, o sağlanan fayda nisbetinde mübahtır. Fakat fiil, bir zarar ve kötülüğün ortaya çıkmasına sebep olacaksa, kötülüğün ölçüsünce haram olur. Yani ameller, sonuçları göz önüne alınarak ya serbest bırakılır ya da yasaklanır. Bu prensibin temelleri Kur'an-ı Kerim'de açıkca müşahade edilmektedir. Bir müslüman, kâfirlerin tapındıkları şeylere küfretse, bunun neticesinde sevap bile umabilir. Ancak bu, müşriklerin de kızarak Allah Teâlâ'ya küfretmelerine sebeb olabileceği için yasaklanmıştır: Allah'tan başkasına dua edenlere sövmeyin, onlar da bilmeyerek düşmanlık göstererek Allah'a söverler" (el-En'am, 6/108). İşte bu, Sedd-i Zerîa'dır. Bunun Sünnette de örnekleri bulunmaktadır. Faize götürmeye sebeb olacağından alacaklıların borçludan hediye alması yasaklanmıştır. Yine Ashabın ilk fakihleri, ölüm döşeğindeki kimsenin boşadığı kadını mirasa dahil ettiler. Bunun sebebi, hastanın karısını mirastan mahrum bırakmak için bu yola başvurmuş olabileceğidir. Boşama böyle bir haksızlığa vesile yapılmasın diye böyle hareket etmişlerdir.

11- Örf ve Âdet: Bir toplumda yerleşmiş olan hareket ve yaşam tarzı örf olarak adlandırılır. Toplumun ve fertlerin aynı şekilde tekrarlanan amellerine de âdet denilmektedir. Örf ve âdet ayrı kavramlar olmakla birlikte genellikle aynı anlamda, müteradif olarak kullanılırlar.

Hanefiler'de olduğu gibi, Malikîler'de de örfün usulde saygın bir yeri vardır. Malikî mezhebinin eksenini oluşturan kaide, maslahatlardır. Örfe göre amel etmek, maslahatın türlerinden birisi olduğu için İmam Malik bunu ihmal etmemiştir.

Malikîler örfe muhalif kıyası terkederler. Onlara göre örf, ammı tahsis, mutlak'ı takyid eder.

Örf ve âdetin delil olarak alınması fakihler arasında tartışmalı bir konudur. Bir nass'ın herhangi bir şekilde işaret ettiği örf, bütün fakihler tarafından mesned kabul edilmiştir. Aynı şekilde nass'ın yasaklayıp haram kıldığı örf de, icma'en muteber değildir. Onu, naslar doğrultusunda değiştirmek icap eder. Bir de nass'da bildirilmeyen ve dolaylı da olsa işaret edilmeyen örf vardır ki, Hanefîler'le Malikler bunu fıkıhta müstakil bir asıl kabul ederler. Şafiîler ise bunu tartışmışlardır.

Örfler değiştikçe kelimeler ve kavramlara yüklenen anlamlarda değişir. Bu sebepten, değişik bölge veya zamanlarda yaşayan toplumlarda, aynı kelimelerin ifade ettikleri anlamlar birbirinden farklılıklar gösterebilmektedir. Dolayısıyla bu kelime ve kavramların manalarını anlayıp ona göre hüküm verilebilmesinde örfün önemi kendiliğinden ortaya çıkmaktadır. Hükümler, örflerin değişmesiyle değişen anlamlara ve kelimelerin değişik sanat dallarında değişik istilahî kullanımlarına göre verildiğinde, gerçekler üzerine bina edilmiş sayılırlar.

İmam Malik, toplumun iyiliği ve selâmetini muhafaza etmek için şeriat'a ters bir tarafı bulunmayan geleneklere karşı çıkmamayı bir görev saymıştır. İnsanlardan bu gelenekleri gereksiz yere değiştirmelerini istemek, o toplumda birliği bozar, örf ve âdetlere göre yorumlanan kavramlar birbirine karışır, akitlerin yürütülmesi imkânsız hale gelir. Ancak örf ve âdet İslâm'ın ruhuyla çelişiyorsa; dinin insanlara değil, onların dine uymaları asıl olduğu için, örf, mutlak anlamda toplum hayatından silinip atılır.

Maliki Mezhebinin Gelişmesi: İmam Malik'in derslerinde ve fetva vermede takip ettiği yol, Maliki Mezhebinin ihtiyaçlar üzerine bina edilmesini sağlamıştı. O, meseleleri tartışmaz, öğrencileriyle de kesinlikle münakaşa etmezdi. Dinin hiç bir konusunda tartışmaya girmemek onun değişmez temel vasfı olmuştur. İmam Malik, olayları tartışma kapısını açmamakla, onlar üzerinde değişik yorum ve içtihadların doğmasını engellemiş ve bu ekolün furu'unun Hanefî mezhebine nazaran çok yavaş gelişmesine sebeb olmuştu. Onun sağlığında hiç bir talebesi ona muhalefet etmemiştir. Genellikle Kuzey Afrika ve Endülüslü olan öğrencileri, ondan öğrendikleri ilimle ülkelerine döner ve öğrendiklerini tartışmadan diğer insanlara öğretir ve fetva verirlerdi. Ancak Malikî fıkhının usulü ve dayandıkları delillerin çeşitliliği, İmam Malik'ten sonra bu ekolün furu'unun hızlı bir şekilde gelişmesini sağlamıştır.

Muvatta, bizzat İmam Malik tarafından yazılmış olmakla birlikte, ondaki fıkhî meseleler çok değildir. Onun fıkhı, derslerine devam eden çok sayıda öğrencisinin aldıkları notların kitaplaşmasıyla tedvin edilmiştir. Talebelerinin yazdığı bu notlardan Malikî mezhebinin temel kaynak kitapları olan Müdevvene, Utbiye, Vadiha ve Mevvaziye ortaya çıkmıştır. Malikî fıkhının, daha sonraki asırlarda ortaya çıkan ve Malikîler'ce gördükleri itibardan dolayı sık sık yeni baskıları yapılan iki kitap daha vardır ki, bunlardan biri el-Müdevvene'yi özetleyip el kitabı haline getiren, Abdullah b. Ebi Zeyd el-Kayravani'nin (öl. 386?) er-Risale'si, diğeri de, Halil b. İshak (öl. 767)'nin el-Muhtasar'ıdır.

Ancak el-Müdevvene, Malikî fıkhının en muteber temel kaynağı kabul edilmektedir. Zira doğru ve mevsûk olarak rivayet edilmiştir. El-Müdevvene'de, Malikten rivayet olunan fetva ve kaviller, takipçilerinin onun usûlüne göre yaptıkları içtihadlar, diğer bazı talebelerinin görüşleri ve fıkha dair hadisler ve Ashab dahil sonraki âlimlerin görüşleri bir araya getirilmiştir.

Malikî Mezhebinin Mısır'a oradan da Kuzey Afrika yoluyla, Endülüs'e kadar uzanmasını ve buralara yerleşip hakim mezhep konumuna gelmesini sağlayan, mezhebin şöhret bulmuş ve bizzat İmam Malik tarafından yetiştirilmiş ilk seçkin âlimlerinin bir grubu Mısır'dan ve bir grubu da Kuzey Afrika ve Endülüs'tendir.

İmam Malik'in Mısırlı yedi öğrencisi:

1- Ebû Abdillâh, Abdurrahman b. el-Kâsım (Ö.191/807). İmam Malik'ten yirmi yıl süreyle fıkıh tahsil etmiş ve mutlak müctehidlik derecesine ulaşmıştır. Mısır fakihi Leys b. Sa'd'den de fıkıh ilmi almıştır. el-Müdevvene'yi gözden geçirip tashih eden odur. Malikîler'in en değerli fıkıh eserlerinden olan el-Müdevvene, Sahnûn (Ö. 240/854) tarafından fıkıh ile ilgili yazılan eserlerin tertip ve tasnif metoduna göre düzenlenmiştir.

2- Ebû Muhammed, Abdullah b. Vehb b. Müslim (Ö.197/812). İmam Malik'in yanında yirmi yıl kaldı. Malikî fıkhını Mısır'da yaydı. Bu mezhebin tedvininde büyük etkisi oldu. İmam Malik O'na; "Mısır fakihine; Ebû Muhammed el-Müfti'ye!" diye hitap ederek mektup yazardı. Leys b. Sa'd'dan fıkıh öğrendi. Güvenilir (sika) bir muhaddis idi. "Divanü'l-ilm" diye adlandırılırdı.

3- Eşheb b. Abdilaziz el-Kaysî (Ö. 204/819). İmam Malik ve Leys b. Sa'd'dan fıkıh öğrendi. Abdurrahman b. el-Kasım'dan sonra Mısır'da fıkıh riyaseti ona geçmiştir. Malikî fıkhını rivayet ettiği Müdevvenetü Eşheb" adı verilen bir kitabı vardır. Bu, Sahnûn'un kitabından ayrıdır. İmam Şafiînin; "Mısır, Eşheb gibisini yetiştirmemiştir" dediği nakledilir.

4- Ebû Muhammed, Abdullah b. Abdilhakem (Ö. 214/829). Eşheb'ten sonra Malikîlerin riyaseti ona geçmiştir.

5- Asbağ b. Ferec (Ö. 225/840). İbn Kasım, İbn Vehb ve Eşhebten fıkıh öğrendi, Malik'in mezheb ve görüşlerini en iyi bilenlerdendi.

6- Muhammed b. Abdillah b. Abdilhakem (Ö. 268/881). Fıkıh ilmini babasından, çağdaşı Malikî fakihlerinden ve İmam Şafiî'den aldı. Mısır'da fıkıh konularında başvurulan sembol kişi haline geldi. Hatta Mağrib ve Endülüs'ten öğrencilerin ilim almak için koştukları bir kişi idi.

7- Muhammed b. İbrahim el-İskenderî b. Ziyad (Ö. 269/882). İbn Mevâz olarak bilinir "el-Mevvâziye" diye ünlü bir kitabı vardır. Malikî fıkhına ait en değerli, meseleleri en sağlam ve en basit biçimde kapsayan geniş bir kitaptır.

İmam Malik'in Mağribli ünlü yedi öğrencisi:

1- Ebû Hasan Ali b. Ziyad et-Tunûsî (Ö.183/799). Fıkhı İmam Malik ve Leys b. Sa'd'dan aldı. Afrika'nın fakîhi idi.

2- Ebu Abdillah Ziyad b. Abdurrahman el-Kurtubî (Ö. 193/809). "Şabtun" lakabıyla bilinir. Muvatta'ı, Malik'ten dinlemiş ve onu Endülüs'e ilk sokan kişi olmuştur.

3- İsa b. Dinar el-Kurtubî el-Endelûsî (Ö. 212/827). Endülüs fakihlerindendir.

4- Esed b. el-Fürât b. Sinan et-Tunûsî (Ö. 213/828). Nisaburlu olan bu zat, İmam Malik'ten Muvattaa okudu. Daha sonra Malikî mezhebinden olduğu halde Irak'a gittikten sonra Hanefî mezhebine girmiştir. Hanefî fıkhını Ebû Yusuf ile İmam Muhammed'den almıştır.

5- Sahnûn b. Abdisselâm b. Saîd (Ö. 240/854). Önce Tunus'un Kayravan şehrinde tahsiline başladı. Daha sonra Medine ve Mısır'a giderek ilmini ilerletti. Afrika'nın kuzeyi ile Endülüs'te Malikî mezhebinin yayılmasında büyük hizmetleri olmuştur. Keskin buluşları olması sebebiyle kendisine "Sahnûn" lakabı verilmiştir. Malikî fıkhının temel kitaplarından olan "el-Müdevvene"nin hazırlanmasında bu zatın büyük emeği geçmiştir.

6- Yahya b. Yahya b. Kesir el-Leysî (ö. 234/848). Kurtuba'lı olup, Malikî mezhebini Endülüs'te okutmuş ve tanıtmıştır.

7- Abdülmelik b. Habib b. Süleyman es-Selemî (Ö. 238/852). Yahyâ b. Yahyâ'dan sonra Malikî fıkhının riaseti ona geçmiştir.

Malikî Mezhebinin yayıldığı yerler: Malikî Mezhebi, başlangıçta Hicaz'da yaygındı. Ancak sonraları çeşitli sebeblerden dolayı bu bölgedeki müntesipleri azalmıştır.

İmam Malik'in görüşleri, henüz hayatta iken, yukarıda kendilerinden bahsedilen öğrencileri tarafından Mısır'a taşınmıştı. Mısırlı öğrencilerin memleketlerine döndüklerinde, Malikî fıkhına göre yetiştirdikleri öğrencileri vasıtasıyla mezheb, Mısır'da yayılarak yerleşmeye başladı. Ancak daha sonra, Şafiî mezhebi buradaki üstünlüğü ele geçirmişti. Bundan sonra, Mısır'da her iki mezheble de amel edilmeye devam edilmiş, yargı işlerinde Hanefî Mezhebi de müracaat edilen bir merci olarak varlığını göstermişti. Ancak daha sonra Fatımîler Mısır'a hâkim oldukları zaman, kaza ve fetva işlerinde Şia ön plana çıkmıştı. Fatımîler, Câmi'u'l-Ezher'i kurarak burayı, Şia Mezhebinin ilmî merkezi haline getirmişler ve Ehl-i Sünnet mezhepleri silinmeye çalışılmıştır.

Selahaddin Eyyubî tarafından Fatımî hâkimiyetine son verilince, Ehl-i Sünnet ihya edilmiş, Şafiî meıhebi tekrar birinci seviyeye çıkmıştı. Bununla birlikte, Malikî fıkhının okutulduğu medreseler sayesinde Malikîlik de güç kazannııştır. Memlûklular devrinde kaza işlerinde dört mezheb esas alınmıştır. Mısır baş kadısı Şafiîlerden, ikinci kadı da Malikîler'den atanırdı.1920'lerde Mısır'da şahıslar hukuku Malikî mezhebi esas alınarak yeniden gözden geçirilmiştir.

Bu mezhebin hakim olduğu diğeı bir bölge de Mağrib ülkesidir. İmam Malik'in öğrencileri tarafından buraya getirilen Malikî fıkhı, âlimlere danışmadan karar almayan, ciddi ve fukuhaya saygılı yöneticilerin uygulamalarıyla halk arasında yaygınlık kazanmıştır.

Malikî Mezhebi, Endülüs'te de en çok müntesibi bulunan mezhebdir. Endülüs'te önceleri Evzâi mezhebi üstündü. Fakat, Hicrî 200'lerden sonra Malikî mezhebi, bu bölgeye hâkim olmaya başladı. Mlikîliği Endülüs'e ilk getiren kimse, İmam Malik'in seçkin öğrencilerinden biri olan, Ziyad b. Abdurrahman olmuştur. Endülüs Emevi devletinin Abbasilerle olan kötü ilişkileri onların Malikî mezhebini devletlerine hâkim kılmasına sebeb olmuştur.

Malikî mezhebi, Sicilya, Fas, Sudan'da yayılmış; Bağdat, Basra hatta Nişabur'a kadar uzanmıştır.

Malikî mezhebinin Mısır, Kuzey Afrika ve Endülüs'te yayılıp da, diğer bölgelerde etkinlik gösterememesinin sebebi olarak; Endülüs'ten Medine'ye kadar olan bölgede, Medine'nin kuzey ve doğu tarafındaki memleketlerde olduğu gibi, ilmî merkezler ve etrafında ders halkalarının oluştuğu müctehid imamların olmayışı, ayrıca Batı'dan gelen öğrencilerin fıkhî ekolleşmelerin geliştiği doğu taraflarına yönelmelerinin zorluğu gösterilmektedir. İmam Malik'e gelen talebeler onun gibi bir üstada kavuştuktan sonra ilmin kaynağı Medine'nin dışına çıkıp doğuya yönelmeye, ihtiyaç da duymuyorlardı. Kuzey ve doğuya doğru Malikîliğin az gelişmesinin sebebinin yolları üzerinde bulunan Şam ve Irak bölgesinde ilmî hareketliliğin had safhaya ulaşmış bulunması sebebiyle buralara ilim tahsili için uğrayan öğrencilerin burada bulduklar ile ilmî doygunluğa ulaşmaları olduğu şeklinde değerlendirmeler yapılmıştır (bk. Ebu Zehra, a.g.e., 407 vd).

Ömer TELLİOĞLU


HANBELi MEZHEBi

HANBELi MEZHEBİ

Ebû Abdillâh Ahmed b. Hanbel eş-Şeybânî'ye nisbet edilen mezhebin adı. İslâm'da dört büyük fıkıh mezhebin birisi. Ahmed b. Hanbel 164/780 yılında Bağdad'ta doğdu. 241/855'te yine orada vefat etti. Büyük babası Hanbel Horasan bölgesinde bulunan Serahs Vilâyeti'nin valisi idi. Babası Muhammed b. Hanbel de komutanlık görevi üstlenmiş bir askerdi. Hanbel ailesi, Ahmed'in doğumuna yakın bir sırada Bağdad'a gelmiş ve orada yerleşmişti.

Ahmed b. Hanbel önce Kur'ân'ı hıfzetmiş, daha sonra arapça, hadis gibi ilimleri, sahâbe ve tabiîlere ait rivâyetleri, Hz. Peygamber'in, sahabe ve tabiîlerin hayatlarını incelemekle ilim çalışmalarına başlamıştır. Özellikle hadis ilmi için Basra, Kûfe, Mekke, Medîne, Şam, Yemen ve el-Cezîre'yi dolaşmış, uzun bir süre İmam Şâfiî'ye (ö. 204/819) talebelik etmiştir. Hatta bu yüzden O'nu Şâfiî mezhebinden sayanlar bile olmuştur. Böylece O'nun başlıca fıkıh üstadı İmam Şâfiî'dir. Şâfiî, O'nun hakkında şöyle demiştir: "Ben Bağdad'tan ayrıldım ve orada Ahmed b. Hanbel'den daha âlim ve daha faziletli kimse bırakmadım"(el-Hudarî, Târihu't-Teşrîi'l-İslâmî, terc. Haydar Hatipoğlu, s. 260, 261).

Ahmed b. Hanbel, Ebû Hanîfe'nin (ö.150/767) öğrencisi ve devrin ünlü baş kadısı Ebû Yûsuf'tan (ö.182/798) fıkıh ilmi aldı. Rivâyetle dirayeti birleştiren bir yol izledi. O, hükmü hadisten çıkarır, bu hükme yeni bir takım meseleleri kıyas ederdi. Bu arada Yemen'e giderek, San'a'da Abdurrezzâk b. Hemmâm'la (ö. 211/826) görüştü. Orada iki yıl kadar kalarak O'ndan ez-Zuhrî ve İbnü'l-Müseyyeb yoluyla gelen birçok hadisleri aldı(Muhammed Ebû Zehra, İslâm'da Fıkhî Mezhepler Tarihi, Terc. Abdulkadir Şener, İstanbul 1976, s. 423 vd.)

Adının ilim, zühd ve takvâ ile birlikte yayılışı toplumu onun ilmine yöneltti. Mescid'eki derslerini izleyenlerin sayısının beş bine kadar ulaştığı nakledilir. Derslerinde dikkati çeken üç husus şudur.

a) Onun meclisine ciddiyet, vakar, tevazu ve ruhî huzur hâkimdi. Kendisi şaka ve alay etmeyi sevmezdi.

b) Dersinde, ancâk hadisleri rivayet etmesi istendiği zaman anlatırdı. Hadis rivayetinde hafızasına güvenmez, Hz. Peygamber'e söylemediği şeyi isnad etmemek için yazılı metne bakarak nakiller yapardı. Kendisine sorulmadıkça konuşmazdı.

c) Verdiği fetvaların yazılıp nakledilmesini menederdi. Ona göre yazılması gereken ilim, ancak Kitap ve Sünnet'ten ibaret idi. Ahmed b. Hanbel'in görüşü bu olmakla birlikte öğrencileri kendisinden ciltler dolusu kitaplar rivayet etmişlerdir(Zehebî, Tercemetü Ahmed b. Hanbel, Müsned'in baştarafı, Mektebetü'l-Maarif tab'ı, Mısır, t.y.); Ebû Zehra, a.g.e., s. 437).

Hâlife Me'mûn'un ortaya attığı Kur'ân'ın mahlûk (sonradan yaratılmış) olduğu fikrini İbn Hanbel kabul etmedi, muhakeme edilerek zindana atıldı. Dayak yedi, kendisine işkence yapıldı, fakat yine inancından taviz vermedi. (Ahmed b. Hanbel'in hal tercemesi için bk. el-Hatîbü'l-Bağdâdî, Târihû Bağdâd, Mısır 1394/ 1931, IV, 412-423; Ebû Nuaym, Hılye, Mısır 1352/15, IX,161-233; el-Buhârî, et-Tarihu'l-Kebîr, Haydarâbâd. 1360, I, 2, 5; İbn Hallikân, Vefeyâtü'l-Ayân, Kahire 1367/1948, I, 47-49; İbn Ebî Ya'lâ, Tabakâlü'l-Hanâbile, Kahire 1378/1952, I, 4-20: İbnü'l-Cevzî; Menâkıbu'l-İmam Ahmed, Mısır 1349; ez-Zehebî, Tezkiretü'l-Huffâz, Haydarâbâd 1375/1955, I, 431-432; Târihu'l-İslâm, I, 58-131 (Ahmed Muhammed Şâkir'in Müsned neşri mukaddimesi); Ebû Zehra, Ahmed b. Hanbel, Kahire 1949; Fuat Sezgin, GAS, I, 502-509).

Ahmed b. Hanbel'in İctihad Usulü:

Dört mezhep imamı içinde usul ve fetvalarını yazmaktan en çok çekinen zât Ahmed b. Hanbel'dir. O, daha çok hadisleri toplayıp tasnif etmeyi gaye edinmiştir. Şâfiî gibi O da senedi sahih olunca başka hiçbir şart ileri sürmeksizin haber-i vâhidle amel eden hadis ehli müctehidlerindendir. Ebû Hanîfe ise bu konuda râvinin güvenilir (sika) ve adaletli olması yanında rivayet ettiği şeye aykırı bir amelde bulunmamasını şart koşar. Sahabe adı zikredilmeyen "mürsel hadis"i, Ahmed b. Hanbel zayıf sayar ve konu ile ilgili başka bir hadis bulunmazsa, yani zarûret karşısında kalırsa bunu delil. olarak kabul ederdi (Muhammed Ebû Zehra Usûlü'l-Fıkh, Dâru'l-Fikri'l-Arabî tab'ı, y. ve t.y., s. 108 vd.) Böylece O, mürsel ve zayıf hadisleri daha kuvvetli bir delil bulunmazsa kıyasa tercih ederdi. Ancak O'nun devrinde henüz hadis için "sahih, hasen, zayıf" şeklinde üçlü taksim yapılmamış, hadisler genellikle sahih ve zayıf kısımlarına aynlmıştır. Bu yüzden İbn Hanbel'in kıyasa tercih ettiği hadisler, bâtıl ve münker olmayan "hasen" nevinden hadisler olmalıdır (İbnti'l-Kayyim, İ'lâmil'l-Muvakkıîn, Mısır 1955, I, 29, 30).

İbn Hanbel'e göre, aynı konuda aksi bir görüşün bulunduğu bilinmeyen sahabe kavlî "icmâ"' niteliğindedir. Eğer sahabe görüşleri arasında ihtilaf varsa, ya bunlardan Kitap veya Sünnete yakın olanı tercih eder veya böyle bir tercih yapmaksızın sadece görüşleri nakletmekle yetinir. konu hakkında sahabe görüşü nakledilmemişse, büyük tâbiî'lerin re'ylerini kendi re'yine tercih eder. Mesele hakkında âyet, sahih hadis, sahabe kavli, zayıf ve mûrsel eser gibi deliller bulamazsa kıyas yoluna başvurur (İbnü'l kayyim, a.g.e., I, 32). "

Hanbeliler, hakkında Kitap, Sünnet ve İcmâ'a dayalı bir delil bulunmayan maslahatı (kamu yararı) kıyastan sayarlar. Çünkü bunlar Kitap ve Sünnet nass'larının toplamından elde edilen genel maslahatlardır. Diğer yandan İbn Hanbel "Siyaset-i şer'iyye" de de maslahadı esas almıştır. Siyaset-i şer'iyye, İslâm Devlet başkasının, toplumu islah amacıyla, insanları yararlı işlere teşvik etmek ve zararlı işlerden uzaklaştırmak için izlemiş olduğu yoldur. Nass olmasa bile bu konuda bazı cezaların uygulanması mümkün ve caizdir. İbn Hanbel'in konu ile ilgili bazı fetvaları şöyledir: Fesat ve kötülük çıkaranlar, şerlerinden,güvende olunabilecek bir ülkeye sürgün edilirler. Ramazan ayında gündüz şarap içenlerin cezası arttırılır. Sahabeye dil uzatan cezalandırılır ve tevbeye davet edilir. Hanbelî mezhebine bağlı bazı bilginler de kamu yararına dayalı fetvaları sürdürmüşlerdir. Meselâ; bir ev sahibi, eğer evi elverişli ise, kalacak yeri olmayan bir kimseyi evinde oturtması için zorlanabilir. Bıı konuda İbnü'l-Kayyim (ö. 751/1350) şöyle der: "Bir topluluk, herhangi bir şahsın ovinde oturmak zorunda kalsa, bundan başka bir ev veya otel (han) bulamasa, O kimsenin anlaşmazlığa düşmeksizin evini bunlara vermesi gerekir. Bazı Hanbefîlere göre ev sahibi bunlardan ecr-i misil kadar kira bedeli alabilir (Ebû Zehra, İslâm'da Fıkhî Mezhepler Tarihi, s. 493, 494).

Hanbefîler istihsan delilini de kabul ederler. Çünkü istihsan; ya nass veya icmâ' gibi bir delile dayanmakta yahut da zaruret prensibine göre kabul edilmektedir.

Sedd-i Zerâyi, prensibini en şiddetli uygulayan mezhep hanefîlerdir. Bu konuda Ibnü'l-Kayyim el-Cevziyye şöyle der: "Maksatlara, ancak onlara götüren vâsıta ve yollarla ulaşıldığına göre, bu vâsıta ve yollar da onlara tabi olur ve ayni hükmü alırlar. Allah bir şeyi haram kılmışsa, bu harama götüren yol ve usulleri de yasaklamış demektir. Aksi halde haram kılmanın hikmeti kalmazdı. Meselâ; doktorlar, hastalığı önlemek için, hastayı buna sebep olan şeylerden menederler. Aksi halde hasta daha kötü duruma düşebilir (İbnü'l Kayyim, a.g.e., I, 119).

Hanbelîlerin çokça kullandığı başka bir metot "istishâb" adını alır. Bu manası sabit olan bir hükmün, onu değiştiren bir delil bulununcaya kadar devam etmesidir. Onların istishâb metoduna göre verdikleri ban fetvalar şunlardır:

a) Yasaklandığına dair bir delil bulununcaya kadar eşyada aslolan mübahlıktır.

b) Pis olduğunu gösteren bir delil bulununcaya kadar suda aslolan temizliktir.

c) Eşini boşayan bir koca, daha sonra bir defa mı yoksa üç talakla mı boşadığında şüphe etse, bir talakla boşadığı esası kabul edilir. Çünkü tek talakla boşama kesindir (Ebû Zehra, a.g.e., s. 497, 498).

İbn Hanbel istishabı; "daha önce var olanı sabit görme, önceden yok olanı yok sayma" şeklinde uygularken, aynı metodu bazı hanefîler, sâbit kılmada değil, sadece def'ide geçerli görürler. Meselâ; kaybolan (mefkud) ve kendisinden haber alınamayan kimsenin hayatı, aksi sabit oluncaya kadar devam eder. Hanefî ve mâlikîlere göre, kendi malları bakımından sağ kimseler gibi muamele görür, mülkiyet hakkı devam ettiği gibi, karısı da, onun ölümüne dair bir delil bulununcaya veya mahkeme tarafından ölümüne hüküm verilinceye kadar evlilik sıfatı devam eder; fakat bu kayıp kimse, kayıplığı süresince bir takım yeni haklar elde edemez. Bu süre içinde ona, miras veya vasiyet yoluyla bir şey intikal etmez. Bir yakını ölürse, kayıp kişinin payı bekletilir, sağ olarak döner gelirse bu pay ona verilir. Hâkim onun ölümüne hükmederse, miras bırakan öldüğü vakit o da ölmüş sayılarak onun miras payı mûrise geri döner ve onun öteki varisleri arasında paylaştırılır. Hanbelî ve Şâfiîlerin istihbab anlayışı ise "hem isbat hem de def etme" esasına dayandığı için, ölümüne hüküm verilinceye kadar, onu kayıplık sûresince sağ olarak kabul ederler. Onlara göre, bu süre içerisinde o, kendisine ait malların mülkiyet hakkına sahip olduğu gibi kendisine miras, vasiyet ve benzeri yollarla mal da intikal eder (İbnü'l-Kayyim, a.g.e., Delhi tab'ı, I, 125; Ebû Zehra, Usûlü'l-Fıkh, s. 299, 300). İstishâb delilinin re'y ve kıyas ictihadıyla yakın ilgisi vardır. Kıyası tamamen inkâr eden Zahirîlerle, İbn Hanbel gibi çok az kullanan müctehidler, âyet ve hadislerin temas etmediği meseleleri İstishâba bırakarak; Allah'ın haram kıldığı haram, helal kıldığını helal, bunların dışında kalanları ise İstishâb esasına göre mübah kabul eder ve bu metodun alanını çok geniş tutarlar.

Hanbelî Mezhebinin Bazı Görüşleri:

Ahmed b. Hanbel'e göre; iman, kesin olarak inanmaktan ve amelden ibarettir. Artar ve eksilir, yani iman, iyi amelle artar, kötü amelle de eksilir. Kişi imandan çıkabilir, İslam'dan çıkmaz. Tevbe edince yeniden imana döner. İnsanı ancak Allah'a şirk koşmak veya farzlardan birini inkâr ederek yapmamak imandan dışarı çıkarır. İnsan herhangi bir farz tembellik veya gevşeklik yüzünden terkederse, onun durumu Allah'a havale edilir. Dilerse ona azap eder, dilerse onu affeder.

Hz. Ali'nin hilâfetinden itibaren büyük günah (kebîre) işleyenlerin durumu bilginler arasında tartışılmıştır. Hâriciler bu konuda sert bir yol izleyerek, büyük günah işleyenin dinden çıkacağı görüşünü benimsemiştir.

Hasan el-Basri bunların münafık olacağını söylerken Mürcie fırkasının sapıkları, iman olduktan sonra, günahın hiçbir zararı olmadığını savunmuşlardır. Ebû Hanîfe ve çoğunluk İslâm hukukçularına göre büyük günah işleyen kimse, kesin tevbe ederse, Allah onun tevbesini kabul eder. Eğer tevbe etmeden ölürse durumu Allah'a havale edilir. O, dilerse azap eder, dilerse kulunu affeder. Ahmed b. Hanbel'in görüşü de, diğer fakihlerin görüşü gibidir. O, şöyle demiştir: "Mü'min kendisine gizli olan şeyleri Allah'a havale eder, kendi durumunu da O'na bırakır. Günahlarla Allah'ın mağfiret kapısını kapatmaz. Herşeyin, hayır ve şerrin Allah'ın kaza ve kaderiyle olduğunu bilir. İyilik yapan için Allah'tan ümidini kesmez, kötülük yapanın da âkıbetinden korkar. Muhammed ümmetinden hiçbir kimse yaptığı iyilik sebebiyle cennete ve kazandığı günah sebebiyle cehenneme girmez. Bu konuda Allah'ın dilediği olur" (İbnu'l-Cevzî, Menâkıbu'l İmam Ahmed b. Hanbel, s. 168).

Ahmed b. Hanbel'in İslâm Devlet Başkanı seçimi (İmam, halife) ile ilgili görüşü şu şekilde özetlenebilir: O, hilâfet ve halîfe konusunda sahabe tabiilerin çoğunluğuna tabi olur. Buna göre, İslâm Devlet başkanı (halîfe), kendisinden sonra uygun gördüğü birisini hilâfet için aday gösterebilir. Burada son söz mü'minlerin bîatıdır. Nitekim Hz. Peygamber, Ebû Bekir (r.a)'in, kendi yerine geçmesine işaret buyurmuş, fakat bunu açıkça söylememiştir. Şöyle ki, Hz. Peygamber, hastalığı günlerinde Ebû Bekr'i namaz kıldırması için öne geçirmiştir. Ashâbı kiram; "Peygamber (s.a.s) O'nu din işimiz için seçmiştir. O halde biz O'nu dünya işimiz için niçin seçmeyelim" diyerek, Hz. Ebû Bekr'e bîat etmişlerdir. Hz. Ebû Bekir, kendisinden sonra Hz. Ömer'i aday göstermiş, müslümanları O'na bîat edip etmeme konusunda serbest bırakmıştır. Müslümanlar da kendi iradeleriyle Hz. Ömer'e bîat etmişlerdir. Daha sonra, Hz. Ömer, peygamber (s.a.s)'in rızasını kazanan altı kişiyi seçmiş ve bunlara içlerinden birini halife seçip, müslümanları buna bîata davet etmelerini tavsiye etmiştir. Bunların dört tanesi Hz. Osman'ı seçmiş ve müslümanlar da ona bîat etmişlerdir. Hz. Ali de O'na biat edenler arasındadır. Ahmed b. Hanbel, "Onların işleri, aralarında danışma (şüra) iledir" (eş-Şûrâ, 42/38) âyeti uyarınca, halifenin şûrâ ile seçilmesi prensibini benimser. Diğer yandan sünnete uyarak halîfenin Kureyş'ten olmasını kabul eder. Yönetimi zorla ele geçiren kimseye facir bile olsa itaâtın gerekli olduğunu söyler. Böylece fitnelerin önüne geçilmiş olur. O, bu konuda müslümanların maslahatını gözetmektedir. O'na göre, düzenli ve kalıcı bir yönetim teessüs etmelidir. Bu düzenin dışına çıkanlar, ümmetin gücünü bölmekte ve onu temelinden sarsmaktadır. İbn Hanbel'i böyle düşünmeye sevkeden şey, Haricilerin o dönemdeki sert, bölücü ve şiddetli eylem ve hareketleridir. Müslümanların nizamını bozmak isteyenler, zâlim yöneticilerin işledikleri suçtan daha fazla suç işlemiş olurlar (İbnü'l-Cevzî, el Menâkıb, s. 176). Ahmed b. Hanbel, meşru nizarıım korunmasını savunmakla birlikte kendi devrindeki yöneticilerle hiçbir şekilde temas kurmamış, onların hediye ve armağanlarını kabul etmemiştir. O, hak ve adalete inanan, zulmü tanımayan, fitne, fesat, isyan ve karışıklığı istemeyen yüksek bir ruha sahipti.

Ahmed b. Hanbel'in Hadisçilik Yönü:

İbn Hanbel 40 yaşına kadar hadis öğrenmek ve ilmini artırmak için çalışmış, Irak, Hicaz ve Yemen arasında ilim seyahatlerinde bulunmuştur. Fakat bu süre içinde hadis rivayet etmekten veya ders vermekten kaçınmıştır. O, Hz. Peygamber'in peygamberlik çağı olan 40 yaşında hadis rivayetine ve ders vermeye başladığı zaman ilminin en yüksek derecesine ulaşmış ve akranları arasında temayüz etmişti. Şeyhi Abdurrezzâk İbn Hemmâm (ö. 211/826) O'nu diğer hadisçilerle karşılaştırarak şöyle demiştir:

"Bize en kudretli hâfız eş-Şazkunî geldi, hadis ricâlini çok iyi bilen Yahya b. Maîn geldi, fakat bunların hepsini kendi şahsında toplayan Ahmed b. Hanbel gibi bir İmam daha gelmedi (İbnü'l-Cevzî, el-Menâkıb, s. 69).

Ahmed b. Hanbel te'lif ettiği Müsned adlı hadis eseriyle şöhret bulmuştur. Müsned; üçüncü hicret asrında ortaya çıkan ve hadisleri, diğer hadis eserlerinden farklı bir şekilde tâsnife tabi tutan kitaplardır. Sünen, musannef ve câmi' adı verilen hadis kaynaklarında tasnif, "konulara göre" yapılırken, müsnedlerde, hadislerin konuları dikkate alınmamış, fakat kitaba alınacak hadisler ya onları rivayet eden sahabî veya sahabîden sonraki râvilerden birinin ismi altında biraraya getirilmiştir. Meselâ; Ebû Hureyre'nin Hz. Peygamber'den rivayet ettiği hadisler, konuları dikkate alınmaksızın, Ebû Hureyre ismi altında biraraya getirilerek bir kitap içinde çeşitli sahabîlerin hadislerinden oluşan bir mecmua te'lif edilmiştir. Müsned'in kelime anlamı "isnad edilmiş" demektir.

İşte İbn Hanbel'in Müsned'i de, diğer müsnedler gibi sahabe adlarına göre tasnif edilmiş, ve her sahabenin rivâyet ettiği hadis, konusu ne olursa olsun kendi ismi altında toplanmıştır. Ebû Bekir es-Sıddîk'ın müsnediyle başlayan eserde sırasıyla Hulefâ-i Râşidîn ve diğer sahabelerin müsnedleri bunu izlemiştir.

Ahmed b. Hanbel, Müsned'ini topladığı 700 binin üzerindeki hadisler arasında seçtikleriyle meydana getirmiştir. Müsned'de tekrarlarıyla birlik te 40 bin, tekrarlar dışında yaklaşık 30 bin kadar hadis yer alır (el-Medînî, Hasâisu'l-Milsned (Ahmed Muhammed Şakir tarafından Müsned mukaddimesinde nakledilmiştir), I, 23; es-Suyûtî, Tedrîbu'r-Râvî, Mısır 1379, s. 101). Müsned'in bütün sahih hadisleri içine aldığı söylenemez. Hatta Sahîhayn'da hadisleri bulunan 200 kadar sahabenin Müsned'te yer almadığı ileri sürülmüştür (es-Süyûlî, a.g.e., s. 101). Müsned, Ahmed b. Hanbel'in hayatında iki oğlu Salih ve Abdullah ile, kardeşinin oğlu Hanbel tarafından Ahmed'ten işitilmiş ve rivayet edilmiştir. Ancak asıl nüshaya Abdullah'ın başkalarından işittiği bazı hadislerle, nüshayı Abdullah'tan rivayet eden Ebû Bekir el-Kati'î'nin bazı hadisleri de ilâve edilmiştir. Ancak bunların sayısı bütünü etkilemeyecek kadar azdır (el Medînî, a.g.e., I, 21; es-Suyûtî, a.g.e., s. 101). Sonuç olarak İbn Hanbel'in Müsned'i müslümanlar arasında büyük itibar görmüştür. O'nun kaleme aldığı Kitabü'l-İlel ve Ma'rifeti'r-Ricâl incelendiğinde, hadisleri ve râvîlerini tanımada geniş bilgiye sahip olduğu anlaşılır.

Hanbelî Mezhebinin Yayılması:

Ahmed b. Hanbel usûl ve fetvâlarını yazmaktan kaçınmıştır. Hatta o, fıkhının yazılmasını menetmiştir. Bunun sebebi, İslâm'ın asıl ana kaynağını teşkil eden Kitap ve Sünnetle meşgul olmayı ön plâna çıkarmaktır. O, bu düşüncesini şöyle ifade eder: "el-Evzâî'nin re'yi, Mâlik'in re'yi, Ebû Hanîfe'nin re'yi... bunlar hepsi re'y'dir ve bana göre aynıdır. Huccet ve delil olma sıfatı yalnız "âsâr'a aittir" (İbn Abdilberr, Câmiu'l-Beyâni'l-İlm, Mısır 1346, II,149). Delilini incelemeden hiçbir müctehidin söz ve re'yine uyulmaz. Delili incelendikten sonra uyulunca buna taklid değil "ittiba" denir. Burada artık müctehidin söz ve re'yi ile değil, onun dayandığı delil ile amel edilmiş olur. İbn Hanbel bu görüşünü şu ifadeleriyle biraz daha aççıklar: "Ne beni, ne Mâlik'i, ne Sevrî'yi ve ne de el-Evzâî'yi taklit et, hüküm ve bilgiyi onların aldığı kaynaklardan al. Dinini hiçbir müctehide ısmarlama, Hz Peygamber ve ashabından geleni al, sonra tabiîler gelir ki kişi onlar hakkında muhayyerdir" (Ibnü'l Kayyim, İ'lâm, Mısır 1955, II, 178,181, 182).

Daha önce hanefi fıkhı İmam Muhammed'in kaleme aldığı ve Ebû Hanîfe (ö.150/767), İmam Muhammed (ö. 189l805) ile Ebû Yûsuf'un (ö. 182/798) görüşlerini içine alan râhiru'r-rivâye ve nevâdir kitapları yoluyla nakledilmiş, İmam Şâfıî de (ö. 204/819) kendi fıkhını bizzat yazmıştı. Ahmed b. Hanbel'e ait bazı fıkıh meselelerin yazılı metinleri nakledilmişse de bunlar, kendisi için tuttuğu notlardır. Hanbelî fıkhı, ahmed b. Hanbel'in talebeleri aracılığı ile nakmedilmiştir. Bunların başında oğlu Salih (ö. 266/879) gelir. O, babasının fıkhını, yazdığı mektuplarla yaymış, kadılık yaptığı yerlerde bizzat pratikte uygulamıştır. Diğer oğlu Abdullah da (ö. 290/903) el-Müsned'i ve babasının fıkhını gelecek nesillere nakletmiştir. Ahmed b. Hanbel'in yanında uzun yıllar kalan ve onun fıkhını nakleden öğrencileri; Ahmed b. Muhammed el-esrem (ö. 273/886), Abdülmelik b. Abdillah b. Mihran (ö. 274/887), Ahmed b. Muhammed b. el-Haccâc (ö. 275/888) başta gelenleridir. Bu öğrencilerden sonra Ebû bekir el-Hallâl (ö. 311/923) Ahmed b. Hanbel'in ilimlerini toplamak için bütün gücüyle çalışmış, bu amaçla seyahatlere çıkmış ve birçok kitap telif etmiştir (Ebû Zehra, İslâm'da Fıkhî Mezhepler Tarihi, Terc. Abdulkadir Şener, İstanbul 1976, s. 499, 500).

Ahmed b. Hanbel, selefin metodunu benimseyen bir fakih sayılır. Bu yüzden tercih yapmaktan sakınır, aynı konuda birden çok sahabe veya tabiî görüşünü terketmeyi gerektiren bir nass bulunmazsa, her iki veya daha çok görüşü mezhebinde ayrı ayrı kabul ederdi. Meseleyi soran kimsenin içinde bulunduğu özel durumu dikkate alarak fetvâ verirdi.

Hanbeliler ictihad kapısının kapanmadığını ve her asırda, mutlak bir müctehidin bulunmasını farz-ı kîfa ye olduğunu söylerler. Çünkü toplumda karşılaşılan yeni olaylar bunu gerekli kılar. Bu, mezhebin Kitap ve Sünnetin üzerine çıkmaması için de gereklidir.

Hanbelî mezhebinin fakihleri çok güçlü olduğu halde, istenilen ölçüde yayılmamıştır. Halktan bu mezhebe bağlı olanlar azınlıkta kalmışlardır. Hatta hiçbir İslâm ülkesinde çoğunluğu teşkil edememişlerdir. Ancak Necid ile Saud (ö. 795/1393) ailesi Hicaz bölgesine hâkim olduktan sonra Arabistan yarımadasında Hanbelî mezhebi oldukça güçlenmiştir.

Bu mezhebin fazla yayılmamasının sebepleri şunlardır: Hanbelî mezhebi teşekküt etmezden önce Irak'ta Hanef, Mısır'da Şâfıî ve Mâlikî, Endülüs ve Mağrib'te yine Mâlikî mezhebi hâkim durumda idi. Diğer yandan Hanbelîler önceleri, başkalarına karşı delilden çok sert hareketlere başvuruyorlardı. Güçleri arttıkça, iyiliği emretme ve kötülükten sakındırma için insanlara baskı yapıyorlardı. Hanbelîlerin bu gibi davranışları yüzünden insanlar bu mezhepten ürkmüşlerdir. Bu sebeple Hanbelî mezhebi fazla taraftar bulamamıştır (Ebû Zehra, a.g.e; s. 505, 506).

Hamdi DÖNDÜREN


iTiKADi MEZHBLERi

İnanç, gönülden bağlanma, kat'i kanaat, yakın. Belli bir düşüncenin, dinin ya da felsefî ekolün prensipleri inanç esasları.

Dini hükümler iki kısına ayrılır; fer'î amelî olanlar ve aslı; itikadi olanlar. İkinci kısım dini hükümler inanç esasları ile ilgilidir. Bu grup dinî inanışları isimleri anlatan itikat sonraları bu inançların bütününe ad olan akâid ile eş anlamlı kullanır olmuştur. Kelimenin manası üzerine kelâm ve mantık ilmi çerçevesinde çeşitli ihtilaflar mevcuttur. Ancak bu ihtilaflar aslı ilgilendiren meseleler değildir. Şu kadarının bilinmesi yeterlidir: itikat; meşhur olan manası ile aklî kesin hükümdür. Bu hüküm aklî olması dolayısı ile şüphe mahalli olabilir. Meşhur olmayan ikinci tarife göre; kesin veya tercih edilen aklî bir hükümdür. ilme istinat eder, şüphe götürmez. Bu mana bazen yakını bilgi ile de açıklanır (bk. Tehânevî, Keşşâf, II, 952).

İtikat terimi sonraki dönemlerde akâid ile eşanlamlı kullanıldığı için bütün inanç sistemlerini ifade eder. Her ne kadar günümüzde teorik çerçeve içerisinde disiplin hâline gelmiş mezhepleri anlatmak için (özellikle kelâmî) mezheplere atfen kullanılmaktadır. Hakikatte itikat daha geniş anlamları ihtiva eder. En geniş anlamıyla itikat; kişinin Allah, insan ve kâinat hakkındaki tasavvur ve telakkilerini kapsayan, olaylara bakış tarzını etkileyen düşüncedir. İslâm iman esasları bir müminin itikadı olduğu gibi Marksizm ve hümanizm de kendi mensuplarının itikadıdır (bk. iman mad.)

İslâm'da kelâmî mezhepler Maturidilik, Eşarilik ve Selefilik itikadı mezheplerdir (bk. Mezhep mad.).

Şâmil İA


ALEVi

ALEVi-ALEViLiK

Dördüncü halife Hz. Ali'nin soyundan gelen, onu diğer sahâbeden ve diğer üç halîfeden üstün tutan mezhebe mensup kimse. Alevîlik düşüncesi, ister açıkça, ister gizlice, Ali'ye uyup onun Kur'an'daki nâs ve Resulullah (s.a.s.)'ın vasiyetiyle imamlığa tayin edildiğini ileri süren; imametin* onun soyundan dışarı çıkmayacağına inanan ve onu diğer sahâbeden üstün gören zümrelerin başlattığı fikir ve siyasî kavgalarla ortaya çıkan" hareketin genel adıdır. Bu fikir ve harekete katılanlar, Ali'ye (r.a.) uydukları ve onu, öteki sahâbîlerin önüne geçirdikleri için Alevî; buna taraftar olanlara da 'tarafını tutan' anlamında "Şia"* denilmiştir. Şia, Alevîliğin ifade ettiği katılıktan daha mûtedîl bir kelimedir ve İslâm âlimleri Alevîlik için Şia'dan farklı olarak 'Râfıza' 'Ravâfız' tabirlerini kullanırlar. İslâm tarihinde Hz. Peygamber'den sonra halîfe olarak Hz. Ali'yi tanıyanlara, Ali'ye mensup, inancı bakımından, Ali taraflısı anlamında "Alevî" tabiri kullanıldı. Alevîlik, halifelikte Hz. Ali'nin hakkının yendiğini, sahâbenin Hz. Peygamber'den sonra Ebû Bekr'e bey'at etmekle, İslâm'a aykırı hareket ettiği iddiasını yansıtır. Alevîler Hz. Ali'nin hilâfette hak sahibi olduğunu şu sebeplere dayandırırlar: Ali*, Hz. Peygamber'in tabii olarak varisiydi. O, İslam'ı ilk kabul eden kimsedir. Hz. Muhammed (s.a.s.)'in amcasının oğlu ve damadıdır. İslâm savaşlarının kahramanıydı. Yaşadığı sürece Hz. Muhammed'in en yakın yardımcısıydı. Onun bütün işlerine bakardı. Hz. Muhammed (s.a.s.) Ali'ye olan sevgisini ve güvenini bildirerek, onun kendisinden sonra halîfe olacağına işaret etmiştir. Bu yüzden onlar, Ebû Bekir, Ömer* ve Osman*'ın işbaşına getirilişini batıl saydılar. Yani bunu şerîat kurallarına ve Hz. Peygamber'in sünnetine aykırı görerek bununla savaşmayı dinî bir görev kabul ettiler. Ancak, Hz. Peygamber'in, Hz. Ali hakkında söyledikleri ve Ali'nin üstünlükleri doğru olmakla birlikte, Allah Resulü benzer sözleri Hz. Ebû Bekir ve Hz. Ömer gibi diğer büyük Sahâbîler hakkında da söylemiştir. Üstelik, hastalandığında imamlığa Hz. Ebû Bekr'i geçirmiştir. Diğer yandan Hz. Peygamber, kendisinden sonra müslümanların başına kimin geçeceğini isim vererek belirtmeden bu dünyadan ayrılmıştır. Böyle bir hadîs olsaydı, Hz. Ebû Bekr'in halife seçildiği sırada yapılan konuşma ve müzâkerelerde bu hadîsin sözkonusu edilmesi gerekirdi. Çünkü ashâb-ı kîrâm, kendi aleyhine bile olsa, Hz. Peygamber'den işittiğini nakletmekten çekinmeyecek derecede üstün mezîyetlere sahiptir. Ancak, Allah Resulü'nün cenaze işleriyle uğraşması yüzünden, halîfe seçimi sırasında hazır bulunamayan Hz. Ali ile bu kadar önemli bir konunun istişare edilmemiş olması bir eksiklik sayılabilir. Fakat, Ensâr'ın hilâfet konusunu müzâkere etmekte olduğu topluluğa Hz. Ömer'le Hz. Ebû Bekr bile sonradan katılmıştı. Bu çok önemli meselede yanlış bir adımın atılması endişesi ve işin kısa sürede çözülmesi zarûreti, seçimin Hz. Ebû Bekir lehine yapılmasını gerekli kılmıştır. Nitekim daha sonra Hz. Ali de Ebû Bekr'e bey'at* etmiştir.

Müslümanlar, Ehl-i Beyt denen 'Ali ve ailesini' öteki Ashâb-ı Kîram'dan ve Allah Resulü'nün öteki halîfelerinden ayırmadan severler. Onun ailesine yapılan haksızlığa ve zulme karşıdırlar ve tarih içinde de karşı olmuşlardır. Meselâ, Ahmed b. Hanbel* (rh.a), "Ehlü's-Sünne ve'-l Hadîs" taraftarlarının Hz. Muhammed (s.a.s.)' in ailesine hak ettikleri muhabbeti gösterdikleri ve Ali İbn Ebî Tâlib'in (r.a.) haklarını tanıdıkları için "Ali'nin 'şiası, taraftarı" olduğunu ifade etmektedir. Aynı tavrı İmam-ı Â'zam da takınarak Abbasîlere karşı İmam Zeyd'i desteklemiştir. Bu anlamda Şia, îtikâdî ve siyasî bir mezhep olarak kabul edilirken, Alevîlik, Hz. Ebû Bekr es-Sıddık'a (r.a.), Ömer el-Faruk'a (r.a.) ve Osman Zünnureyn (r.a.)'e ve daha pek çok ashâb-ı kirâm'a buğz ve düşmanlık taşıyan fikirlerle dolu bir tarîkat görünümündedir. Bu ifrata sebep olan Emevilerdi. Emeviler devrinde, Ömer İbn-i Abdulaziz'in hilâfetine kadar cuma hutbelerinde Ali İbn Ebî Tâlib'e (r.a.) ve ehl-i beytine hakaret edilir ve lânetler okunurdu. Onların bu yanlış hareketleri öteki müslümanları bağlamazdı. Çünkü onlar, bütün müslümanları temsil edemezlerdi. Hele hilâfet konusundaki olayları göze alarak öteki, müslümanları zalim görmek ve göstermek haksızlıktır ve hakdan sapmadır. Ne Resulullah'ın üç halifesi ne de Ashâb-ı Kirâm, Ali İbn Ebi Talib hakkında düşmanlık eseri bırakmamışlardır. Alevîlik, zaman içinde parçalanmış ve sayısı yüze varan tarîkatlara ve yollara ayrılmıştır. Ancak bunları İmam Ebu Câ'fer es-Sâdık'ın içtihatlarıyla amel eden ve müslümanlarla aralarında bir fark görmediklerini söyleyen, yeryüzünde Allah'ın hâkimiyetini istediklerini haykıran Ca'feriyye ve Zeydiye kollarına bağlı müslümanlarla karıştırmamak gerekir. Câferî müslümanları Şia içerisinde incelerken, dünü, bugünü ve îman-amel ilişkisiyle gözönüne almak ve ona göre değerlendirme yapmak faydalı olacaktır. Câferîlerle, Zeydîleri Alevîliğin diğer kolları olan Batînîler, * Karmatîler, * hatta kuzey Afrika ve Mısır'da uzun yıllar hüküm süren Fâtımîlerden, bugün Anadolu'da yaşayan Alevîler'den, Lübnan ve Suriye'deki Dürzî ve Nusayrîlerden ayırt etmek gerekir.

Alevîlerden Gulât olanlar yani aşırı gidenler Hz. Ali'de, diğer halifelerde bulunmayan ilâhî nitelikler ve özellikler olduğuna inanıyorlar. İslâm tarihinde bu görüşü ve inancı daha da ileri götürerek, Allah'ın Ali'nin varlığında, insan suretinde görünüş alanına çıktığını, onun bir ilâh-insan olduğunu söyleyenler bile çıktı. Ali'nin mehdi olduğunu, ölmediğini ve kıyamet gününden önce çıkarak dünyada adaleti sağlayacağını öne sürdüler. Bunlar "sebeîler"dir. İslâm'da ilk dînî ayrılık hareketini teşkil eden ilk Alevîlik, Hz. Ali daha hayatta iken San'alı bir Yahudi olan İbn Sebe'nin telkini ile başlamıştır. Bundan sonra Ali'nin ve soyunun, hatta İbn Sem'an, Ebû Mansur el-İclî, Ebu'l-Hattâb, Horasanlı Ebû Müslim gibi Ali ile aile bağı bulunmayan ve sadece taraftarlık yapan birtakım yabancıların öncülük ettiği tenâsüha, ibâhaya, farzları terketmenin caiz olduğuna ve imanın, imamı bilmekten ibaret bulunduğuna inanan birçok Alevî kolları meydana çıkmıştır.

Dağınık Alevî kollarını birleştiren Câ'fer es-Sâdık'*a bir aralık gidip gelen ve inanışlarında İslâm'a aykırı şeyler bulunduğu için kovulan, İmam Câfer'in lânetlemesine uğrayan Ebî Mansur el-İclî ile Ebû'l-Hattâb'ın ekolü, "İsmâiliye*" veya "Yedi İmam" mezhebini oluşturmuştur. Batınîlik adı verilen bu mezhep Yemen'de kökleşmiş, Irak, İran, Horasan ve Türkistan'a kol atmış ve batıda Endülüs'e kadar yayılmıştır. Bu mezhepten olanlar Bahreyn'de ve Ahsâ'da Karmatiyye mezhep ve hükümetini, Kûfe'de ve Basra'da birçok ihtilâlleri, Mağrip'te önce "Alevî Hükûmeti"ni, sonra Mısır'da Fâtımî halifeliğini vücûda getirmişlerdir. Cebel-i Dürûz'da Lübnan'da yaşamakta olan "Dürzîlik"le daha birçok fırka ve mezhepler Batınîlikten doğmuştur. Muhammed b. Nusayr de bu arada bugün Suriye, Lübnan ve Adana yöresinde sâlikleri bulunan "Nusayrîlik"i kurmuştur.

Hz. Ali'nin ölümünden sonraki gelişmeler, özellikle Kerbelâ olayı Hz. Hüseyin'in şehid edilmesi, Alevî topluluğun siyasî bir görüş çevresinde toplanmasına yol açtı. Sonraları Şia (Şiîlik) adını alan ve daha çok İran'da gelişen Alevî mezhebinin özünü besleyen bu olaylar zinciri oldu. İslâm ordusunun doğuya doğru ilerlediğini gören İran, bağımsızlığını kaybedeceğini anlayınca, İslâm'ın içinde doğan ve gelişen Hz. Ali taraftarlığını eski dîn ve siyasetleriyle kaynaştırarak benimsedi. Bundan Alevîliğin, bir başka kolu doğdu. Alevî inancı bu yeni ad altında hızla gelişti. Bu inanca, ruhun bedenden bedene geçişini (tenâsüh) kabul eden Hind inançları da yine İran etkisiyle karıştı.

Anadolu Alevîliği ise, sadece Batınîlik'in devamı değildir. Yesevî, Kalenderî, Hayderî gibi Türk tarikatlarının, Hurûfiliğin, Vücûdiyye ve Dehriyye inançlarının karıştığı, bazı Türk gelenek ve göreneklerinin ve halk şiirinin yaşadığı bir dünyadır. Onda "tenâsüh", "hulûl", "ibâha" ve bir çeşit "iştirak" ilkeleriyle birlikte, Türk şölenlerini andıran âyinler de görülür. XIII. yüzyılda Anadolu'nun fikir hayatında Orta Asya'dan ve Horasan'dan göçen bilgin ve mutasavvıfların derin etkileri olmuştur. Bu arada Harezm'li göçmenler, köylere varıncaya kadar Anadolu'nun dînî havasının değişmesine yol açmışlardır. Bu tarihi kökenlere dayanan Alevîlik günümüzde varlığını sürdürmektedir. Şiîlik, Bektâşîlik ve Kızılbaşlık gibi Alevî kollarının özel törenleri, toplantıları bulunmaktadır. Bu kolların hepsinde Hz. Hüseyin'in Kerbelâ'da şehid edildiği 10. Muharrem günü kutsal olup, matem günü kabul edilir. Şiîler o gün, özel anma törenleri düzenler, dövünür, ağlar, yakınırlar. Kızılbaş ve Bektâşîler bu günün acısını çeker, fakat dövünmezler. Alevî törenlerinin en büyüğü kadınların da katıldığı "cem âyini"dir. Bu tören cuma günleri düzenlenir. Cem âyininin küçüğüne "dernek" denir. Bu toplantılar sazlısözlü, içkili olur. Özel zikirler yapılır. Töreni yöneten dede tarafından bir sure veya ayet okunur. Ayrıca cem'âyininden başka "görgü âyini", canlardan birinin diğerini şikâyeti hâlinde "sorgu âyini" düzenlenir. Nevrûz, hem bahar bayramı, hem de Hz. Ali'nin doğum günü sayıldığı için, genellikle kutsal kabul edilir ve törenler düzenlenir .

Alevîlik İran'da olduğu gibi Anadolu'da da daha çok şiir ve edebiyatla yayılmıştır. Alevîlerin büyük tanıdığı yedi şair; Nesimî, Fuzûlî, Hatâî, Pîr Sultan Abdal, Kul Himmet, Yeminî ve Virânî'dir. Bunlardan Nesimî ve Fuzûlî dışındakiler tam batinîdirler.

Yollarını müstakil bir dîn ekolü ve İslâmiyetin esası kabul eden Alevîler, Hz. Peygamber, Hz. Ali, Oniki İmam ve Hacı Bektaş Velî'yi kendi yorumcu ve düşünürleri sayarlar.

Hamdi DÖNDÜREN


BABiLiK

Mirza Ali Muhammed Bâb'ın (1819-1850) kurmuş olduğu batıl mezhep.

Mirza Ali Muhammed 1819'da Şiraz'da doğdu. Necef'te Seyyid Ali Reştî (ö. 1843)'den ders aldı. Seyyid Ali Reştî, ona ölümünden sonra yerine geçecek halife olmasını ve Mehdî olarak ortaya çıkmasını telkin etti ve buna ikna etti. Mirza, davetini 1844 de Şiraz'da ilân etti.1850 yılında Tebriz'de Şah Nasûriddin'in huzurunda, âlim ve fakihlerle yaptığı münazara sonunda irtidat ettiğine hükmedilerek idam edildi (Muhsin Abdülhamid, İs!âm â Yönelen Yıkıcı Hareketler, Çev. S. Yeprem-H. Güleç, Ankara 1973, 6970).

Bâbiyye'ye bağlı müfrit kimseler Nasûriddin Şah'a suikast yapmaya kalkışınca birçokları öldürüldü. Mirza Ali'nin öğrenci ve müridlerinden Suph-i Ezel, Mirza Yahya ve kardeşi Mirza Hasan Ali Bağdat'a kaçtılar. Oradan İstanbul'a, daha sonra Edirne'ye sürgün edildiler. Her iki kardeş arasında anlaşmazlık meydana geldi. Suph-i Ezel ve adamları oradan Kıbrıs'a Baha ve adamları da Akka'ya sürgün edildi.

Mirza Ali Muhammed cahil ve tutarsız görüşler ortaya atan bir sapıktır. O, önce kendisinin İmam-ı Muntazar* (beklenen imam)'a, açılan bir "Bâb" (kapı) olduğunu iddia etti. Sonra bizzat imamın kendisi olduğunu söyleyip, daha sonra peygamberlik taslamaya başladı. Sonunda da kendisine ilâhî ruhun hulûl ettiğini söyleyerek tanrılık iddiasında bulundu. İmam-ı Muntazar'a açılan kapı anlamında gelen "Bâb" kelimesinden adını alan Bâbîlerin inançları şöyle özetlenebilir:

Mirza Ali Muhammed'in bütün geçmiş peygamberlerin gerçek temsilcisi olduğuna inanmak,(inançlarına göre Yahudilik, Hristiyanlık ve İslâm, Bâbilik'te birleşir. Bu üç din arasında herhangi bir ayrılık yoktur); Allah'ın Mirza Ali'ye hulûl ettiğine inanmak, Ahirete inanmak, Hz. Muhammed'in peygamberlerin sonuncusu olduğuna inanmak.

Mirza, ebced* harflerini zikretmiş ve bunlar için belirlediği sayılardan tuhaf anlamlar çıkartmıştır (Muhammed Ebu Zehra, İslâm da Siyasi ve İtikadi Mezhepler Tarihi, Çev E. Ruhi Fığlalı-Osman Keskioğlu, İstanbul 1970, 286-287). Bâbîliğe göre "ondokuz" sayısı mukaddestir. Onlara ait takvime göre bir yıl ondokuz aya, aylar ondokuz güne bölünmüştür. Dolayısıyla bir yıl 19x19=361 gündür.

Böylelikle Bâbiliğin İslâm ile ilgisi olmayan ayrı ve yeni bir din olduğu görülmektedir. Bu batıl din, İslâm, hristiyanlık, yahudilik, mecûsilik ve putperestliğin karışımından oluşturulan ve İslâmî prensipleri yıkmayı hedef alan siyasî bir yapıya sahiptir. Bu dinin kurucusu peygamberlik ve velâyet aracılığıyla kendisi için "Vasıta-i Kübra" yahut "Bâbûddin, Bâb" ünvanlarını kullanmıştır. Daha sonra kendisine "Nokta" veya "Hâlikü'l-hayr" adını verdi. Çünkü artık o, nebi değil, ilâhî özelliklere sahip olduğunu iddia ediyordu. Bâb'ın ilk telif ettiği kitap "er-Risâletü'l-Hidâye fi'l-Ferâizi'l-İslâmiye" adlı eseri idi. Bâbiye'ye mensup olanlar Karmatîler gibi etrafta fesat ve fitne çıkarmaya ve insanları dalâlete sürüklemeye kalkıştılar. Onlar savaşta ölenlerin kırk gün sonra dirileceğine inandıkları için çırılçıplak olarak düşman üzerine hücum ederlerdi.

Bâbiye peygamberlere iman eder. Ölüm "Lika-i Bâb" için bir yokluktan ibarettir. Öldükten sonra sevap ve ikab, lezzet, ızdırap ve elem vardır. Onlar öldükten sonra ruhlarının ikinci kez geri geldiklerine inanırlar. Yani onlarda tenasüh vardır. Ölümden sonra dirilme, Haşir ve Neşir, Bâb'ın tekrar dünyaya gelişi ve kıyamı ile tamamlanır. Onlara göre Kur'an'ın hükümleri mensuhtur.

Amelle ilgili görüşlerine gelince:

Kadınlar gerek miras ve gerekse diğer hususlarda erkeklere eşittirler. Bâbileri ondokuz kişilik bir kurul yönetir. Mallarının beşte birini yılda bir defa bu kurula vergi olarak verirler. Bütün cezalar kaldırılmıştır. Ancak nakdî ceza ve karı kocanın beraber yaşamasına engel olmak hariçtir. Evlenme onbir yaşından itibaren mecburidir. Boşanma iyi karşılanmaz. Dul kalan erkekler doksan, kadınlar doksanbeş gün içerisinde evlenmeye mecburdurlar. Onbir ilâ kırkiki yaş arasındaki kimseler her sene güneşin doğuşu ile batışı arasında bir ay (on dokuz gün) oruç tutmaya mecburdurlar. Oruç kırkiki yaşından sonra kalkar. İnsanlar muaf olur. Ramazan Bayramına "İyd-i Rıdvan" denir. Bu bayram "19" gündür. Biri kendisine, onsekizi müritlerine aittir. Muharremin birinci günü "İyd-i Mecit"tir; çünkü Bâb o gün doğmuştur. Bağlılarından biri iktidarı ele geçirirse Mekke ve Beyt-i Mukaddes yani Kabe gibi bütün kutsal yerleri, peygamberlerin ve evliyanın mezarlarını tahrip etmekle yükümlüdür. Şarap içmek haramdır. Tütün içmek haram ise de Bâbiler bunu sonradan caiz görmüşlerdir. İslâm'ın açık bir emri olan tesettür gereksizdir. Nikâh akd olunurken veli, vekil, şahit gerekli değildir. Sadece eşlerin kabulü yeterlidir. Zekât ve sadaka "Bâbî" olana verilir.

Seyahat tavsiye olunmaz. Hacılar ve tacirlerin dışındakilere deniz seyahati yasaktır. Cenae namazı hariç cemaatle namaz kılınmaz. Fakat camilerde vaz dinlemek tavsiye olunur. Sarhoşluk veren içkiler yasaktır. Her ondokuz günde bir defa su içirmek için bile olsa ondokuz kişiyi davet etmek lâzımdır. Dilencilik yasaktır. Mirasın özel bir paylaştırma usûlü vardır.

Bâbiye fırkası, Asl-ı Bâbiye, Kurretiyye, Ezeliyye ve Bahâiyye* olmak üzere dört kısma ayrılır. Asl-ı Bâbiye; ancak Bâb'a bağlı olup el-Beyân adlı eseri ile amel edenlerdir. Bâb'dan sonra yazılan eserlere asla itibar etmezler.

Kurretiyye; Bâb'ın müritlerinden "Zerrin Tâç" adında güzelliği ile şöhret bulmuş bir kadına tâbi' olan gruptur. İran müctehidlerinden birinin kızı olan Zerrin Taç ilk zamanlarda arşa "Kalb-i Nebi", Cebrâil'e "Akl-ı Nebi" diyen Rüştiyye reisi Kâzımü'l-Hüseynî'ye bağlı idi. Seyyît Kâzım Reştî'nin vefatından sonra Bâb'ı imam edindi. Gâib olan Bâb'a iman etti. Bâb ile mektuplaşmaya başlayınca, Bâb kendisine Kurretü'l-Ayn dediğinden, Zerrin Taç, "Kurretü'l-Ayn" lâkabını aldı. Kurretü'l-Ayn kadınlardan tesettürü kaldırdı. Mükellefiyet ve farzları tamamen gereksiz gördü. Bir kadının dokuz erkek ile evlenmesinin caiz olduğu gibi bazı hükümler koydu. İslâm şerîatının mensuh, Bâb şerîatının hak olduğunu iddia edecek kadar küstahlığa kalkıştı. Kurretü'l-Ayn öldürüldükten sonra Kurretiyenin çoğu katlolunmuş, ancak pek azı kendilerinin İsna aşeriyye'den olduklarını ilân etmekle kurtulmuştu.

Ezeliyye; Bâb'ın talebelerinden Mirza Yahya'ya bağlı olanlardır. Bunlar müslüman olarak görünürler. Zâhirde bütün farzları yerine getirirler. Takiyye yaparlar. Bahâileri tekfir ederler. Mirza Yahya, Bâb tarafından Suph-i Ezel lâkabını almıştır. Bundan dolayı bağlılarına "Ezeliyye" denilmiştir.

Bahâiyye veya Bahâilik'e gelince: Mirza Ali Baha, oğlu Abbas'ın gayretiyle halkı Edirne'de kendi adına davet ettiği için Suph-i Ezel ile arası açılmış idi. Suph-i Ezel Kıbrıs'a sürgün olunduğu sırada o da Akka'ya sürüldü. Bunun adamları yetmişüç kişi idi. Baha, Akka'da Bâb'ın halifeliğinden Mehdiliğe, velâyet-i mutlaka'ya, nübüvvet-i amme'ye ve hassa'ya, hatta ilâhiyete kadar çıktı. "el-Eykan" adlı bir eseri vardır. İran'da Rusya'da, Suriye'de, Mısır'da, Hint'te, Amerika'da pek çok Bahâiler vardır. Bahâiler indinde Bâb, Mehdî, Bahâ, Mesihtir. Daha sonra Bahâ ilâh olmuştur. Bâb'ın vahyi olduğu gibi, Bahâ'nın da levhalardan ibaret vahyi vardır.

Bâb ve Bahâ mucize göstermekten aciz olduklarından peygamberlerin mucizelerini inkâr ederler. Bahâiyenin de Bâbiye gibi dini hükümleri vardır. Akdes adlı kitap bu hükümleri ihtiva eder. Sabah, öğle ve akşam olmak üzere dokuz rekat namaz kılarlar. Kıble Akkâ'dır. Cenaze namazı altı tekbirdir. Cenazeden başka cemaatle namaz kılınması gereksizdir. Nevruz bayram günüdür. Hac, Akkâ'da gömülü olan Bahâ'yı ziyarettir.

Bu duruma göre Bâbîlik ve ondan türemiş olan bütün kolları bazı İslâmî ıstılahları kullanmalarına rağmen, İslâm ile ilgisi olmayan ayrı ve uydurulmuş bir din görüntüsü taşımaktadır.

Bu mezhep bugün İran'dan başka Amerika, Afrika ve Avrupa'da taraftar bulmuştur.

Durak PUSMAZ


BAHAiLiK

BAHAiLiK-BAHAiYYE

Bahâullah Mirza Hüseyin Ali Nuri (1817-1892)'nin kurduğu batıl bir mezhep.

Bâb lâkabıyla tanınan Mirza Ali Muhammed 1844 yılı Mayıs ayında insanlığa yeni bir haber getirdiğini bildirip, Bâbilik* mezhebini kurdu. Devlet güçlerine başkaldırmaları sonucu Bâbilerin birçokları öldürüldü. Bâb Mirza Ali Muhammed 1850 yılının Temmuz ayında irtidat suçuyla Tebriz'de kurşuna dizildi.

Bâb'ın yakınlarından olduğunu ileri süren Mirza Hüseyin Ali, Bâb tarafından haber verilen ve zuhur edeceği bildirilen kişinin kendisi olduğunu açıklayıp, bu mezhebi Bahâilik adıyla yeniden faaliyete geçirdi.

Bâbilerin İran şahı Nasirûddin'e karşı giriştikleri bir suikast teşebbüsünden sonra Mirza Hüseyin Ali İran'da tutunamayınca, Osmanlılar'a sığındı. Bir müddet Edirne'de ikamet etti. Burada sapık inançlarını yaymaya çalışınca Akka'ya sürgün edildi.

Bahâullah, davet ettiği dinin yeni bir din olduğunu, Allah'ın kendisine hulûl ettiğini ve her şeyi kendisine vahyettiğini iddia ediyordu. Bu inanç ve mezhebini "el-Kitâbü'l-Akdes" adını taşıyan eserinde topladı. Kendisinin gaybı bildiğini söyler ve vuku bulacak bir takım haberler verirdi. Ölümünden sonra büyük oğlu Abbas, Mısır, Avrupa ve Amerika'yı dolaşarak gezdiği yerlerde Bahâîliği yaymağa çalıştı.

Bahâîlik üzerinde Babîliğin, Bâtınîliğin, Hurûfîliğin ve Hristiyanlığın açık etkileri görülmektedir. Bahâîliğin temel ilkesi genel bir dilin konuşulması ve genel bir yazının kullanılmasıdır. Din birliği esas olup dünya tek vatan, insanlar da bu vatanın vatandaşıdır. Vahiy süreklidir. Kimseye kötülük yapmamak, mütevâzi olmak şarttır. Dünya barışının sağlanması zorunludur. Haksızlığı önlemek için haksızlık yapana karşı bütün insanların birleşmesi gerekmektedir. Kadınların hak ve hukukunu gözetmek esastır.

Her Bahâî bir defaya mahsus olmak üzere malının 19/1'ini vergi olarak cemaate öder. İki kadından fazlasıyla evlenmek yasaktır. Boşanma asla caiz değildir. Ancak eşlerden biri kadınlık veya erkeklik görevini yapamıyorsa o zaman boşanmak mümkündür. İddet beklemek gibi bir şart söz konusu değildir. Boşanan bir kadın hemen ertesi gün evlenebilir. Cenaze namazları dışında cemaatle namaz kılmak yoktur. İbadet için müslümanlar gibi abdest alırlar.

Ayrıca cünüplük için de yıkanırlar. İbadet için kıbleleri Hayfa şehridir. Günde üç defa ibadet edilir. Yılda ondokuz gün oruç tutarlar. Bu oruçları İslâm'da olduğu gibi değil, sadece bir perhizden ibarettir. Hac ibadetine benzer ve yalnız erkeklere farz olan bir ibadetleri olup adına hacc diyorlar. Bu hacc ibadetlerini de Bahâullah'ın Akka'daki mezarını ziyaretle yaparlar. Ayrıca bunun belli bir zamanı yoktur. Herkesin istediği zamanda bu ziyaretini yapması mümkündür. Bu dinlerinde haram ve helâl işleri kimse tarafından belirlenmiş değildir. Herkes kendi istek ve mantığına göre yaşantısını düzenleme hakkına sahiptir.

Bahâî takvimine göre bir yılda ondokuz ay vardır. Her ay ondokuz gündür. Normal yılların hesaplanması 19x19+4 şeklinde, artık yılların hesaplanması 19x19+5 şeklindedir. Ondokuz günde bir kez ziyafet toplantıları yapılır.

İngiltere, Almanya, İsviçre, Türkistan ve Amerika'da Bahâîlik'le ilgili yayınlar yapılmaktadır. Amerika'da iki yılda bir "Bahâî World" (Bahâî Dünyası) adıyla yayınlanan bir yıllıkları vardır.

Avrupa, Amerika, Avustralya ve Asya'nın çeşitli ülkelerinde Rûhânî Mahfil adı verilen ve dokuz kişilik bir kuruldan oluşan Bahâî dernekleri ve toplantı merkezleri ile Washington da büyük bir mâbedleri vardır. Bahâilik, İslâm ülkelerindeki dirilişi, canlanışı önleme amacını taşımaktadır. Emperyalist Batı rejimlerinin ilgi ve desteği de bundan dolayıdır.

Bahâîliğin genel merkezi İsrâil'in Hayfa kentindedir.

Cemil ÇİFTÇİ


BEKTASiLiK

Hacı Bektaş Velî tarafından kurulduğu kabul edilen tarikatın adı. Bu tarikatın kuruluşu her ne kadar Hacı Bektaş Velî'ye nisbet ediliyorsa da esas teşekkülü daha sonraki dönemlere rastlar. Bektaşî tarikatının silsilesini Bektaşîler şu şekilde naklederler: "Hz. Ali, Hasan-ı Basri, Habib el-Acemi, Davud et-Tai, Ma'ruf el-Kerhi, Şeyh Sırrı es-Sakatî, Cüneyd-i Bağdâdî, Ebû Ali Merâğî, Şeyh Ebû Ali Hasan, Şeyh Ebu Osman Mağribî, Şeyh Ebu Kasım Gürganî, Şeyh Ebû Hasan Harkânî, Şeyh Ebû Farmidî, Fazl İbn-i Muhammed et-Tusi Hoca Ahmed Yesevî, Hoca Yusuf Hemedâni, Şeyh Lokmanü'l-Horasanî, Pir-i Tarikat Es-Seyyid Muhammed Bektaş-ı Velî İbn-i İbrahimü's-Sânî."

Hacı Bektaş-i Velî'nin neseplerini de şöyle gösterirler: İmam Ali, İmam Hüseyin, İmam Zeynelâbidin, İmam Muhammed Bakır, İmam Musa el-Kâzım, İmam Ali Rıza, İmam Muhammed Nakî, İmam Hasan el-Askerî, İmam Muhammed Mehdî, Seyyid İbrahimü'l-Mükrimü'l-Hicap, Seyyid Hasan, İbni Seyyid İbrahim, Seyyid Muhammedü's-Sânî, Seyyid Mehdi, İbni Seyyid Muhammedü's-Sani, Seyyid İbrahim, İbn Seyyid Hasan, Seyyid Muhammed, İbn İbrahim, İbn Seyyid, Elhak İbn Seyyid Muhammed, Seyyid Musa İbn Seyid İshak, Seyyid İbrahimü's Sani, İbn Seyyid Musa, Seyyid Muhammed eş-Şehir Hacı Bektaşî Velî, İbn Seyyid İbrahimü's-Sânî.

Hacı Bektaşî Velî'nin annesi Şeyh Ahmed Nişâbûri'nin kızı Hâtem Hatun'dur. Bektaş-ı Velî hicrî 645 yılında Nişâbur'da doğdu. 680'de Ahmed Yesevî'nin tavsiyesiyle Anadolu'ya geçti. Kırşehir yakınında "Karabük"e yerleşti, 738 de vefat etti.

Bektaşîlik, Anadolu'nun ortasında ıssız bir köyde doğmuştur. Âlimlerden uzak kaldığı gibi şehirlilerden çok köylüler ve yörükler arasında yayıldı. Hatta çoğu kez göze bile çarpmadı. Ancak tamamıyla kurulduktan ve dal budak saldıktan sonra anlaşıldı. Bektaşilik her tarikat gibi batınîdir. Bâtına ait birtakım tasavvufî esrar ile içli dışlıdır. Fakat bâtınilik meselelerinde öbür tarikatlardan ayrılır. Mâlum olan "Bâtınî"lere yaklaşır. Bektâşîler her şeylerini gizli tutarlar. Her türlü teşkilatları saklıdır. Birtakım işaretler ve remizler kullanırlar. Buna binâen tarihte meşhur olan "Bâtınî"lerle alâkaları vardır. Tarikatların birçoklarında bulunan "seyr-i sülûk" Bektaşilik'te yoktur. Muayyen "evrad ve ezkâr" bile mevcut değildir. Ancak "inâbe" ve "ikrar" ile "âyin-i Cem" vardır.

Bektaşîlik'te Ehl-i Beyt'e fazla sevgi gösterilir. Bu muhabbet ifrata kadar varır. Hatta Bektaşiliği mezhep itibarıyla "Ca'feri"; irfan ve felsefe itibarıyla "Hurûfi" diye tanımlayanlar vardır. Gerçekten Anadolu Bektaşîleri (Alevîler) Ca'feri mezhebinde olduklarını açıktan açığa söylerler. Mezhepte Ca'feri, tarikatte Bektaşî ve Alevî bulunduklarını itiraf ederler.

Bektaşîler, Ca'ferî fıkhını kabul ettikleri gibi İmamiyye mezhebini de kabul etmişlerdir. Oniki imamı takdis ederler. Hz. Ebû Bekr, Osman, Ömer ile Hz. Âişe'yi pek sevmezler. Bektâşîlik'te az çok tasavvuf, büyük miktarda Hurûfilik, Ahilik, Bâbailik,* Bâtınilik, Hulûl* ve Tenâsuh*, Ca'ferilik, Şiî'lik, İmami'lik, Şâmani'lik, Lama'lık hatta teslis gibi eski ve yeni bir çok unsurlar vardır. Onun için içinden çıkılmaz bir şekil almıştır.

Yeniçeri Ocağı'nın kuruluşunda Hacı Bektaş Velî dua etmiş, bu nedenle Yeniçeriler onu pir olarak tanımışlardır. Yeniçeri Ocağı'na "Hacı Bektaş Ocağı" denmesi bundan dolayıdır. Bu tarikatın Türkler arasında tutunmasının, yaygınlık kazanmasının sebeplerinden birisi Yeniçerilerle ilgisinin bulunmasıdır. Çeşitli grupları ve cereyanları bünyesinde barındırması, toleransı, tarikat mensuplarının halkla içli dışlı olması; özellikle Bektaşî edebiyatını oluşturan eserlerin Türkçe ile ve halkın rahatlıkla anlayacağı bir üslupla yazılması, Bektaşîliğin yaygınlık kazanmasını sağlayan başlıca hususlardır.

Bektaşîlik Anadolu sınırları içinde kalmamış; Bulgaristan, Romanya, Sırbistan, Mısır, Arnavutluk ve Macaristan'a kadar yayılmıştır.

Sünnî bir yapıya oturan Osmanlı devletinde, Şiî-Bâtınî unsurların karıştığı Bektaşîlik, aynı tempo ile yürüyemedi. Yeniçeri Ocağı'nın etkisi azalınca, hatta Sultan II. Mahmud'un Yeniçeri Ocağı'nı ilgasıyla Bektaşîlik de ilga edildi. Ancak Sultan Abdülaziz zamanında yeniden canlandı, gelişimini sürdürmeye başladı. 30 Kasım 1925'te tekkelerin kapatılmasıyla Bektaşîlik resmen son buldu.

Bektaşîlik başlıca iki kola ayrılmaktadır. Bunlardan birincisi Hacı Bektaş Veli'nin evli olduğunu kabul eden Çelebiler koludur. Bunlar, kendilerini Hacı Bektaş Veli'nin neslinden sayarlar. Bu nedenle bunlara "bel oğlu" adı verilir. Bu kol Anadolu'da yaygınlık kazanmıştır. İkinci kol mensuplarına Babağân kolu denilir. Bunlar tarikat yoluyla Hacı Bektaş Veli'ye bağlı oldukları için "yol oğlu" adıyla anılırlar. Bu kola mensup olanlar Hacı Bektaş Velî'nin bekâr olduğunu kabul ederler. Bu anlayış İstanbul, Rumeli ve Avrupa'nın çeşitli ülkelerinde yaygınlık kazanmıştır. Zaman zaman bu iki grup birbirlerine karşı düşmanca tavır takınmışlardır.

Bektaşîliğe girecek olan kişi belirli bir müddet denenir. Sonra "ikrar âyini" denilen bir törenle tarikata girer.

Bektaşîlik'te müridler beş dereceye ayrılır: 1-Muhiblik, 2-Dervişlik, 3-Babalık, 4-Mücerredlik, 5-Halifelik.

Muhib'in iki Bektaşî'nin kefâletiyle tarîkata intisabı kabul edilir. Buna "el almak" veya "nasib almak" da denilir. Dervişliği isteyen erkek muhib tekkeye alınır. Hizmetleriyle bunu isbata çatışırsa dervişliğe kabul edilir ve dervişlik tacı giydirilir. Üçüncü derece babalıktır. Babalık dervişe halife tarafından verilen bir mertebedir. Yeteneğini ispat eden dervişe bizzat halife tarafından bu pâye verilir. Halîfenin icâzetiyle bundan sonra muhib ve derviş yetiştirebilir. Babaların Hz. Peygamber soyundan geldiklerini kabul edenler yeşil sarık sararlar.

Dördüncü derece mücerredliktir. Bu dereceye yükselmek için evlenmemiş olmak gerekmektedir. Mücerredliğe seçilen aday dervişlerden ve babalar arasından seçilir. Bu derece halifeye en yakın olanıdır. Belirli bir merâsim yapılır. Adayın sağ kulağı delinir; Mengûş adı verilen bir küpe takılır. Bunlar kendilerini tarikata adadıkları için evlenemezler, çocuk sahibi olamazlar.

Bektaşî babası halifelik makamlarından birine müracaat eder. Eğer halifeliğe gerek varsa ve müracaatı da kabul edilirse ona halifelik icazeti verilir. Bunun dışında bir baba, üç mücerredin imzasıyla da halifelik makamını elde edebilir. Bektaşîlik dört temel üzerine oturur. Bu dört temele dört kapı denir. Şerîat kapısının mensupları Şerîata ve Ehl-i Beyt'in yoluna uymak zorundadır. Tarikata giren "yol oğlanları" da bu yolun gereklerine uymağa mecburdur. Hakikat kapısının mensubu, evrenin sırrını öğrenecek, marifet kapısının mensubu da nefsini mâsivâdan temizleyecektir.

Bektaşîlikte ana ilke Hz. Muhammed (s.a.s.)'in soyunu ve oniki imamı sevmek ve Ehl-i Beyt düşmanlarından uzak olmaktır.

Bektaşî tarikatının kendine özgü gelenekleri vardır: Bıyıklarını ve sakallarını uzatırlar. Karşılaştıkları zaman sağ ellerini kalplerinin üstüne koyarlar. Birbirinin ellerini öperler. Başlarına oniki dilimli taç giyerler. Göğüslerine "teslim taşı" adını verdikleri oniki dilimli bir taç takarlar. Hırka giyerler, kemer kuşanırlar.. Birbirlerine ömür boyu yardımcı olmak amacıyla :"yol kardeşi" adını verdikleri bir arkadaş edinirler. Evfi Bektaşîler boşanmazlar. Nasib kapanmasın diye kaşığı sofra üzerine yüzüstü bırakmazlar. Kapının eşiğine basmazlar. Hulûl, tenâsuh ve hattâ teslis anlayışı, inanç olarak Bektaşîliğe hakim olmuştur.

Bektaşîlik alevîlikle iç içe girmiş bu nedenle özellikleri bozulmuştur. Bazı âdetler değişikliğe uğramıştır- Çelebiler ile Babağân arasındaki mücadeleden sonra evlenmemek âdet haline getirilmeye çalışılmıştır. Daha önceleri şerbet içilirken, sonraları bunun yerini şarap ve içki içme âdeti almıştır. Allah'ın yasakladığı bazı haramlar mübah sayılmaya başlanmıştır. Namaz kaldırılmış, yerine niyaz ikame edilmiştir.

Bektaşî tekkeleri genellikle dağ eteklerinde, ıssız, sakin yerlerde kurulmuştur.

Bektaşî edebiyatı halk şiirinden yararlanmış, genellikte halk şiirindeki vezin, kafiye vb. özelliklere sadık kalınmıştır.

Bektaşî tekkelerinde ve dergahlarında icra edilen musîki genelde halk musîkisine çok yakındır. Bektaşîlik zengin bir tekke musîkisine sahiptir


ES

EŞ´ARi MEZHEBİ

Ebu'l-Hasen el-Eş'ârî'nin (324/935-36) öncülüğünü yaptığı, kelâm metodunu benimseyen kelâm ekolü. Çoğulu "Eşâ'ira" gelir.

Eş'ariyye ismi, her ne kadar, Ehl-i Sünnete mensup iki ekolden birisinin ismi olsa da, bu ekolün ortaya çıkışı dikkate alındığında, ehl-i bidata mukabil kullanılması itibariyle genel anlamda Mâtûridîyye'yi de içine alarak, Ehl-i Sünnet'in genel ismi olarak anlaşılmaktaydı. Zira, o yıllarda akaidin önemli meselelerinden birini teşkil eden Allah'ın sıfatları meselesinde birbirine zıt iki görüş ileri sürülüyordu. Bunlar, sıfatları kabul eden Selefiyye görüşü ile onların bir kısmını kabul etmeyen Muattıla görüşü idi. Selefiyye'ye sıfatları kabul etmesi sebebiyle "Sıfâtiyye" deniliyordu. Eş'ârî Selefiyye'ye geçtikten ve Eş'ariyye ekolünün temsilcisi olduktan sonra, sıfatları kabul eden Ehl-i Sünnete "Eş'ârîyye" denilmiştir. İşte bu bakımdan Eş'ârîyye, ehl-i bid'ata mukabil olarak kullandığı takdirde Maturidiyye'yi de içine almaktadır (Bekir Topaloğlu, Kelam İlmi 153. Ayrıca kaynaklar için bk. Şehristânı, el-Mile'l 1/92-93; İzmirli, Yeni İlm-i Kelâmı/l 10).

Eş'ârîyye Mezhebi, Mu'tezile'ye karşı bir anti-tez olarak doğmuş ve selef akidesini esas almıştır. Fakat, akaid meselelerinin ele alınışında kelâmı bir istidlâl kullanılmış, te'vile yer verilmiştir. Eş'ariyye'ye mensup kelâm âlimleri zamanla te'vile daha çok yer vermişler, zaman zaman da kelamda yenilikler yaparak, Kelâm ilmini felsefe ile meselelerini tartışabilecek bir güce kavuşturmuşlardır. Gazzâlî'nin faaliyetleri bu hususun en canlı örneği olarak ele alınabilir. Kısacası, Eş'ârî kelâmında aklın büyük önemi vardır. Zira, ortaya çıkışındaki ortamda bunun böyle olmasını zorunlu kılıyordu .

Eş'ârîyye ekolü önce Irak ve Suriye'de yayılmış daha sonra da Nizamiye medreselerine Eş'ârî âlimlerinin tayin edilişiyle geniş bir alana yayılma imkânı bulmuş ve Mısır ile Mağrîb ülkelerine kadar yayılmıştır.

Eş'ârî'den sonra bu ekole mensup olarak, ortaya atılan fikirleri geliştiren âlimler arasında şunları saymak mümkündür: Ebû Bekir el-Bâkıllânî (403/1012-1013); İmâmu'l-Haremeyn Cüveynî (478/1085-86); Ebû Hâmid Gazzâli (505/1111); Şehristânî (548/1153-54); Fahru'd-din Râzı (606/1209-10); Sayfullah Âmidî (631/1233-34); Beydâvî (685/1286 -87); Sa'dud-din Teftâzânî (793/139091); Seyyid Şerif Cürcânî (816/141314); Celâlu'd-din Devvânı(908/1502503).

Eş'ârîyye ekolünün genel görüşlerine gelince; Bunları bir fikir vermesi açısından ana hatlarıyla şöyle sıralanabilir: Ancak bu görüşleri tam anlamıyla ifade edebilmek için dayandıkları esaslar ve istidlâl yollarıyla, delilleriyle ele almak en doğru yol olacaktır. Bu da burada mümkün olmadığı için bunları ana başlıklarıyla verme yolunu tercih ediyoruz.

1. Ma'rifetullah: Akıl hiç bir şeyi vâcip kılamaz. Akıl, Allah'ı bulabilecek güçte bile olsa, Allah'ı bilmek şer'an vaciptir. Aklen bir vucûbiyyet yoktur. Şeriattan, dinden- haberi olmayan insan, hiç bir şeyden sorumlu değildir.

2. Nübüvvet: Nübüvvet için erkek olmak şart değildir. Kadında peygamber olabilir.

3. Cüzi İrade: Cüzi irade müstakil değildir, onu da Allah yaratır.

4. Kesb: Kesb, insan gücünün, güç yetirilen şeyle birlikte olmasıdır. Eş'ârîyye ekolünde kesb anlayışı kapalı bir şekilde anlatılmıştır. Bu yüzden anlaşılması diğer meselelere göre daha zordur.

5. Husn ve Kubh: Husn ve kubh şer'îdir, akıl ile idrak olunamaz. Ancak Allah'ın emir ve yasağı ile bir şeyin iyi ya da kötü olduğu bilinir. Bir şey emredilmiş ise iyidir, nehyedilmiş ise kötüdür. Emir ve nehiy olmadan iyilik ve kötülük bilinemez.

6. Tekvin: Tekvin hakiki bir sıfat olmayıp, itibarı bir sıfattır, kudret sıfatının bir taallukudur.

7. Sebep ve Hikmet: Allah'ın fiilleri bir hikmete göre olmadığı gibi bir sebebe de bağlı değildir. Çünkü Allah, yaptıklarından sorumlu değildir.

8. Güç Yetirilemeyen Şeyle Teklif: Allah'ın insanın gücünün dışında kalan bir şeyin yapılmasını emretmesi ve kullarını bununla mükellef tutması caizdir. Ama böyle bir durum vaki olmamıştır.

9. İbadet Mükellefiyeti: Kâfirler iman etmekle mükellef oldukları gibi, ibadet etmekle de mükelleftirler. İbadet etmedikleri için ayrıca ceza göreceklerdir.

10. İrtidad: Dinden çıkmış olan, yeniden iman ederse amelleri de kendisiyle geriye dönmüş olur.

11 . Kelâm-ı Nefsı: Kelâm-ı Nefsî'nin işitilmesi caizdir.

12. Kur'an-ı Kerîm: Kelâm-ı nefsî durumundaki Kur'an mahluk değildir. O Allah'ın kelâmıdır. Ses ve harflere muhtaç değildir. Elimizde bulunan mushaf ise, ses ve harflere muhtaç olan kelâm-ı lâfzîdir ve mahluktur. Allahu Teâlâ şöyle buyurur: "Bir şeyi(n olmasını) dilediğimiz zaman sözümüz ancak ona "ol" dememizden ibarettir. O da derhal oluverir" (en-Nahl, 16/40). Kur'an yaratılmış olsa idi, Allah kendi sözü olan Kur'an'a ol demiş olacaktır. Halbuki "ol' sözü de Kur'ân'dadır.

13. Ezelde Ma'dûma Hitab: Yüce Allah'ın hitabının ezelde ma'duma (yokluk) taalluk etmesi caizdir. Buna göre Yüce Allah ezelde mütekellimdir.

14. Tevbe-i Ye's: Ümitsizlik halinde yapılan tevbe makbuldur.

15. Şefaat: Şefaat haktır ve kıyamet günü gerçekleşecektir.

16. Rü'yet: Yüce Allah'ın ahirette mü'minler tarafından gözle görülmesi mümkündür ve görülecektir. Bu hem aklı deliller hem de naklî deliller ile desteklenmiştir. Allahu Teâlâ Kur'an-ı Kerîm'de şöyle buyurur: ''O günde (kıyamette) peygamberlerin velilerin ve müminlerin yüzleri apaydınlıktır. Rablerine orada hiçbir engel olmaksızın bakıcıdırlar'' (el-İnsân, 75/22-23) .

Abdurrahim GÜZEL


HURÜFiLiK

HURUFİLİK

Batıl inançlara sahip bir fırka ve uydurulmuş bir inanç sistemi.

Hurûf, harf'in çoğuludur. Harf, Arapça'da alfabeyi teşkil eden işaretlerin her biridir. Söz manasına gelir.

Hurûfî, Arapça sıfat olup, İlm-i hurûf ile ilgili olarak harflerin sırlarına dair itikat ve düşünceye inanan kişi demektir.

Hurufilik inançlarının temeli ilm-i huruf'un hurâfe fikirleri üzerine kurulan bir fırkadır (Luğatnâme, XI. s. 476; Hurûfîyân, s. 229). Çok eskilere dayanan bir mazisi olmasına rağmen, Hurufilik denince, İran'da Esterâbâd Kadiu'l-Kudâtı'nın oğlu olàn Fazlullâh el-Hurûfi (740-796/1340 1394)'nin XlV. asrın sonlarında kurup bir sistem halinde geliştirdiği fırka anlaşılır.

Asırlar boyunca bir takım harf ve rakamlar mukaddes sayılmış ve bunlara muhtelif anlamlar verilerek, Allah'a mahsus sırların bunlar da gizlendiği düşüncesi kabul edilmiştir. Çok eski çağlardan bu yana insanoğlu zaman zaman, gökte veya yeryüzünde varlığı kabul edilen gizli kuvvetlerden istifade yollarını araştırmıştır; çözemediği esrarlı hadiselerden önceleri korkmuş, sonraları onlardan faydalanma yollarını aramıştır. Mevcudiyeti kabul edilen bu kuvvetler harf ve şekillerle tasvir edilmiştir. Neticede bu tabii ilimler önce efsûn (büyü), tılsım ve sihirbâzlık şeklinde ortaya çıkmıştır. Mısır'da Hz. Musa'dan evvel Kıptîler sihir ve tılsımla uğraştıkları gibi, Nebâtî, Keldânî ve Süryânîlerden ibaret olan Babil halkının da bu ilimlerle uğraştığı ve eserler meydana getirdikleri bilinmektedir (İbn Haldun, Mukaddime, III, 1).

Hurûfiliğin bilinen ilk şekli, mutasavvıflar tarafından yazılıp tasnif edilmemiş bir takım işaretlerden ibarettir (Rıfkı Melûl Meriç, Hurûfilik, s. 2). Havâs ile uğraşanlar bunları kısımlara ayırarak üzerlerinde çalışmışlardır. Böylece bu araştırmaların sonunda ortaya çıkan Luğâz, Muammâ, Remil, Fâl, Cifr, Vefk, Azâyim ve Nucûm İlm-i Hurûf'un şubeleri sayılmıştır (Keşfû'z-Zunûn, I. 650-651; Mevzûâttu'l-Ulûm, I, 130-136, 389-399).

Buna benzer inançlar eski Hind'de, Yunan'da, Mısır'da, Musevîlik ve Hıristiyanlıkta da mevcuttur. Hindûlara göre sayılarla harfler arasında bir münasebet vardır. Üç, yedi, on ve kırk rakamları kutsal olduğu gibi, her sayı bir şeye işâret eder. Meselâ Pythagorasçılar, âlemin aslının sayı olduğunu ve eşyanın da bundan meydana geldiğini ileri sürerler. Eşyanın aslı sayı olduğuna binaen, sayının aslı da bir'dir. Bu bir, bir'e tatbik edilirse nokta olur. Noktaların hareketi çizgiyi, çizginin hareketi sathı, satıh da cismi meydana getirir. Bundan da his, idrak ve akıl çıkar (Felsefe Tarihi, s. 22-23) .

Pisagorcularda üç rakamı ilk sayılır. Dört, unsurlara işaret eder. İki, kadın demektir. Üç ile ikinin toplamı olan beş, evlenmeyi gösterir. Üç ile üç'ün toplamı olan altı, her şeyin altı cihetine işarettir. Yedi, dört unsurla buûdu, varlığı gösteren ilk sayıdır. Yani üç ile dördü gösterdiğinden kutlu bir rakamdır. Onda mükemmeldir. Üç ve yedi adına and içilir (Veled İzhudak, Mesnevı Tercümesi, V., s. 366).

Havas ile meşgul olanlar harfleri rakamlarla açıklayarak eski çağlarda "Ebced" kelimelerini sihir ve büyüde kullanmışlardır. Burada elif'den gayn'a kadar her harf` bir tanrı ismi ile tabiî güç mukâbilidir. Böylece sayı ve harf arasındaki ilgiden bir sır sistemi kurulmuştur. Meselâ, efsûn ve muskalarda, harfler sayı değerlerine göre toplanır ve bu toplamın cinler âlemi ile münasebeti olduğu kabul edilir .

Hristiyanlıkta bunun bir başka örneğini görürüz. Ahd-i Cedîd (Vahy-i Yuhanna, 1. Bâb, 8 ve XX. Bâb, 6)'da ilk harf "elif" ve son harf olan "ye"nin iptidâ ve intihâya, yani başlangıç ve sona delâlet ettiği bildiriliyor. Ayrıca Musevîlerin Yunan felsefesi'ne dayanan Kabalizm'i Tevrat ve Zebûr'un zahiri manasıyla iktifa etmeyerek, kutsal kitabın harflerinden gizli manalar çıkarmaya uğraşmaktır(Hilmi Ziva Ülken, İslâm Feisefesi, s.24-25).

İslâm âleminde ise harflerin bazı husûsiyetlere sahip olduğu inancı oldukça eskidir (Ali Ekber Dehhuda, Luğatnâme, XI. s. 476). Bu itibarla Kur'an'ın yirmi dokuz sûresinin basındaki harflere çeşitli anlamlar verilmiştir. İslâm uleması arasında hurûf ile uğraşanların başında Hallâc-ı Mansûr (ö. 922) ibn Nedim (ö. 987)'den sonra ibnü'l-Arabî (1165-1240), ibn-i Haldûn (1332-1406), Abdurrahman-ı Bistâmî (ö. 1454) ve Sarı Abdullah Efendi (1584-1660) gelir.

İslâm Dünyası'nda Hurûfîliği bir inanç sistemi, bir fırka halinde yayan Esterâbâdlı Fazlullâh-i Hurûfî'dir. XlV. asrın sonlarında İran'da Timur'un saltanatında (1370- 1405), tarikat ehlinin büyük müsâmaha gördüğü zamanda Fahlillâh-i Hurûfi, bugün Gurgan diye bilinen, İran'ın Hazar Denizi'nin güney-doğu kıyılarına yakın Esterâbâd şehrinde fırkasını yaymaya başlamıştır.

Eski devirlerden beri batını akidelerin kök saldığı İran'da kendi fikirlerini bu batınî metodlarla kurmaya çalışmış olan Fazlullâhi Hurûfi Bâtıniyye'den Şeyh Hasan-i Cûrî (ö. 743/1342-3) ve O'nun halifelerinin tesiri altında kalarak fırkasını kurmuştur. Fazlûllâh, Bâtınîlerin te'vil metotlarını en iyi bir şekilde değerlendirerek, harflerin önemini ve onların sayılarla olan münasebetlerini ortaya koymuş, dînî emîr ve hükümleri Arap ve Fars alfabelerindeki yirmisekiz ve otuziki harfe irca etmiştir. Allah'a ait sırların harf ve sayılarda gizlendiği kabul edilen manalarını çözmeğe çalışmış; gelecekteki hadiseleri önceden keşf için faydalanılan Ulûm-i garibe ve Ulûm-i harfiye yanında ilm-i hurûf'un esaslarını ortaya atarak bu bilgiyi orijinal bir şekle sokmuştur.

Fazlullâh-i Hurûfî, otuz iki yaşında iken kurduğu fırkayı, önceleri Tebriz ve İsfahan'da yaymaya başlamış ve yaptığı rüyâ tabirleriyle büyük şöhret kazanmıştır. Kurduğu Hurûfîlik fırkası kısa bir zamanda iran'ın her tarafına yayılmıştır (Abdulbaki Gölpınarlı, Hurûfilik Metinleri Kataloğu, s. 7).

Fazlullâh Arap Alfabesindeki yirmisekiz harf yerine Fars Alfabesindeki otuz iki harfi esas almıştır. Kur'ân-ı Kerim'e karşılık olmak üzere, Farsça, Câvidân-nâme ismiyle kendi fikirlerinin ana kaynak kitabı olan eserini telif etmistir.

Fazlullâh-i Esterâbâdı'nin dini görüşleri yani akîdesi Şeriata muhâlif görüldüğünden, tevkif edilerek Alıncak Kalesi'nde yapılan muhâkemesi sonunda, Timur'un oğlu Mırân Şâh (1404-1407)'ın emriyle (796/1394)'de boynu vurularak katledilmiştir (Dânişmandân-ı Azerbayean, s. 387; Hurûfîyân, s. 232).

Hurûfî Akîdesi

Hurûfîliğin kurucusu Fazlullâh'a göre, İslâm mutasavvıflarının da belirttiği gibi, Allah gizli bir hazine (kenz-i mahfî) olup; her şeyin hakikati, mevcudiyeti ve ruhu ise seslerdir (Clément Huart, Hurûfîlîk, İA, V/ l, s. 598). Gizli bir hazine olan Allah'ın ilk tecellisi kelâm şeklinde görülen seslerden ibarettir. Sesin (savt) kemâli kelâm, yani sözdür. Kelâm ise ancak insanlarda zuhûr eder ve kendisini sesle gösterir. Kelâm bir takım unsurlar halinde bazı şekiller alır. Bu unsurlar Arap ve Fars Alfabelerinin yirmi sekiz ve otuz iki harfidir. Söz ise harflerden meydana gelmiştir. Ses canlılarda bilfiil; cansız varlıklarda bilkuvve mevcuttur. Cansız bir maddeyi diğer bir cansıza vurursak, onun cevheri olan ses ortaya çıkar. Bu, canlılarda irade ve istekle meydana gelir. Nebâtatta yüksek bir tecelli halinde zuhûr eden savt, hayvanda kemâl ve insanoğlunda ise ekmel bir halde zâhir olur (Câvidân-nâme'nin Nesimî'ye Tesiri, s. 30-31, 66).

Hurûfiler âlemin sonsuzluğuna, daimî bir deverân hareketine ve hareketten tabiî hadiselerin meydana geldiğine inanırlar. Cenâb-ı Hak bir insanın yüzünde tezâhür ve insanı temyîz eden bir kelâmdır. Bu kelâmın unsurlarında da bir sayı değeri vardır. Böylece bütün varlıkların asıl unsuru olan yirmisekiz harfi insan yüzünde görmek mümkündür. insan yüzünde doğuştan yedi hat vardır: iki kaş, dört kirpik ve bir saç. insan bu yedi hat ile doğduğu için bunlara "hutût-ı ummiye" (ana hatları) denir. Bunlar hâl ve mahâl toplamı ondört eder. Yedi de "hutût-ı ebiye" (baba hatları) vardır ki, bunlar erkekte ergenlik çağında çıkar: Yüzün sağ ve sol yanlarında iki sakal kılları, iki yanağın iki tarafındaki (burun) kılları, iki bıyık ve bir de alt dudaktaki (enfaka) kılları. Bunlar da hâl ve mahâl itibariyle on dört eder. Ana ve baba hatlarının toplamı yirmisekiz olur ki, bu Kur'ân'ın yazıldığı yirmisekiz harfe tekabül eder.

Bu hatlar hava, su, ateş ve toprak gibi dört unsurdan meydana geldiği için her biri dört telakki edilerek yedi ile çarpılırsa yine yirmisekiz elde edilir. Eğer saçı ortadan ikiye bölersek, bu yedi hat sekiz olur. Dört unsur ile çarpımı otuziki eder. Bir başka şekliyle söylersek, ana ve baba hatları yedişerden ondört eder. Hâl ve mahâl itibariyle ise yirmi sekiz; buna Farsça'daki (p, ç, j, g) harflerini eklersek otuziki elde edilir. Ãlemde her ne varsa otuzikiye tatbik olunur. Bütün kâinât dokuz felek, on iki hurç ve yedi seyyâreden ibaret olup, bunlara dört unsuru ilave edersek otuziki çıkar. Otuzikinin dışında başka bir şey mevcut olamaz (İstivâ-nâme, s. 6, 36, 48-49)

Hurûfiler, Kur'ân'da manası açık ve kesin âyetler (muhkemât) ile sûre başlarındaki (mukattaât) ve manası anlaşılamayan yani çeşitli te'vile musâit âyetler (muteşâbihât) hakkında, tefsir âlimleriyle aksi görüştedirler. Kur'ân'ın sırrının yirmidokuz sûrenin başında gelen hurûf-ı mukattaâtda toplandığı kabul edilmiştir. Bu harfler ondört adettir:

(elif-lam-ra/kef-he-ye-ayn sın/tı-sın/ha-me/gaf-nun)

Bu sûre başlarında gelen ve tekrarlanmayan ondört harfin meydana getirdiği mukattaâtı, Hurûfîler muhkemât sayarlar. Hurûf-ı mukattaât kast edilirse yani, söylendiği gibi yazılırsa onyedi olur. Bu harflerin imlâlarında: elif'de f, sad'da d ve nun'da v harfleri bulunur. Bu üç harfin (f, d, v) ilâvesiyle hurûf-ı muhkemât onyedi olur. Arap Alfabesindeki bu onyedi harfin dışında kalan(be-te-se-cim-ha-hı-zel-ze-şın-dat-zı-gayın) onbir harfe hurûf-ı müteşâbihât denir.

Hurifîlerce asıl kelam-ı ilâhı bu ondört huruf-ı mukattaâttır ki, vech-i âdem (insan yüzü) ondan feth olunmuştur, denir. insan yüzündeki ana hatlarının kendileri ve bulundukları yer itibariyle toplam sayıları olan ondört ile, hurûf-ı mukattaâtın ondört eşitliği buna delil gösterilir.

(he-zel/mim-nun/gaf-dat-le/ra-be-ye) "Bu Rabbimin faziletindendir" (en-Neml, 27/40) ve "Bu Allah'ın faziletidir" (el-Maide, 5/54) beyânlarında olduğu gibi, Kur'ân-ı Kerim'de göçen (fazl:fe-dat-le) kelimesinden kastedilenin Fazlullâh-i Hurûfi olduğu ve insanın yüzünde de (Fazl:fe-dat-le) isminin okunduğu iddia edilir.

Hurûfîler bütün dinî hükümleri kendi düşünceleri doğrultusunda izah ederler. Kelime-i Şehâdet, namaz, oruç, hac ve zekât gibi bütün dinî hükümler te'viller ile hep yirmisekiz ve otuziki harfe tatbik edilerek açıklanır. Rakam fazla veya eksik olursa, hesabı doğrultmak için ilm-i hurûf'un usullerine baş vurulur ve dört işlem yoluyla sonuca ulaşılır.

Bu fırkanın düşüncesinin esası, insana en yüce mertebeyi vermektir. Mevcûdât, mutlak varlığın tezâhürüdür. Bu zuhûr kuvvet âleminden, yani melekûttan tabiat ve anâsır âlemine gelmiş, semâvâtla anâsırın birleşmesinden cemâdât, nebâtât ve insanlar meydana gelmiştir. Bu zuhûr insan oğlunda kemâle ermiştir (hurûfîlik Metinler Kataloğu, s. 19-20).

İran'da XIV. asır sonlarında Esterâbâd havalisinde ortaya çıkan Hurûfîlik kısa bir sürede ülke sınırlarını aşarak Hindistan, Azerbaycan, Irak, Suriye, Anadolu ve Rumeli'ye sıçradı. İran hudutları içinde sık takibâta uğrayan Hurûfîler, akidelerini yaymak, kendilerine bir yurt bulmak için bilhassa Osmanlı Ülkesine âdeta sığınmışlardır. Fazl'ın baş halifesi Ali el-A'lâ (ö. 822/1419) Anadolu'ya gelerek, Hacı Bektaş Tekkesi'nde inziva ederek Hurûfîliği yaymaya başlamıştır. Câvidân'daki bütün illâhî teklifleri te'vil ve inkâr eden bölümleri, nefs-i ammârenin isteklerine uygun olduğundan kısa zamanda çok taraftar bulmuştur. Hurûfi inançları Bektaşiler arasında "sır" adı altında yayılmıştır (Hoca İshak Efendi, Kâşifu'l-esrâr, s.3-4). Yine bu fırkanın önde gelen halifelerinden İmadeddin Nesîmî (ö. 821/1418) gibi kudretli bir şâirin tesiriyle ve onu takip edenlerin vasıtasıyla bu fırka uzun zaman Anadolu ve Rumeli'de yaşamıştır. Nesimî'nin müridi şâir Refiî (IX/XV. asır), Abdülmecid Ferişteoğlu (ö. 564/1459) ve Virânî Baba (Xl/XVII. asır) gibi Hurûfiler bu akımı daima canlı tutmuşlardır .

Bir ara Hurûfiler Fatih Sultan Mehmed (saltanatı: 1451-1481)'in Sarayına kadar nùfûz etmişlerdir. Ulemayı telâşa düşüren bu olayda, Vezir Mahmud Paşa (ö. 879/1474)'nın gayreti ve Mevlânâ Fahreddin-i Acemî (ö. 865/1460)'nin yardımıyla Hurûfiler korkunç bir şekilde cezaya çarptırılmışlardır (Taşköpri-zâde, Şekâyık-ı Nu'mâniye, trc. Mecdı, s. 81-83). Bundan sonra Anadolu ve Rumeli'deki Hurûfîler, kendilerini gizleyerek, ekseriye Bektaşî gibi görünerek varlıklarını uzun süre muhafaza etmişlerdir .

XIV. asrın ikinci yarısı sonlarında Hurûfîliğin İran'da ortaya çıkmasıyla beraber, kısa bir müddet sonra bu fırkanın esasını ve prensiplerini ortaya koyan pek çok eser telif edilmiştir. Zaman zaman tâkibâta uğrayan bu fırkanın taraftarlarıyla beraber kitaplarının da yok edilmesine rağmen halen dünyanın muhtelif kütüphanelerinde Hurûfî eserlerine rastlanmaktadır (Ali Ekber Dehhuda, Luğat-nâme, XI, s. 488).

Hurûfi fırkası'nın harf ve sayı nazariyesinin esasını bir sistem olarak ortaya koyan eserlerin başında Fazlullâhî Hurûfı'nin Câvidân-nâme adlı eseri gelmektedir. Bu, Hurûfîliğin ana kaynak kitabıdır. Bundan başka Fazl'ın Arş-nâme, Muhabbet-nâme, Nevm-nâme ile bir Dîvân ve Vasiyetnâme adlı eserleri bulunmaktadır. Fazlullâh'ın baş halifesi olan Ali el-A'lâ'nın Klyâmet-nâme ve tevhîdnâme'si; Nesîmî'nin Dîvân ve Mukaddimetu'l-Hakâik'i; Emîr Giyâseddin'in İstivâ-nâme ve Mektub'u; Mır Şerîf'in Hacnâme, Mahşer-nâme ve Beyânu'l-vâkî'si; Refiî'nin Beşâretnâme ve Gençnâme'si; Abdulmecîd Ferişteoğlu'nun Işk-nâme ve Ahiretnâme; Yemınî'nin Fazîlet-nâme'si; Muhîtî'nin Dîvân'ı; Misâlî'nin Dîvân'ı; Arşî'nin Dîvân'ı; Hamza Dede'nin Câvidân-nâme şerhleri; İskurt Muhamed Dede'nin Salât-nâme'si; Emîr İshak'ın Turâb-nâme'si gibi eserleri Hurûfiliğin diğer kaynakları olarak sayabiliriz (Gölpınarlı, Hurûfîlik Metinleri Kataloğu, III-VII; A/i Ekber Dehhuda, Luğat-nâme, XI, s. 488).

Hüsamettin AKSU


HiZB

HİZB, HİZBULLAH, HİZBÜŞSEYTAN

Bir kişinin görüşüne uyarak kendisiyle birlikte bulunan dost ve arkadaşları, belli bir görüş ya da unsur çevresinde oluşan topluluk, parti. Kavim, kabîle gibi tarihsel ve toplumsal bir oluşumla ortaya çıkan topluluğa hizb denildiği gibi; bir kişi, inanç ya da düşünceye taraftarlıkla toplumdan ayrışan siyasî ve itikâdî topluluklara da hizb (hizib) adı verilir. Bu nedenle Kur'ân, tanımına uygun müslümanlar topluluğunu "hizbullah", tâğut ve şeytanların peşinden giden insanları da "hizbüşşeytan" olarak adlandırır. Her hizib, kendi içinde sıkı bir dayanışma, yardımlaşma ve taraftarlık bilinciyle hareket ederken,diğer hiziblerle ilişkilerinin temelini sakınma, korunma ve düşmanlık duyguları belirler. Müfessirler, Kur'ân'daki Hizbullah kavramını "Şi'atullah (Allah'ın taraftarları)", "Ensârullah (Allah'ın yardımcıları", "Evliyaullah (Allah'ın dostları" ve "Cündullah (Allah'ın askerleri)" gibi deyimlerle karşılamaları, hizb'in bu temel özelliklerini yansıtma amacına yöneliktir.

Kur'ân, hizb kelimesini tekil biçimiyle yedi âyette (5/56,18/12, 23/53, 30/32, 35/6, 58/19-22) dokuz defa, çoğul biçimiyle de dokuz âyette (11/17 13/36, 19/37, 33/20-22, 38/11-13, 40/5-30, 43/65) on defa kullanır. Bu kullanımların üçünde Allah'ın hizbi, partisi anlamında "Hizbullah", ikisinde Şeytan'ın hizbi, partisi anlamında "Hizbüşşeytan" biçimindeki terkiblerle özel iki toplum dile getirilir. Diğer kullanımların birisinde kelime Hizbüşşeytan'ı belirtirken, geriye kalanlarda topluluk, kabile, parti gibi genel anlamları dile getirir.

Hizbullah'tan söz eden ilk âyet (el-Mâide, 5/56), mü'minlerin niteliklerini sergileyen bir dizi âyet içinde yer alır. Buradan yola çıkarak Hizbullah'ın Kur'ân'ın tanımladığı mû,minler topluluğu olduğu söylenebilir. Fakat Hizbullah'ı tanımlayan asıl âyet, belirlenen niteliklerin siyasal ve toplumsal bir boyutunu ortaya koyması bakımından ayrıca önemlidir. Çünkü, mü"minler toplumunun bir hizbi, hem de Allah'ın hizbi olarak tanımlanmasında asıl belirleyici olan imanın bu boyutudur. Âyet bu boyutu, "Allah'ı, O'nun Rasûlünü ve mü'minleri velî edinmek" biçiminde ifade ediyor. Hizbullah deyiminin iki defa geçtiği diğer âyette (Mücâdele, 58/22) aynı boyutun diğer bir yönü delil getiriliyor. Bu da " Babaları, kardeşleri, oğûlları ya da kabîlesi de olsa, Allah'â ve Rasûlü'ne düşman olanları sevdikleri (meveddet duydukları) görülmemektedir"

Velî edinmek; dost tutmak, yardımlaşmak, otoritesine boyun eğmek, görev ve yetkilerini tanımak gibi anlamlan; meveddet ise sevgi üzerine kurulu bağları ve bunun sonucu olan velâyet ilişkilerini dile getirir. Buna göre Hizbullah, Allah'ın ve Rasûlü'nün otoritesine boyun eğen, İslâm'a teslim olan, içlerinden seçtikleri yöneticilere itaat eden, birbirleriyle yardımlaşan, dostluk ve dayanışma içinde bulunan diğer yandan da en yakın akrabaları da olsa, İslâm düşmanlarını sevmeyen, onlarla işbirliği yapmayan, onlara yardımda bulunmayan mü'minler topluluğudur. Bu topluluk, velîlerinin yalnız Allah, Rasûlü ve mü'minler olduğunun (el Mâide, 5/55) bilincinde bulunduğu kadar hıristiyan ve yahudilerin (5/51), İslâm'ı eğlence ve oyun edinenlerin (5/57) velî edinilmeyeceğinin, bunun onlardan olmak anlamına geleceğinin de bilincindedir. Mü'minlerin İslâm inancı çevresinde yeni, bütünüyle farklı bir toplum oluşturmalarını ve Bedir örneğinde görüldüğü gibi, gerektiğinde en yakınlarına karşı hiç tereddüt etmeden savaşmalarını mümkün kılan toplumsal bağlar, yakınlıklar kurmalarını sağlayan bu bilinçtir. Allah, Hizbullah olarak adlandırdığı bu bilinç içindeki toplumun kalplerine imanı yazar ve onları kendisinden bir ruhla destekler. Âhirette cennete konulur ve orada ebedî olarak kalırlar. Allah onlardan, onlar da Allah'tan razı olmuşlardır. Başarıya ulaşacak hizib de yalnızca budur (el-Mücâdele, 58/22).

Doğrudan Hizbüşşeytan deyimi kullanılmasa da Şeytan'ın hizbinden sözeden ilk âyet bir Mekkî sûrede yeralır. Bu âyette mü'minler, Şeytan'ın düşmanları olduğu ve onun hizbini alevli ateşin halkından olmaya çağırdığı belirtilerek uyarılır (el-Fâtır, 35/6). Hizbüşşeytan deyiminin doğrudan iki defa kullanıldığı âyet ise Medenî bir sûrededir. Bu âyette Hizbüşşeytan'ı oluşturan insanların şeytan tarafından kuşatıldıkları, Allah'ı unuttukları ve üstün gelemeyecekleri ifade edilir (el-Mücâdele, 58/19). İlk âyette Hizbüşşeytan adlandırmasına gidilmemesine ve yalnızca mü'minlerin uyarılması ile yetinilmesine karşılık ikinci âyette artık toplumsal bir olgu olarak ortada duran bir topluluktan, mü'minlerden ayn bir hizib oluşturan insanlardan sözedilir.

Hizbüşşeytan'ı belirleyen nitelikler, Hizbüşşeytan adlandırmasının yapıldığı âyetten önceki beş âyette açıklanır. Bunlar, Allah'ın kendilerine gazâbettiği bir topluluğu velî edinmişlerdir. Bilerek yalan yere yemin ederler; gerçek ne mü'mindirler, ne de velî edindikleri kimselerdendirler. Yeminlerini kalkan edinip Allah'ın yoluna engel olurlar. Yalancıdırlar. Özellikle Medine ortamı göz önünde tutulduğunda Hizbüşşeytan olarak tanımlanan insanların münâfıklar olduğu açıktır. Münâfıklar, müslüman gibi göründükleri, içiçe yaşadıkları müslümanların sahip oldukları bütün haklardan yararlandıkları halde, gerçekte iman etmemiş kimselerdir. Mü'minleri kendilerine inandırabilmek için yemin dâhil her yola başvurur, ancak her fırsatta Allah'ın yoluna engel olmaya çalışırlar. Münâfıkları, eşdeyişle Hizbüşşeytan'ı gerçek mü'minlerden, Hizbullah'tan ayıran en temel özellik: Allah'ı Rasülü'nû ve mü'minleri değil, onların karşısındaki kimseleri velî edinmeleridir. Nitekim âyetin indiği ortamda münâfıklar İslâm'ın ve mü'minlerin zaferini sonuna kadar engellemeye çalışmışlar, bu amaçlarına ulaşabilmek için hem müşriklerle, hem de yahudilerle işbirliği yapmışlardı. Onların Hizbüşşeytan olarak adlandırılmasının temel nedeni de bu seçimleri oldu. Kur'ân'ın getirdiği bu tanımlama, bize Hizbullah ile Hizbüşşeytan'ın ayrılması konusunda her zaman için uygulanabilecek değişmez bir kıstas vermektedir.

Kur'ân, hizb kelimesine, Hizbullah ve Hizbüşşeytan'ı belirtmediği yerlerin büyük çoğunluğunda olumlu ya da olumsuz bir yorum getirmez. Buralarda hizib; topluluk, kabîle gibi anlamlan dile getirir. Buna karşılık dört yerde (18/12;19, 37, 23/53, 43/65) kelime belli bir toplumun parçalanmasına neden olan partileşme anlamında kullanılır. Bunlardan üçû ehl-i kitab'la, biri de müşriklerle ilgilidir. Ehl-i kitab'la ilgili âyetlerde bunların işlerini parçalayıp çeşitli kitaplara ayrıldıkları; her partinin kendi yanında bulunanla sevindiği el-Mü'min, 23/55); partilerin birbirleriyle ihtilafa düştüğü (Meryem, 19/37, Zuhruf, 43/65) belirtildikten sonra "Artık büyük bir günü görmekten ötürü vay kâfirlerin hâline" (19/37) ve "Acı bir günün azâbından vay o zâlimlerin hâline" (43/65) buyrularak hizibleşme küfür ve zulümle ilişkilendirilir. Müşriklerle ilgili olan âyet de hizipleşmenin olumsuzluğunu dile getirir: "Dinlerini parçaladılar ve bölük bölük oldular. Her hizib kendi görüşleriyle avunur" (er-Rum, 30/32).

Hizibleşmenin anlamlandırılış biçimine bakılarak rahatlıkla Kur'ân'ın İslâm toplumunda hizibleşmeye izin vermediği söylenebilir. Kur'ân gerçek mü'minlerin tek bir partiyi oluşturduklarını belirterek bunu Hizbullah olarak adlandırıyor. İslam toplumunda bir vâkıa olduğu için kabul edilen ikinci parti ise, münâfıkların, şeytanın kuşattığı kimselerin oluşturduğu Hizbüşşeytan'dır. Bunun dışındaki bütün hizibleşmeler Hizbullah'ın parçalanması anlamına gelir ki, bu da İslâm toplumunun Kur'ân'ın onaylamadığı ehl-i kitab'tan toplumların durumuna gelmesi demektir. Oysa mü'minlerden istenen; kendilerine apaçık deliller geldikten sonra fırka fırka olup ihtilâfa düşenlere benzememektir. Çünkü ihtilâfın sonu kaçınılmaz bir azâbdır (Âlu İmrân, 3/105).

Ahmet ÖZALP


KADiYANiLiK

KADİYANİLİK

Mirza Gulam Ahmet Kadiyânî (d. 1835 ya da 1839- ö. 1908) tarafından Hindistan Pencap-Kadiyan'da XIX. yüzyılın sonlarına doğru kurulan dini hareket. Kıyamet'e dair haberler üzerine kurulan Kadiyânilik, Mirzaiye ve Kadiyaniye adlarıyla da anılmakla birlikte hem kurucu ve bağlıları, hem de resmi belgeleri esas alan araştırmacılarca Ahmediye adıyla anılır. Kendilerinin ayrı bir din ya da mezhep üyesi gibi görülmesini istemeyen Kadiyânîler, hareketlerini ahmediye Hareketi olarak adlandırırlar. Bununla birlikte hareket İslam dünyasında daha çok Kadiyanilik olarak tanınmıştır.

Gulam Ahmet, öğrenimini Kadiyan'da tamamladıktan sonra bir süre Sialkot'ta, bölge mahkemesinde memur olarak çalıştı (1864-1968). Hristiyan papazlar, Hindular ve Müslümanlarla sıkı bir ilişki içinde geçen dört yıllık memuriyet hayatı, Gulam Ahmet'in düşüncelerinin oluşumu açısından büyük önem taşır. Mirza Gulam Ahmet, adını ilk kez Hindu ve Hristiyanların Müslümanlara saldırılarını yoğunlaştırdığı bir dönemde Kadiyan'da, yerel gazetelerde İslam'ı savunan yazılarıyla duyurdu (1877-1878). Başarısız bir ayaklanma (Sipahi Ayaklanması, 1857) nedeniyle İngilizler tarafından feci şekilde ezilen ve İngilizlerden Müslümanların öcünü alacak bir "Vadolunmuş Mesih" (el-Mesihu'l-Mev'ud) ve "Beklenen Mehdi" (el-Mehdiyu'l-Muntazar) düşüncesine kaptıran müslüman kitle, Mirza Gulam'a büyük ilgi gösterdi. Bu ilgiyi iyi değerlendiren Mirza Gulam, ilk cildini 1880 yılında yayınladığı Berâhin-i Ahmediye adlı eserinin ilk iki cildinde bir yandan İslam'ı savunurken, bir yandan da kendisinin ilham, kerâmet ve kehanetlerinden söz ediyor ve bir "müceddid" olduğunu ima ediyordu. Eserinin üçüncü ve dördüncü ciltlerinde ise vahyin kesilmediğini, Hz. Peygamber'e tam olarak uyan birisinin onun dış ve iç (zahir ve batın) bütün bilgileriyle donanacağını öne sürüyor, sezgiye dayanan bilgilerinin Hz. Peygamber'in bilgisini andırdığını söylüyor, bu yolla pek çok vahiy aldığını iddia ediyordu. Bu iddialarının ve düşüncelerinin tepki çekmemesinden cesaret alarak kendisinin H. XIV. yüzyılın müceddidi olarak İslâm'ı yenilemek üzere gönderildiğini ilan etti (1885). Mirza Gulam Ahmet, kendisini müceddid ilan ettikten bir süre sonra taraftarlarından bey'at alarak müslümanlardan ayrı bir cemaat oluşturdu (1888). On madde halinde açıklanan bey'at şartlarına göre Mirza Gulam'a bey'at eden kimse şirkten ve her türlü büyük günahtan sakınacak, namazlarını, hatta gece namazını (teheccüd) aksatmadan kılacak, bütün insanlara iyi davranacak, her durumda Allah'a bağlı kalarak kendini O'na adayacak, Kur'ân'ın gösterdiği yolda yürüyecek, İslâm'a bağlılığa her şeyden çok değer verecek, dinini dünyanın üstünde tutacak ve kendisini her konuda Mirza Gulam'a bağlayarak ölünceye kadar ona itaat edecekti. Bir süre sonra Mirza Gulam Ahmet, Kadiyânîlik'in temel düşüncelerinden birisini oluşturacak olan kendisine ilişkin iddialarını genişletti ve buna bağlı düşüncelerini geliştirdi (1891). Buna göre Hz. İsa çarmıha gerilince ölmemiş, öldüğü sanılarak bırakıldığı mağara biçimindeki mezarında kendisine gelerek yaralarını "merhem-i İsa" denilen bir ilaçla iyileştirmiş ve İncil'i öğretmek için Keşmir'e gelmiştir. Burada yüzyirmi yaşında vefat eden Hz. İsa, Srinagar'da gömülmüştür. Bu nedenle, Kıyamet öncesinde gelmesi beklenen Mesih, Hz. İsa değil, Hz. Muhammed'in ümmetinden yaratılış bakımından ona çok benzeyen birisi olacaktır. Müslümanların beklediği Mehdî de ayrı bir kişi olmayacak, Mesih'le aynı kişi olacaktır. Bu kişi de Mirza Gulam Ahmet'ten başkası değildir. Mesih ve Mehdi olan Mirza Gulam, hem Hz. İsa'nın, hem de Hz. Muhammed'in ruhsal gücünü taşımaktadır. Bu nedenle barışçıdır, cihadını kılıçla değil propaganda ile yapacak ve böylece İslâm'ı yayacaktır. Bu aşamadan sonra Mirza Gulam, iddiasına yeni bir boyut daha katarak kendisinin nebî ve resûl olduğunu iddia etti (1902). Ne var ki bu nebîlik ve resûllük mecâzî anlamda anlaşılmalıdır. Çünkü kendisi yeni bir din ve şeriat getirmemektedir. Bir kaç yıl sonra da Mirza Gulam mesihlik, mehdilik, nebîlik ve resûllük niteliklerine Krişnalık niteliğini de ekleyerek kendisinin aynı zamanda Hinduların beklediği Krişna olduğunu açıkladı (1904). Bu tutumu ile Hindistan'da bulunan tüm dinleri birleştirme düşüncesine sahip olduğu söylenebilirse de bunda başarısız olduğu görülecektir. Halkın eğilim ve beklentilerini iyi değerlendirerek düşüncelerini bu doğrultuda geliştiren ve bu nedenle birtakım insanların kendisine bağlanmasını sağlayan Mirza Gulam Ahmet'in ani ölümünden sonra hareketin başına Hakim Nureddin getirildi. Bu sırada hareket içinde görüş ayrılıkları belirmekle birlikte Hakim, bir parçalanmaya imkân tanımadı. Ortaya çıkan iki görüşten birine göre, Mirza Gulam'ın nebîliğini tanımayan müslümanlar kâfir sayılmalıdır; diğer görüş ise müslümanların tekfirine şiddetle karşı çıkıyordu. Görüş ayrılıklarının giderek derinleşmesi ve Hakim Nureddin'in de ölümü üzerine Kadiyânîler Lahor ve Kadiyân kolu halinde ikiye ayrıldılar. Kadiyân kolu kendisine "Mesih'in İkinci Halîfesi" ünvanıyla Mirza Gulam Ahmet'in oğlu Mirza Beşirüddin Mahmud Ahmet'i (d. 1889-ö. 1965) başkan seçti. Mahmud Ahmet, babasının kâmil bir nebî olduğunu, ancak onun nebîliğinin Hz. Peygamber'in Hatemü'l-enbiya oluşunu zedelemeyeceğini öne sürdü. Merkezi 1947 yılında Kadiyân'dan Rabva'ya taşınan bu kolun başında şimdi Mirza Nasır Ahmet (d. 1909) bulunmaktadır. Kadiyânîlik'in Lahor kolu ise Hakim Nureddin'in ölümünden kısa bir süre sonra Lahor'a yerleşerek Mevlana Muhammed Ali'nin önderliğinde Ahmediye Encümen-i İşa'at-ı İslâm adlı bir örgüt kurarak çalışmalarını sürdürdü. Lahor kolu Mirza Gulam Ahmet'in nebîlik iddialarını reddetti; mesihlik ve mehdilik iddiası üzerinde de hemen hiç durmadı. Bu kol, özellikle kültürel çalışmalarıyla Afrika ve Avrupa'da İslâm'ın yayılmasına önemli katkıları oldu. Lahor kolunun başında halen Mevlana Sadreddin bulunmaktadır (d. 1881).

Kadiyânîlik'in temel görüşleri, Mirza Gulam Ahmet'in mesihlik, mehdilik, nebilik gibi iddiaları çevresinde toplanır. Bu iddialar, kendi bağlılarının bile ancak bir bölümünce kabul görebilmiştir. İman esaslarına ilişkin görüşleri Eş'ari ve Maturidi kelâmcılarının görüşlerinden bir ayrılık taşımaz. Onlara göre iman, Kur'ân'da kullanıldığı gibi Allah'ın birliğini dil ile ikrar ya da kalb ile tasdik etmek, Hz. Muhammed'in getirdiği hakikatlere sağlam bir şekilde inanmak veya hayırlı amellerde bulunmak, kabul edilen esasları hayata tatbik etmek yahut bu üçünün birliğine işaret eden inançtır. Amentüde ifade edilen iman esasları aynen kabul edilir. İslâm'ın şartları konusunda da tamamen Hanefi mezhebine uyarlar. Lahor kolu, fıkıh alanında farklı olarak ictihad kapısının sürekli açık olduğu görüşünü benimsemiştir. Sünnî mezheplerle en önemli ayrılık konularından birisini cihad konusundaki düşünceleri oluşturur. Buna göre kılıçla cihad devri geçmiştir. İslâm'ın yayılması için cihad kalem ve dua ile yapılmalıdır. Bu konudaki tutumları İngilizlerin önemli ölçüde işlerine yaramış, bağımsızlık mücadelesi veren müslümanların ise zararına olmuştur.

Kadiyânîlik'in Lahor kolu, Mirza Gulam Ahmet'in nebîlik iddialarını şiddetle eleştirmesi ve İslâm dışı görüşlere iltifat etmemesi nedeniyle İslâm sınırları içinde kalan bir hareket olarak değerlendirilmelidir. Bu kolun düşünceleri için, ilk liderlerinden Mevlana Muhammed Ali'nin, Naciye Hamdi Akseki tarafından Türkçe'ye çevrilen ve Ahmet Hamdi Akseki'nin notlarıyla zenginleştirilerek İslam Dini adıyla iki cilt halinde basılan (İstanbul 1942-1946) eserine bakılabilir). Buna karşılık Kadiyân kolu, ibadet konusundaki titizliklerine rağmen nübüvvet konusundaki inançları nedeniyle İslâm dışı bir çizgiye düşmüştür. Nitekim bu nedenle Kadiyânîlik Pakistan'da parlamentonun aldığı bir kararla (7 Eylül 1974) "İslâm dışı azınlık" ilan edilmiştir.

Kadiyânîler 1913 yılından başlayarak Avrupa'da çeşitli misyonlar kurdular. İngiltere, Hollanda, Batı Almanya, Danimarka, ispanya ve İsviçre'de, daha sonra Güney Amerika ve Birleşik Devletler'de, Asya ve Pasifik adalarında ve özellikle Afrika'nın hemen her bölgesinde çalışmalarını sürdüren oldukça etkili misyonları vardır. Bugün dünyada iki-on milyon arasında Kadiyâni olduğu sanılmaktadır.

Ahmet ÖZALP


MATÜRiDi MEZHEBi

MATURİDİ MEZHEBİ

İslâm akaidinde imam Ebu Mansur Muhammed b. Muhammed b. Mahmud el-Matüridiyye nisbet edilen mezhep. İmam Ebu Mansur el-Mâturidinin akaiddeki mezhebine mensub olanların meydana getirdiği topluluğa Matüridiyye denilir.

Alemü'l-Hudâ, İmamü'l-Huda ve el-Mütekellim lakablarıyla da anılan Matüridi takriben 238/852'de Maveraünnehir'de bulunan Semerkand'ın Matürid köyünde doğmuştur. 333/944'te Semerkand'da vefat etmiştir. O, İslama çok değerli hizmetler vermiş öncü İslâm âlimlerinin başında gelir. Maveraünnehir'de Ehli Sünnet'e nisbet edilen Kelâm ekolünün kurucusu ve mümessilidir. Ehli Sünnet kelâmının Irak'taki mümessili ise Ebul Hasen el-Eş'arî'dir (v. 324/936). Maturîdinin yaşadığı çağda, ilim ve edebiyata hizmet etmiş olan Samanoğulları devleti (844-999) hüküm sürmekteydi. Bize kadar gelen Te'vilâtu'l-Kur'an ve Kitâbü't-Tevhîd gibi eserlerinden anlıyoruz ki, Matüridi, Kelâm, Tefsir, Mezhebler Tarihi, Fıkıh ve Fıkıh usulünde derin bilgi sahibiydi. Mâturidinin hocaları, ilimleri İmam A'zam Ebu Hanife'ye uzanan Ebu'n-Nasr el-İyazi, Ebu Bekr Ahmed el-Cürcânî ve Muhammed b. Mukatil er-Râzî'dir. Bunların hocası ise İmam Ebu Yusuf ve İmam Muhammed'den okumuş olan Ebu Süleyman b. Musa el-Cürcânî'dir. İmameyn lakabıyla tanınan İmam Ebu Yusuf ve İmam Muhammed, İmam A'zam'ın en seçkin talebeleriydi. Matüridi, hocalarından İmam A'zam'ın akaide dair el-Fıkhü'l-Ekber, er-Risale, el-Vasiyye, el-Fıkhü'l-Ebsat, el-Âlim ve'l-Müteallim isimli risalelerini de okuyup rivayet etmiştir. Matürîdî, imam ismini almaya lâyık Hâkim es-Semerkandî (340/951), Ebul-Hasen er-Rustuğfeni (v. 345/956), Ebu'l-Leys el-Buhârî, Ebu Muhammed Abdülkerim b. Musa el-Pezdevî (v. 390/999) gibi büyük afimler de yetiştirmiştir. İmamları Mâtürîdiyye büyük bir sevgi ve saygı ile bağlı olan bu âlimler, Maveraünnehir'de Matüridiyye mezhebini delilleri ile kuvvetlendirerek açıklıyorlar ve yaymaya çalışıyorlardı.

Eş'ariyye Kelâm mektebinin doğup geliştiği yer olan Irak, pek çok bid'at mezhebinin çıktığı bir bölgeydi. İmam Eş'arî, Revâfız, Karamita ve özellikle Mu'tezile ile çok şiddetli ve gürültülü cedel ve münakaşalarda bulunmuştu. Matüridî'nin yetiştiği Maveraünnehir ise Irak'tan uzak olduğu için az da olsa bid'at akımlarından uzak kalmıştı. Fakat sonunda bu akımlardan bir kısmı Maveraünnehir'e sızmış, Mu'tezile'nin sesi buralara kadar aksetmişti. Nisbi de olsa, bid'at mezheblerinin mensubları buralarda da bulunuyordu. İmam Matüridî, Maveraünnehir'e kadar gelen Mu'tezile'den başka, Dehriye, Seneviyye ve Karâmita'ya karşı mantıklı ve istikrarlı mücadeleler vermişti. Onun Kitâbü't Tevhid'i bunlar gibi sapık fikir ve bid'at cereyanlarını içine alan ve bunları gereği gibi çürütmeye çalışan en değerli ve en eski vesika mahiyetini taşımaktadır.

Metodu:

Gerek Eş'arî gerekse Matüridî, Mu'tezile ve diğer bid'at mezheblerine galebe çalabilmek için, hasımlarının metodlarının akl-ı selime uygun taraflarını almışlar ve Ehli Sünnet Kelâmı'nın kurucusu olmuşlardır. Fakat, Ehl-i Sünnet'in Kelâm metodunu daha ziyade doğru ve ilmi bir şekilde başlatan, akla ve nakle de lâyık oldukları değeri vererek bu iki asla bağlı kalan ve bu şekilde İslâm akaidini açıklamaya çalışan, imam Matüridî olmuştur. Çünkü, dinde akla uymayan bir şey yoktur. Allah'ın varlığı, hayat, ilim, kudret, irade gibi sıfatları ve Hz. Muhammed (s.a.s)'in peygamberliği akılla isbat edilir. Yine naklin bildirdiği ahiret ve ahvali gibi gayb haberlerinin imkânı akıl ile gösterilir ve Resulün haber verdiği şekilde bunlara iman edilir. Kelâm metodunda iman edilecek esas ve konuların hepsi haber-i sadık (sahih bir şekilde bize kadar gelen haber-i Resul ile) tesbit edilir. Bunları isbat etmeye yarayacak delillere gelince... Bunlardan duyulur âleme ait olanlar için duyular ve bunun ötesinde kalanlar için akıl kullanılır. Bu şekilde bilgilerimizin üç temel kaynağı ve bunların değerleri hakkında gerekli açıklamayı yapan, İmam Matüridî olmuştur. O, bilgilerimizin sebepleri ve değeri hakkında söz edilen ilk İslâm âlim ve mütekellimi olduğu için bu konularda kendisinden sonra gelen kelâmcılara çığır açmıştır. Ondan sonra gelen kelâmcılar da yazdıkları eserlerin mukaddimelerinde bilgilerimizin kaynağı ve değeri hakkındaki görüşlerini yazmışlardır.

Matüridî, Kitabü't-Tevhidinde, insanı ilme ulaştıran yolların iz'an (sağlam duyu organları ve bunlarla yapılan deney ve gözlem), haberler ve aklî istidlal olduğunu ve bilgiye ulaşabilmek için bu yolların hiç birisinden müstağni olunamayacağını söylüyor. Ona göre bunlardan her birinin sahasına giren bilgiler grubu vardır. Her bilgi alanına ancak kendisine götüren yolla gidilir. Duyularla elde edilen bilgiyi inkâr eden, inatçı ve kendisini beğenmiştir (Kitabü't-Tevhid Beyrut, 1970 s. 7-8).

Matüridî iki çeşit haber olduğunu söyler: 1- Mütevatir haber. Bunun doğru olduğunu tesbit etmek için konuyu araştırıp tetkik etmek lâzımdır. 2- Peygamberlerin haberleri. Yanlarında doğruluklarını gösteren ayetler (mûcizeler) bulunduğu için, onların verdikleri haberlerden daha doğru bir haber yoktur. Çünkü doğruluklarının açıklık ve seçikliği bakımından kalbin ısınıp yatışacağı sözler peygamberlerin haberleridir.

Matüridî akıl hakkında şöyle der:

Aklın istidlâline gelince; bunun ilmin sebebi olduğunu kabul etmek gerekir. Çünkü duyular vasıtası ile elde edilen bilgileri düşünüp tertipleyerek hüküm veren odur. Duyulardan uzak olan ve bunların dışında kalan şeyleri anlayan, haberlerle bilinen şeyler de yanlışlık olup olmadığı ihtimali üzerinde duran, sonra peygamberlerin mucizeleri ile sihirbazların aldatmacalarını ayırdeden ve başka şeylerin doğruluğunu veya yanlışlığını anlayan akıldır. Aklın tefekkürü ile mahlukattaki hikmeti ve yaratıcı olan Allah'ın varlığına delâlet eden delilleri anlarız.

Nitekim akıl ile, Kadîm olan Allah'ı bilir ve onu hâdis olan mahlukattan ayırdederiz (Kitabü'l-Tevhid,s. 78). Matüridî, Tevilatü'l-Kur'an ve Kitabü't-Tevhid isimli eserlerinde aklî tefekkür ve istidlâli müdafaa eder; vahyin aklî delil getirmesini mutlaka gerekli görür. Akıl şaşar veya doğruyu bulamaz korkusuyla, sadece nakle dayanmayı gerekli gören fukaha ve hadisçilere karşı çıkar ve şöyle der:

"İnsana aklını kullanmaktan vazgeçmeyi telkin eden, şeytanî vesveseden başka bir şey değildir. Çünkü şeytan, kişiyi aklının semeresinden alıkoyar, iyi fırsatlara nail olmak ve istediğini elde etmek için güvencelerini sarsar. Aklı kullanarak eşyayı düşünmek, onun prensip ve sonuçlarından gizli olanları bilmek içindir. Sonra bunlarda, eşyanın hâdis olduğuna ve bunları yaratanın varlığına, nefislerini şehvetlerine uymaktan alıkoyanlar için deliller vardır. Bilinsin ki, aklı kullanmaya engel olan, şeytanın vesvesesi ve işidir" (Kitabu't-Tevhid s. 136).

Yine Matüridi'ye göre aklı hata ve sürçmelerden korumak için ihtiyatlı davranmak, makûlün yanında nakle de dayanmak gerekir. O bu konuda şöyle der: "Kim nakle dayanarak aklı kullanmada dikkatli ve ihtiyatlı bulunmayı inkâr eder ve akıldan gizli kalan şeylerin mahiyet ve künhünü anlamak ister ve Hz. Peygamber'den bir işaret olmaksızın nakıs ve sınırlı aklıyla Allah'ın hikmetlerinin tamamını ihata etmeye çalışırsa, aklına zulmeder ve ona kaldıramayacağı şeyleri yüklemiş olur" (M. Ebu Zehra Tarihul-Mezahibil-İslamiyye fi's-Siyaset-i Vel-Akaid, s. 212-213).

Matüridî'nin elinde hocalarından okuyup rivayet ettiği İmam A'zam'ın risaleleri, Akaid'den, İlm-i kelama dönüştü. Bu risaleler inanılması lâzım gelen Ehli Sünnet akidesini açıklayan bilgiler idiler. Matüridî bunlarda beyan edilen akaidi başka nakli delillerle takviye etti ve aklı kesin delillerle destekledi. Akâid'in teferruâtını bürhanlarla kesinleştirip kuvvetlendirdi. O Maveraünnehir ülkesi ve diğer İslam bölgelerinde Ebu Hanife ekolünün kelamcısı Ehl-i Sünnet Vel-Cemaatın reisi oldu. Bu sebeple akaidte Hanefî mezhebi, Matüridi'ye nisbet edildi. Böylece, az bir kısmı hariç, Hanefî mezhebinde bulunan kelâmcılara Matüridiyye denildi. Ebu Hanife'nin ismi ancak Hanefî fıkıhçılarına nisbet edilmekle yetinildi. Bir çok kelâmcı ve araştırıcılar, Matüridiyye diye anılan bu Ehli Sünnet mezhebinin asıl kurucusunun İmam Matüridi değil, İmam A'zam Ebu Hanife olduğunu, Matüridî'nin ise onun yazdığı akaid esaslarını aklî ve naklî delillerle destekleyerek açıkladığını ifade ederler. Bazılarının iddia ettiği gibi Matüridî, İmam Eş'arî'ye bağlı bir kimse değil, İmam A'zam ve arkadaşlarının esaslarını tedvin ettiği Ehli Sünnet mezhebini açıklayan ve destekleyerek devam ettirenlerdendir.

İmam Ebul-Hasen el-Eş'arî ile İmam Ebu Mansur el-Matüridî, Ehli Sünnet akidesini yayma gayesinde ve pek çok izahlarının neticelerinde birleşiyorlarsa da; her ikisinin Kelâm metodları birbirlerininkinden az çok farklıdır. Şüphesiz her iki kelâmcı da Kur'an'ın ihtiva ettiği akaidi, akıl ve mantığı bürhanlarla isbat etmeye çalışıyorlardı. Çünkü selim akıl ile sahih nakil asla çatışmazdı. Fakat Matüridî, Eş'arî'nin verdiği önemden daha fazla akla değer veriyordu. Ona göre aklın daha çok değeri olduğuna şu örnekler delâlet etmektedir:

1- Her iki mezhebe göre; Allah'ın varlığını aklî delil getirerek bilmek farzdır. Matüridiyye'ye göre peygamber gönderilmezse bile Allah'ı aklen bilmek gereklidir. Allah'ı bilmenin vücubunu idrak eden akıldır. Akıl tek başına Allah'ın varlığını ve bunun vacib oluşunu bilebilirse de, peygamber gönderilmeden, Allah tarafından yapılması teklif edilen hükümleri tek başına bilemez. Allah'ı akılla bilmenin aklen vacib olduğu görüşü, Matüridilere İmam A'zam Ebu Hanife'den geçmiştir. Beyazî'nin (1098/1687) açıklamasına göre, Ebu Hanife "Akıl yaratıklara bakarak Büyük Yaratıcıyı bilmenin aleti olduğu için Allah'ı bilmemekte kimsenin mazereti olamaz" demiştir (Ebu Hanife'nin bu görüşleri için bk. Kemaleddin el-Beyazî, İşaratü'l-Meram, Mısır 1949/1368, s. 78).

Eş'arîler ise; akıl, Allah'ın varlığını ve birliğini bilmede alet olduğu halde, ona bu bilmenin vücubunu emreden akıl değil, Allah'tır. Allah'ın emri de vahiy ve şeriatla bilinir, diyorlar.

Matürîdîler de; Allah'ı bilmenin vücubunu emreden Allah ise de, akıl, Allah'ın koyup emrettiği bu vücubu bilebilir, diyorlar. Fakat, "akıllı bir kimsenin mazeretsiz olarak Allah'ın varlığına ve birliğine dair akli delil getirmeyi terketmesi haramdır. Aklî delili bir özrü olmadan terkeden günahkâr olur. Akıl tek başına Allah'ı bilebilir. Fakat teklifi hükümleri (insanların Allah tarafından mükellef tutulduklârı hükümleri) bilemez" düşüncesinde her iki mezheb de birleşiyorlar.

2- Matüridî, yine, hüsün ve kubuh meselesinde der ki: "Allah bir işi haddi zatında ve aslında güzel olduğu için veya faydası zararından daha çok olduğu için emreder. (Hüsün emrin medluldür) Allah'ın bir işi emretmesi, o işin aslında güzelliğine delâlet eder. Bir şey mahiyeti itibarıyla çirkin olduğu için Allah o şeyden nehyeder. Allah'ın bir şeyi nehyetmesi, o şeyin aslında çirkinliğine veya zararının faydasından daha çok olduğuna delâlet eder." Matüridi'ye göre hüsün ve kubuh açısından eşya ve işler üç kısımdır: a) İnsan aklının tek başına güzelliğini anladığı şeyler, b) Tek başına aklın çirkinliğini idrak ettiği şeyler, c) Tek başına insan aklının ne güzelliğini ne de çirkinliğini anlayamadığı şeyler, ki, bunların da güzelliği ve çirkinliği ancak Allah'ın emretmesiyle anlaşılır. Şu kadar var ki; aklın güzelliğini bildiği şeyleri bile Allah emreder, çirkinliğini bildiği şeylerden de Allah nehy eder. Aklın tek başına mükellef kılma ve sorumlu tutma hakkı yoktur. Dini sorumluluklarda sorumlu tutma hakkı yalnız Allah'ındır. Yegâne hüküm veren ve insanları mükellef tutan O'dur.

Eş'arîler ise; "eşyanın aslında ve fiillerin mahiyetinde güzellik ve çirkinlik yoktur. Allah emrettiği için bir şey güzeldir, nehyettiği için de çirkindir", derler. Aklın, fiillerin aslında güzellik ve çirkinliği idrak ettiğini kabul etmezler.

Mutezileye göre ise; aklın güzelliğini idrak ettiği şeyler, yine aklın mükellef kılmasıyla vacib olur. Çirkinliği anlaşılan işten de kaçınmak aklın teklifiyle vacib olur.

3- Eş'arî; "Allah Teâlâ, bir sebeb ve maksattan dolayı fiillerini işlemez (Allah'ın fiilleri, maksat, gaye ve illetlerle muallel değildir). Yani, Cenab-ı Hak bir şeyi sebeb, maslahat ve gayesiz olarak işler de; bir sebebe müstenid ve bir maslahata mebni işlemez. Çünkü o işlediğinden sorumlu tutulmaz. Ayetlerde geçen Allah'ın hikmetini de ilim ve iradesine irca eder.

Matüridi'ye göre, Allah kendisine hakim (hikmet sahibi) diyor. O halde O'nun hikmet sıfatı da vardır. Allah boş ve abes işlerden münezzehtir. Her işinde hikmet vardır. Yüce Allah, gerek teklifi hükümlerinde, gerekse yarattığı işlerinde bir zorlayan ve vacip kılan olmaksızın bu hikmeti murat etmiş ve kasdetmiştir. Çünkü O muhtar, serbestçe dileyen ve dilediğini işleyendir. Mutezile'nin dediği gibi, kullarının mesalihine riayet etmesi O'na vacip olmaz. Çünkü, vücub ve gerekli olma, iradeye aykırı olur ve başkasının O'nda hakkının olduğunu hatırlatır ve O'nun yaptığı şeylerden sorumlu olmasını gerektirir. Allah yaptığından sorumlu değildir.

4- Matüridiler, Allah'ın tekvin (halk) sıfatını, kudret sıfatından başka ezeli ve hakiki sıfat kabul ederler. Çünkü Allah, Kur'an'da kendisini halık (yaratıcı) olarak vasıflandırmıştır. Allah eşyayı kudret sıfatıyla değil, tekvin sıfatıyla yaratır, derler.

Eş'arîler ise, tekvin sıfatını, Allah'ın kudret sıfatının yaratacağı şeylere hadis olan bir taallûku olarak kabul ederler.

Görülüyor ki Matüridi'ler nakle bağlı kalmışlar ve bu başlılıktan taviz vermeksizin, nassların özüne uygun akli açıklamalarda bulunmuşlardır. İzmirli İsmail Hakkı'nın "Yeni ilm-i Kelâm" isimli eserinde Eş'ariyye ile Matüridiyye arasındaki farkları belirtirken; "Eş'ariyye indinde, tevbe-i ye's (bir kimsenin ölüm esnasında ilâhi azabı görürken tövbekâr olup iman etmesi) makbul değildir; Matüridiyye'ye göre ise makbuldür" (Yeni İlm-i Kelâm, I, 115) demesi tamamen yanlıştır. Çünkü Matüridilere göre de tevbe-i ye's asla makbul değildir.

Matüridî, Te'vilâtında; Ebul-Mu'in en-Nesefi, et-Tabsira' adlı eserin de tevbe-i ye'sin makbul olmayışının sebeplerini açıklarlar: "Çünkü bu iman korku ve azabı gidermek için inanmadır; çalışma ile erişilen iman değildir ki onun (ölenin) inanması ictihad (emek ve gayret ile husule gelen iman olsun..." (Te'vilat li-Ebi Mansur el-Matüridî, Kayseri Raşid Ef. Kütüphanesi No: 47 vr. 1829).

"Bir kimsenin ye's halinde veya ahirette azabı görürken iman etmesi geçersiz ve faydasız olur... (Tabsıratül-Edille, Raşid Ef. Küt. No: 496, vr. 86).

Tevbe-i ye'sin makbul olmayacağı hakkında Kötülükleri işleyip dururken ölüm bunlardan birine geldiği zaman şimdi tevbe ettim, diyenlerin tevbesi yoktur... " (en-Nisa, 4/18) Azabımızı gördükleri vakit iman etmeleri kendilerine fayda verecek değildir" (el-Mü'min, 40/85) gibi âyetler vardır. Matüridîler ayetlerin zahirine aykırı düşecek görüşlerde bulunmazlar.

İslâm tarihinde akaidi açıklayan itikadî mezhebler başlıca dörttür. Bunlar, Resulullah'ın ve Ashab-ı kirâmın akâidine ve üzerinde bulundukları yola yakınlıkları itibarıyla şöyle sıralanırlar:

a) Ehl-i Sünneti hassa denilen Selefiyye: Bunlar nassların zahirine bağlılığı ve teslimiyeti prensip edinmişlerdir. Kur'an'da bildirilen iman esaslarını akılla fazla irdeleyip kurcalamadan iman ederler.

b) Eş'ariyye: Nassları esas olarak alıp akli delillerle bunları desteklerler.

c) Matüridiyye: Bunlar da Eş'ariyye gibi kelâm metodunu kabul ederler. Kur'an ve sahih sünnette bildirilen akaidi daha fazla aklî ve kuvvetli delillerle desteklerler.

d) Mutezile: Bunlar aklı esas alıp nakil ile bunu desteklemeye çalışırlardı. Bazı araştırıcılar, akla bu kadar önem verdiği için Matüridiyye, Selefiyye'den daha çok Mutezile'ye yakındır demişlerdir. Dikdörtgen şeklinde bir alanın ucunda Selefiyye yani Ehl-i hadis; öteki ucunda Mutezile bulunur. Alanın Mutezileye bitişik 1/4'ünde Matüridiyye; Muhaddislerin yanında Eş'ariyye mevcuttur, demişlerdir.

Matüridî, nassların yardımıyla akli istidlalin gerekli oluşu prensibini tefsirinde de uygulamıştır. O "Tevilatü'l-Kur'an"isimli eserinde müteşabihleri muhkem ayetlere hamletmektedir. Yol bulabildiği vakitte Kur'an'ı Kur'an ile tefsir etmektedir. Çünkü Kur'an'ın bir kısmı diğer bir kısmıyla çelişmez. Eğer o (Kur'an) Allah'tan başkası tarafından olsaydı, elbette içinde birbirini tutmayan bir çok şeyler bulurlardı" (en-Nisa, 4/82). Matüridî, müteşâbih ayeti, dayanacağı bir muhkem ayet veya kat'i bir delil bulamazsa te'vil etmekten kaçar. Müteşabih ayetleri te'vil hususunda takib edilen bu metodu Eş'ari de kullanmıştır. Ancak Eş'ariyye ve Matüridiyye kelamcılarının müteahhirini, halk yanlış yorumlayarak teşbihe düşmesinler diye müteşabih ayetleri te'vil etmişlerdir. Bu te'villerinde bu ayetlerin kesin anlamı olmadığını, ihtimal dairesi içinde olduğunu belirtmişlerdir.

Matüridiyye Mezhebini Geliştirenler:

Matüridi'nin akaid ve kelam metodu bizzat bu ekole bağlı olan müelliflerin eserlerinden öğrenilmektedir. Matüridî pek çok eser telif etmiştir. Ancak bunlardan pek çoğu kaybolmuş, günümüze kadar ancak iki tanesi gelebilmiştir:

Bunlardan birisi "Tevilâtü'l-Kurân "diğeri adı "Te'vilatü Ehli's-Sünne"dir. Dünya kütüphanelerinde elli tane kadar nüshası olduğu sanılmaktadır. Hemen hemen İstanbul'un her kütüphanesinde bir nüshası mevcuttur. Dirayet usulünü takip eden çok kıymetli bir Kur'an tefsiridir. Müellif münasebet düştükçe akaid konularına çok yer ayırır ve bid'at mezheblerinin görüşlerini reddeder. Bu bakımdan Matüridiyye akaidine ait kıymetli bir kaynak sayılır. Bu eser, Ebu Bekir Muhammed b. Ahmed es-Semerkandî (v. 533/1158) tarafından şerh edilmiştir. Bir nüshası şehid Ali Paşa kütüphanesinde No: 283 mevcuttur. Matüridi'nin diğer eseri Kitabü't-Tevhid olup, dünyadaki tek nüshası Cambridge Üniversitesi kütüphanesinde 3651 numarada kayıtlıdır. Dr. Fetullah Huleyf tarafından tahkik edilerek 1970 de Beyrut'ta bastırılmıştır.

Matüridiyye mezhebini geliştiren ve zirvesine çıkaran alim Ebul-Mu'in Meymun b. Muhammed en-Nesefi'dir (417-508/1024-1115). Matûridiyye'nin yetiştirdiği en büyük kelamcıdır. Nesefi, İmam Matüridi'nin görüşlerine (Mukallidin imanı hakkındaki görüşü hariç) bağlı kalmıştır. Eş'ari kelamında Ebu Bekir el-Bakıllani (v. 403/1013) ve Gazzali (505/1111)'nin değeri ne ise Matüridi kelamında da, Nesefi'nin değeri aynıdır. Matüridi'nin kitablarının özellikle Kitâbü't Tevhîdinin iyi anlaşılması için Nesefi'nin Tabsiratül-Edille, isimli kitabı bir anahtar mesanesindedir.

Nesefi'nin diğer bir kitabının ismi "et-Temhid li-Kavaidi't-Tevhid"tir. Bu kitabın İstanbul Kütüphanelerinde bir kaç nüshası vardır. Mesela Beyazıd Küt. No: 3078,158. (vr.) Nesefî'nin Bahrul-Kelâm fi Akaidi Ehli'l İslâm isimli kitabı ise Konya'dan Ali Ramazan Hadimi tarafından 1327-1329/1911 de bastırılmıştır. Bu kitap yine aynı yılda Kahire'de de basılmıştır.

Matüridiyye kelâmına hizmet eden başka Nesefîler de yetişmiştir. Nesefi Semerkant ile Ceyhun nehri arasında bulunan bir şehirdir. Ortaçağda bu şehirde İslâmî ilimlerin her dalında eser telif etmiş pek çok alim yetişmiştir. Ebu Hafs Necmeddin Ömer en-Nesefi (v. 537/1142) Burhanuddin en-Nesefi (687/1289) Ebul-Berekat en-Nesefi, Matüridiyye mezhebine hizmet eden büyük âlimlerdendir. Bu sonuncusunun "Medariku't-Tenzil ve Hakaiku't Te'vil" isimli tefsiri. pek meşhurdur. Tefsirin muhtelif yerlerinde Matüridî kelâmına ait görüşler yer alır.

İmam Ebu Mansur Matüridî, bir müminin inancını akli delile dayanmadan körü körüne taklid eden kimsenin (mukallidin) imanının, kuvvetli bir temele dayanmadığı için, makbul olmadığını söylemiştir. Matüridînin bu konudaki görüşleri, Nesefi'nin Tabsiratül-Edille'sinde şöyle dile getirilir: "Delilsiz olduğu için mukallidin tasdiki faydalı olmaz. Çünkü sevap kulun çektiği meşakkat karşılığında verilir. Mukallidin, imanın aslını kazanmasında sıkıntısı yoktur. Bilakis, imana ulaşmada delil getirme ve şüphe ile kesin delilleri ayırdetmede düşünmenin kaidelerini gözetip nazar ve teemmüle alışarak karşılaşılan kuşkuları gidermek için sıkıntı çekilir... Kişi emek ve gayretini sadece peşin lezzetleri elde etmek için harcar, yalnız kendisini geçici dünya ile faydalanmaya terkeder, sonra hiç bir sıkıntıya göğüs germeksizin külfet ve meşakkate katlanmaksızın iman ederse, sevap elde edemez ve bu imanının faydasını görmez. Nitekim önceden istidlali olmadığından dolayı, azabı görürken inananın bu imanı kendisine fayda vermez" (Tabsıratü'l-Edille, Raşid Ef. Küt. No: 496, vr. 86; Fatih Küt. No: 2907, vr. 96-10). Matüridi'nin bu görüşüne başta Nesefi olmak üzere hiç bir Matüridiyye kelâmcısı katılmamıştır. Çünkü iman Allah'ı ve Resulünün Allah tarafından getirdiklerini tasdik etmektir. Kalbte şüphesiz kesin tasdik bulunup bunun zıddı tekzib gelmediği müddetçe iman makbuldur. Gücü yettiği halde Allah'ın varlığına deliller getirmeyi terkeden mümin, günahkâr olur.

Muhiddin BAĞÇECİ


MELAMiYYE

MELAMİYYE

Bir tarikat adı. Melâmet, sözlükte kınamak, ayıplamak ve sitem etmek manalarına gelir. Melâmîlik yoluna bağlanan kimseye de "Melâmî" denir.

Melâmîliğin bir tarikat olduğunu söyleyenler yanında; kuralları belli bir tarikat olmadığını, her türlü gösterişten ve dünya kaygısından uzak kalmayı benimseyenlerin genel adı olduğunu ileri sürenler de vardır. Melâmîliğin bir tarikat olmadığı düşüncesi, kurucusunun ve kuruluş tarihinin bilinmediğinden dolayıdır. Birinci dönem Melâmîlik, "Melâmetiye" adıyla tanınır. İlk defa Nişabur'da hicrî III. asrın başlarında Ebu Salih Hamdun b. Ahmet b. Ammâr el-Kassâr, Melâmîliğin yayılmasında büyük rol oynamıştır. Melâmîlik, Hamdun Kassar'dan önce varsa da, bir tarikat haline onun zamanında gelmiştir.

Melâmîlikte Muhyiddin İbnü-l Arabî'nin "Vahdet-i vücud" görüşünün derin etkisi vardır. Melâmîler kaçınılması mümkün olmayan cemaatle namaz dışındaki ibadetlerini ve Allah'a yakınlıkla ilgili hallerini halktan gizlerler. Bunları açığa çıkarırlarsa kendilerini kınarlar. Gerçek durumlarını sezdirmemek için halk içinde sıradan bir insan gibi giyinip kendilerini belli etmeden yaşamaya çalışırlar. Görünüş ve gösterişe değer vermezler. İnsanlara yalnız kötü taraflarını gösterip iyiliklerini gizlemede çok ileri gittiklerinden, çevresindekiler onları kusurlu kimseler sanarak ayıplar ve kınarlar. En hoşlanmadıkları şey, kibir ve gösteriştir. Bu kötü huylardan korunmak, Melâmîlikte bir kuraldır. Özel giysileri ve tekkeleri yoktur. Melâmîler kimseye dertlerini açmazlar.

Çünkü kula ihtiyacı bildirmek, muhtaçtan yardım istemektir. Bu sebeple ihtiyacı Allah'tan dilemek ve Peygamber'in yolundan gitmek, kulluğun iki esasıdır. Birbirlerinin yardımına koşarlar. Bu konuda Hamdun Kassar; "Mümin, kardeşi için gece kandil, gündüz asa olmalıdır" der.

Melâmîlik başta Mevlevîlik olmak üzere IV. asrın sonlarında oluşmaya başlayan, V. ve VI. asırlarda gelişen tarikatları etkilemiş, birçok bâtınî mezhep ve mesleklerin ortaya çıkmasına sebep olmuştur.

Melâmîlik tarihi bakımından üç devreye ayrılır.

1. Devre: Kassariye Melâmîliği. Hamdun Kassar'a ait olan ve Melâmetiyye denen ilk devre melâmîliği. Hicri III. yüzyılda Nişabur'da ortaya çıkmıştır.

2. Devre: Bayramiyye Melâmîliği. İlk devre melâmîliği zamanla bâtınî grupların Melâmîliğe girmesiyle asıl sağlığını kaybetmiştir. Bunun yerini, hicri IX. asırda Bolu Göynük'de Hacı Bayram Veli ile ortaya çıkan ve ilk Melâmîlerin bütün özelliklerini taşıyan Bayramî Melâmîliği almıştır. Anadolu'da Melâmîliğin yayılması, Hacı Bayram Velî vasıtasıyla olmuştur.

3. Devre: Nuriyye Melâmîliği. Seyyid Muhammed Nur el-Arabî'ye ait olan bu kol, hicri XIII. asırda Üsküp'te ortaya çıkmıştır.

Abdüsselam ARI


MÜSEBBiHE

MÜŞEBBİHE

Allah'ı yaratıklarına benzeten fırkaya verilen isim. Cehm b. Safvan (öl. 128/746) Allah'ın sıfatlarını inkâr edip tatile saptıktan sonra buna bir tepki olarak Allah'ı insanlara benzetme hareketi başlamıştır.

Abdu'l-Kahir el-Bağdadî (öl. 429/1037). Müşebbihe'yi iki kısma ayırır. Biri; Allah'ın zatını O'nun dışındakilere benzetmiştir. Öteki ise; O'nun sıfatlarını, O'nun dışındakilerinin sıfatlarına benzetmiştir (el-Bağdadî, el-Farku Beyne'l-Fırak, Beyrut (t.y.), s. 225). Allah'ın zatını insanlara benzetenler, Şia'nın gulat fırkalarıdır. Bunlardan Abdullah b. Sebe' Hz. Ali'yi ilâh olarak vasıflandırmıştır. Müşebbihe'nin bir çok fırkaları vardır. En meşhurları ise, Hişâmiyye fırkasıdır. Müşebbihe denildiğinde ilk akla gelen bu fırkadır. Bu fırkanın ilk kurucusu Hişâm b. el-Hakem'dir. Daha sonra gelen Hişâm b. Sâlim el-Cevâlikî de aynı yolu izlemiştir. Her iki Hişâm da Gulât-ı Şiâ'dandır (Şehristânî, el-Milal ve'n-Nihal, Beyrut 1975, II, 21. el-Fisal'in kenarında basılmıştır).

Hişâm b. el-Hakem, Mutezilî Ebu'l-Hüzeyl ile aralarında geçen bir tartışmada Allah'ın cisim olup boyutlarının bulunduğunu, boyunun kendi karışıyla yedi karış olduğunu iddia etmiştir (Şehristânî, a.g.e., II, 21).

Gulat-ı Şiâ'dan olan Hişâm, Peygamber(s.a.s.)'in "Kimin mevlâsı isem Ali de onun mevlâsıdır" "Senin benim yanımda durumun, Hârun'un Mûsâ'nın yanındaki durumu gibidir. Ne var ki benden sonra peygamber yoktur". "Ben ilim şehriyim, Ali de onun kapısıdır" gibi sözleriyle Hz. Ali'yi kendisinden sonra halife tayin ettiğini iddia etmiştir. Ayrıca Hz. Ali'nin masum olduğunu, yanılma ve bilgisizlikten, gafletten tamamen uzak bulunduğunu ileri sürmüştür (el-Malatî, Ebu'l-Huseyn Muhammed b. Ahmed, et-Tenbih ve'r-Redd alâ Ehli'l-Ehvâi ve'l-Bida ; Beyrut 1968, s. 25).

Allah'ın sıfatlarını insanların sıfatlarına benzetenler ise, Mutezile'den Basralı ekolden bazı kimselerdir ki bunlar, Allah'ın iradesinin insanların iradesi gibi olduğunu, Allah'ın konuşmasının da insanların konuşması gibi ve aynı nitelikleri taşıdığını söylemişlerdir (el-Bağdâdî, a.g.e., s, 229-230).

Müşebbihe fırkaları genelde gulat-ı şîa denilen aşırı şiîler arasında çıkmıştır.

Bu inanlarıyla Müşebbihe'nin sapık bir fırka olduğu açıktır. Gerçek Müşebbihe Allah'ın zat ya da sıfatlarını yaratıkların zat ve sıfatlarına benzetip bunların aynı niteliklere sahip olduğunu söyleyen fırka olmakla birlikte; bir takım mütâlaalarla ban fırkalar diğerlerini Müşebbihe olmakla şuçlamışlardır. Meselâ, Mutezile, Ehl-; Sünnet mensuplarını âhirette Allah'ın görüleceğini söylemeleri ve Allah'ın sıfatlarını kabul etmeleri sebebiyle Müşebbihe olmakla suçlamışlardır. Onlara göre Allah'ın görüleceğini söylemek, aynı zamanda Allah'ın cisim olduğunu, belli bir mekânda ve belli bir yönde olduğunu söylemekle eş anlamlıdır ve bu sebeple de Allah'ın görüleceğini söyleyenler hem Müşebbihe ve hem de Mücessimedirler (İbnu Ebi'l-Hadîd, Şerhu Nehci'l-Belağe, Beyrut (t.y.), I, 19).

Yine Mutezile'nin etkisinde kalan ban Kelâm ehli ile onlara tabi olanlar, Allah'ın yukarıda olduğunu; arşının üzerinde istivâ ettiğini kabul eden ve nüzûlünün olduğunu söyleyenleri "teşbih" ile itham etmişlerdir. Meselâ, Zahid el-Kevserî, bu tür endişelerle İbnu Kuteybe ve bemerlerini Müşebbihe olmakla suçlamıştır (Zahid el-Kevserî'nin tahkik ettiği el-Malatî'nin a.g.e., s. 75'te 1 nolu dipnot, s. 97'de 2 nolu dipnot, s. 113'te 2 nolu dipnot). Yine Fahruddin er-Râzî (öl. 606 h.) Kur'ân'da Allah hakkında kullanılan yed, vech gibi haberî sıfatlarını te'vil etmemenin kişiyi Mücessime'ye sürükleyeceğini söylemektedir (Râzî, Esasu't-Takdîs, Mısır 1935, s.172-173). Oysa Selef-i Salihin'in bu sıfatları te'vil etmedikleri bir vakıadır.

Bu nedenle teşbih ile itham edilen kişilerin gerçekten Müşebbihe olup olmadıklarını iyi tahkik etmek gerekir.

Yüce Allah, kendisine benzer hiç bir şeyin olamayacağını Kur'ân'da ifade etmektedir: "O'na benzer hiç bir şey yoktur. O, işitendir, görendir" (eş-Şûrâ, 42/11). Yaratıklarından hiç bir şey O'na benzemez. O da yaratıklarına benzemez. Allah'ın zatı yaratıklarına benzemediği gibi, sıfatları da yaratıklarına benzemez. Allah, hayat, ilim, kudret, semi', basar vs. gibi subûtî sıfatlarla muttasıftır. İnsanlarda da hayat, ilim, kudret, semi' ve basar gibi sıfatlar vardır. Ancak Allah'ın sıfatlarıyla insanların sıfatları arasında sadece isimlendirme yönüyle bir benzerlik vardır. Mahiyet açısından bir benzerlik asla söz konusu değildir. Allah'ın hayatı vardır ama bizim hayatımıza benzemez; kudreti vardır ama bizim kudretimize benzemez; ilmi vardır ama bizim ilmimize benzemez. O'nun sıfatlarında kemal vardır; bizim sıfatlarımızda yoktur. O'nun sıfatları ezelî ve ebedîdir; ama bizim sıfatlarımız böyle değildir. O'nun sıfatları için bir sınır sözkonusu değildir; ama bizim sıfatlarımız sınırlıdır.

M. Sait ŞİMŞEK


NUSAYRiLiK

NUSAYRİLİK

Çoğunluğu Suriye'de yaşayan aşırı bir Şiî-Batinî fırkası. Bunlara günümüzde Numeyrîler ismi de verilmektedir. Nusayrî isminin ise geçmişte kalan bir isim olduğunu ve fırka kurucusuna nisbeten bu ismin verildiğini ileri sürerler. Fırkanın ismini, kurucusu olan Muhammed b. Nusayr en-Nemiri'ye (270/883) nisbeten aldığı bilinmektedir. Zaten itikadi fırkaların hemen hemen bir çoğunun kurucularına nisbeten tanındıkları ve buna uygun isim aldıkları bilinen ve sık rastlanan bir durumdur.

Batinî karakterli fırkalarda ortak olarak görülen husus, bunların genel olarak çift hayatları olmasıdır. Yani birisi, kendi içlerinde ve çevrelerinde yaşadıkları ve yaşattıkları hayat seyri, diğeri de toplum içinde yaşamaları itibariyle toplumsal hayatlarıdır. İşte Nusayrilik de genel anlamda bu özellikleri taşımakla birlikte, batınî fırkalar arasında, önemli eserlerinden bir kısmı elde edilebilmiş ve dolayısıyla görüşlerine vakıf olunabilmiş fırkalardan birisi olma özelliğini taşımaktadır.

Nusayriliğin kurucusu İbn Nusayr, Şiî-İmamiyyenin onuncu imamı Ali en-Nakî'nin hayatında onun tarafından gönderilmiş bir peygamber olduğunu iddia ediyor; onun hakkında aşırı görüşler ileri sürerek tenasuhtan söz ediyordu. Onun ilahlığını söylüyor ve haramları helal kılıyordu. Bir rivayete göre de, İbn Nusayr, İmamiyye'nin onbirinci imamı Hasan el-Askeri'nin (260-873) "bab"ı olduğunu ileri sürmüş ve onun vefatıyla da oğlu Muhammed b. el-Hasan'ın mehdiliğini kabul etmiştir (E.Ruhi Fığlalı, Çağımızda İtikadi İslam Mezhebleri, s. 143, en-Nevbahtî, Fırakuş-Şî'a, nşr. M.Sadık, Necef 1936, s. 193).

Genellikle Suriye bölgesinde yayılmış bulunan Nusayriler, Karmatilerin 291 (903) yılında Suriye'yi ele geçirmesi üzerine, bir kısmı Suriye'de kalırken bir diğer kısmı ise, Antakya civarına çekildiler. Özellikle Nusayrilik Hamdanilerin Suriye'ye egemen olmasıyla bu dönemde büyük bir güç kazandılar. Zira Hamdani emirleri bu mezhebe girmiş ve yaygınlaşması için uğraşmışlardır. Selçuklular döneminde Malazgirt savaşını (463/1071) takiben de Nusayriler Antakya'yı ele geçirmişlerdi. Frankların 492 (1098) yılında bölgeyi işgal etmeleri üzerine bir süre onların hakimiyetleri altında kaldılar. Haçlı seferleri esnasında Haçlı ordularına yardım etmiş ve müslümanların aleyhinde Hristiyanlara destek olmuşlardı. Bundan dolayı Selahaddin Eyyubî tarafından cezalandırılmışlardır. Aynı şekilde Memluklular aleyhinde Moğollara yardım ettikleri için Memluklu Sultanı Baybars'tan da baskı gönnüşlerdi. Nusayriler, bölgede sırasıyla hüküm süren, Selahaddin Eyyubi, Haçlılar, İsmaililer ve Moğollar'dan sonra Yavuz Sultan Selim'in 922 (1516) yılındaki Mercidabık Zaferi ile Suriye'yi ele geçirmesi ile daha sonraki devirlerde de aynı bölgede varlıklarını sürdürürler. Nusayrilerin hemen hemen her devirde ve özellikle Osmanlı Döneminde varlıklarını sürdürmelerindeki en önemli faktör, Osmanlı Devletinin, hükmü altındaki bölgelerde her inanç ve ırktan olan kavimlere gösterdiği müsamaha anlayışı ve tavrı gösterilmektedir. Zira, Osmanlı Devleti, bu tavrını devletin bağlayıcı ve birleştirici bir felsefesi olarak telakki etmekte idi. Zaman zaman Osmanlılara karşı isyan etmelerine rağmen II. Abdülhamid onları resmen bir mezheb olarak kabul etmişti.

Bugün Suriye'de çeşitli bölgelerde, Hatay, Tarsus, Adana, Fırat boyları ve Lübnan'da yaygın olarak yerleşmiş bulunan Nusayrilerin sayısı bir kısım araştırmacılara göre yaklaşık 325-400 bin kişi civarındadır (L.Massignon, "Nusayriler" Maddesi, İ.A.) Bir kısım araştırmacılara göre ise, yalnız Hatay Bölgesi'nde yaklaşık yüz kırk dokuz bin Nusayri bulunmaktadır (Ahmet Turan, Les Nusayris de Turquie dans la Religion d'Hatay, Doctorat de III e cylcle Paris 1973, s. 21).

Diğer bir çok itikadî fırkada olduğu gibi Nusayrilik de kendi arasında çeşitli fırkalara ayrılmıştır. Bunlar genel olarak dört kola ayrılmışlardır ki, bunlar; Haydariyye, Şimaliyye (veya Şemsiyye) Kilaziyye (veya Kameriyye) ve Gaybiyye'dir. Ancak bunlar, esas itibariyle, Şimafiyye ve Kıbliyye olmak üzere iki ana kol halinde yaygınlık kazanmışlardır.

Nusayrilerin itikadi görüşlerine gelince:

Bunların görüşleri kısmen İslâm'dan kaynaklanmış olsa da ağırlıklı olarak batıni tevillere dayanmakta ve hatta zaman zaman hristiyan kültürünün etkisi görülmektedir. Hüseyin b. Hamdân el-Hasıbî'nin (346 veya 358/957 veya 968) Kitâbül-Mecmû'u ile önce nusayri iken daha sonra hristiyan olan Adanalı Süleyman Efendi'nin Kitâbul-Bakürati's-Süleymaniyye fi Keşfi Esrâri'd-Diyânâti'n-Nusayriyye isimli eserleri Nusayriliğin itikadı ile ilgili önemli bilgiler ihtiva ederler.

Bir çok itikadi fırkada gördüğümüz gibi, fırkaların görüşlerini temel bazı hususlar teşkil etmekte ve diğer görüşler bu görüşün etrafında odaklanmaktadır. Nusayrilerin görüşlerinin temelini de Hz. Alinin ilahlaştırılması teşkil etmektedir. Bundan dolayı Nusayriler Şia fırkaları arasında gulat kısmından telakki edilmektedir. Bu fırkanın bütün kollarına göre Hz. Ali mabudtur, tanrıdır. Yüce Allah için sayılan sıfat ve özellikler Hz. Ali için sayılmaktadır. O nurun nurudur, ilahi zatı itibariyle gizlidir. O manadır. Görünüşte imam olmasına rağmen, batını cihetiyle O, Allah'tır. Buna göre onların şehadet kelimesi "Ben Ali'den başka ilah bulunmadığına şehadet ederim "şeklindedir.

Bu anlayışa göre Ali, Tanrıdır. Kendi ruhundan Muhammed'i, O da Selman-ı Farisî'yi yaratmıştır. Ali "mana", Muhammed "isim", Selman ise "bab"dır. Bu üçlü A(ayn), M (Mim) ve S (Sin) sembolleriyle ifade edilir. Bu üçlü sembolize sistemi Süleyman Hasbi tarafından Hristiyanlıktaki "Baba-Oğul-Ruhul-Kudüs" sistemiyle açıklanır. Ayrıca Selman'dan sonra beş tane de eytam vardır ki, bunlar; Mikdad b. el-Esved (Tabiat olayları ve zelzeleyi yürütür), Ebû Zerril-Gifâril-Gifâri (Yıldızların hareketini idare eder), Abdullah b. Revâha (Canlıların hayatlarıyla uğraşır), Osman b. Maz'un (Rızık ve hastalıklarla uğraşır) ve Kanber b. Kadân ed-Devrî (Ruhları cesetlere gönderir). Bu beş eytam, aynı zamanda beş büyük yıldızdır.

Tenasüh ve ruh göçüne inanırlar. Onlara göre, insanlar ilk kez semâvî varlıklar olarak yaratılmışlar; fakat düşüşlerinin bir sonucu olarak bu günkü şekillerini kabullenmek zorunda kalmışlardır. Sürekli tenasüh ve ruh göçü, insanların tekrar semavi varlıklara dönmesiyle son bulacaktır. Yine Hz. Ali (r.a)'in yıldızların prensi olduğunu ve güneş veya ay ile cisimlenmiş bulunduğuna inanırlar.

Kendileri Ali'nin uluhiyyetine inanmak ve onun yüceliğinin nimetine ermek şerefine ulaşan kişilerdir. Aliye inanan Nusayrilerin ruhla, hareket yoluyla yıldızlar haline dönüşerek nurlar alemine yükselir. Nusayri olmayanların ruhları ise, hayvan cesetlerine girer. Onlara göre kadınların ruhları yoktur. Şeytanlar insanların günahlarından, kadınlar da şeytanların günahlarından yaratılmışlardır. Bu bakımdan kadınlara onların mezheblerinin sırları açıklanmaz. Bu taassuplarından ötürü Fâtıma'nın ismini kullanmayıp, metinlerinde bu kelimenin müzekkeri olan Fâtır'ı kullanmayı tercih ederler. Ayrıca onlara göre, diğer halifelerle birlikte bir kısım sahabe ile Muaviye, Yezid ve Haccac da şeytanın sembolleridir ve lanetlidirler.

Tanrı olarak kabul ettikleri Ali'nin bulunduğu yer konusunda iki gruba ayrılırlar. Haydariler'e göre Ali, göktedir. Güneş Muhammed'i, ay da Selman'ı temsil eder. Ali güneşte oturmaktadır. Bu yüzden bunlara "Şemsiler" de denilmektedir. İkinci kol olan Kilaziler'e göre ise Ali'nin yeri ay'dır. Bu yüzden bunlara da "Kameriler" ismi verilmektedir.

Onlara göre şarap, uluhiyyetin sembolüdür. Bundan dolayı şarabı ve şarabın aslı olan üzüm asmalarını aşırı bir şekilde yüceltirler.

İslamın beş şartı ise şöyle bir tevil esasına göre anlaşılır:

1. Şehadet: Nusayriliğe girişte yukarıda sözü edilen şehadet kelimesi tekrar edilir. Sonra da "Nusayri dininden, Cundebî görüşünden, Cunbulanî tarikatından, Hasibî akidesinden, Cillî inancından, Meymunî fıkhından olduğuma şehadet ederim" şeklindeki söz söylenir.

2. Namaz: Namaz sesle yapılan bir ibadet olup, sadece duadır. Namazın başında "Ali, Muhammed ve Selman'ı yüceltiriz" demek, namazı eda etmek olarak anlaşılır. Namaz Ali'ye açılan bir kalbin niyazı olarak anlaşıldığından ferdi yapılır, ancak, bayram ve mukaddes günlerde cemaat hafinde de yapılabilmektedir. Namazdan önce abdest alınmaz. Namazın şartları beştir:

a) Beş seçkini bilmek, Bunlar; Muhammed, Fâtır, Hasan, Hüseyin ve Muhsin'dir.

b) Gülmeden ve konuşmadan dua etmek,

c) Namazı, Abbasi rengi olduğu için siyah takkesiz kılmak,

d) İbadeti başkaları görmeden gizli yapmak,

el Namazı, "Ey Yüce, Büyük ve Arıların Efendisi Ali, bize merhamet et" diyerek bitirmek.

Namazın sayısı yine beştir ve beş masuma tahsis edilmiştir. Namazda Mekke'ye dönmek şart değildir. Öğleye kadar güneşin doğuş yönüne, öğleden sonra ise batıya doğru yönelinir.

3. Oruç: Oruç, Resulullah'ın babası Abdullah b. Abdulmuttalib'in sessizliğini temsil eder. Buna göre Ramazan Abdullah, Kur'an Hz. Muhammed'dir. Ramazan günleri ise, Nusayrilerin kutsal kişilerini temsil eder.

4. Zekat: Zekatın manası dini öğrenmek ve aktarmaktır. Her aile malî şartlarına göre, şeyhe para vermek zorundadır. Bu zekat yerine geçer.

5. Ziyaretler: Ziyaret yerleri çok önemlidir. Buralar beyaza boyanır ve aynı zamanda ibadet yerleridir. Ziyaret yerleri ya su kenarlarında ya da ağaçlık yerlerdedir. Bu anlayışları eski Fenikelilerden kalan bir inançtır.

Nusayrilerde, şeyhler tabir edilen din işlerini organize eden dört ayrı sınıf vardır ki, bunlar onlara göre büyük önem arzetmektedir.

Bunları da sırasıyla şöyle sıralayabiliriz;

A- Büyük Şeyh: Ali'nin yeryüzündeki gölgesi durumunda olup, geniş ve büyük bir otoritesi vardır. İnsanüstü gücü bulunduğuna inanılır, bu yüzden büyük itibar görür. Vazifesi, şeyh ve imam adaylarını seçmektir. Her bölgede ancak bir büyük şeyh bulunur.

B- Şeyh: Cemaatın manevi önderleri durumunda bulunan şeyhlerin sayıları çoktur ve atalarının melekler olduğuna inanılır. Melekler onlara hulul etmiştir. Ahiret aleminde şefaat hakkına sahiptirler. Merasim ve ziyaretleri idare edip, hastalara dua ederler, onlardan izinsiz doktora bile gidilmez. En güzel ve zengin kızlarla evlenirler ve evleri herkese açıktır. Şeyh olabilmek için şeyh ailesinden gelmek şart olduğu gibi geniş bir kültüre de sahip olmak zorunludur.

C- Nüvvab: Bir nevi şeyh yardımcısı durumundadırlar. Şeyh olabilmeleri büyük şeyhin kararına bağlıdır. Bunun için geniş bir tecrübeden geçmesi gereklidir, şeyh olabileceği kanaatı oluşuğunda bir başka bölgeye şeyh olarak atanır.

D- İmam: Daha alt tabakadan görevlilerdir.

Nusayriliğe giriş bir kaç merhaleden oluşmaktadır. Kadınlar bu mezhebe giremezler. Erkekler ise mezhebe girmekle yükümlüdürler. Giriş için, esas şart ana-babanın Nusayri olmasıdır. Erkek, sağlığı yerinde, 8-10 yaşından büyük ve ölümle karşı karşıya kalsa bile sır saklayabilecek kabiliyet ve olgunlukta olmak da Nusayriliğe giriş için gerekli şartlardandır.

Nusayriliğe giriş genel olarak üç merhaleden oluşmaktadır.

Sırasıyla bu merhaleleri görmeye çalışalım;

Birinci merhale: Mezhebe girecek yaşa gelen çocuğu babası, güvendiği bir nusayriye götürür ve ona tavassut etmesini ister. O şahıs onun manevi babası haline gelerek onu iyice tanır. Çocuğun durumu hakkında şahitler ve şeyhin huzurunda teminat alınır, çocuk eğer sır verirse öldürülür. Daha sonra o kişi çocuğun eğitimini sağlar. Müslümanların gözünde iyi bir müslüman intibası bırakmak için namaz kılıp, oruç tutmasına özen göstermesi istenir. Zira bu safhada o çocuk bir nevi ilk imtihandan geçmektedir.

Bu ön hazırlık safhasından sonra çocuk, "Meşveret Cemiyeti" adı verilen bir toplantıya alınır ki, bu toplantı şeyhin veya ileri gelen bir nusayrinin evinde yapılır. Çocuk içeri alınır ve nefsini alçaltma, itaatkâr olmanın bir nişanesi olarak, şeyhin ve orada bulunanların ayakkabılarını başına koyar. Uluhiyyet sembolü olan bir kadeh şarabı içtikten sonra, o, "Abdu'n-Nur" (Nurun kulu) adını alır. Bu arada a(ayın), m(mim), s(sin) harfleri, manaları anlatılmadan bir mühür şeklinde tekrar ettirilir, tekrar el ve ayaklar öpülür. Sonunda da bu merasimin ay, gün ve senesi kaydedilir.

İkinci merhale: İlk merhaleden kırk gün sonra yapılan bu toplantının adı "Melik Cemiyeti"dir. Çok zengin ve görkemli bir toplantıdır. Nakib, çocuğa tekrar bir kadeh içki sunar ve a(ayın), m(mim), s(sin) harflerinin sırrını öğreterek bunları her gün 500 defa tekrar etmesini emreder. Bu arada "Kitâbül-Mecmu" dan da bazı bölümler kendisine öğretilir.

Üçüncü merhale: Bu ikinciden daha görkemlidir. Nusayriliğe giren çocuk eğer ileri gelen bir aileden veya şeyh ailesinden birisi ise ikinciden yedi ay, eğer halkdan birisi ise dokuz ay sonra icra edilir. Geniş bir salonda yapılan bu merasim bir hayli kurallara bağlıdır. Salonda ortada büyük şeyhi temsilen bir imam oturur, sağında nakib, solunda ise necîb vardır. Bu şekil aynı zamanda a(ayın), m(mim), s(sin) harflerini yani Ali, Muhammed ve Selman üçlüsünü temsil etmektedir. Nakibin sağında da havarileri temsilen on iki kişi bulunur. Necibin solunda ise yirmi dört kişi yer almaktadır. Bu kişiler Kitabul-Mecmu'un beş defa tekrar edildiğine şahitlik ederler. Merasimin başında imam tekrar, sır saklayacağına dair söz ister, havariler de onun sözüne şahitlik ederler. Bu sırada on iki havari önlerindeki on iki bardaktan birer yudum içki alırlar, aday da alır ve böylece uluhiyyete erilmiş olur.

Nusayrilere göre kutsal kabul edilen bayram ve merasimler şunlardır:

1. Fıtr (Ramazan) 2. Adhâ (Kurban) 3. Gadîr (18 Zilhicce; Hz. Peygamberin Hz. Ali'yi imam tayin ettiğine inanılan gün) 4. Mubahale (21 Zilhicce, Necranlı Hristiyanlarla Hz. Muhammed arasındaki lânetleşme olayı) 5. Firaş (29 Zilhicce; Hz. Peygamberin Medine'ye hicret ettiği gece Hz. Ali'nin O'nun yatağına yatması) 6. Aşüre (10 Muharrem; Nusayrilere göre Hz. Hüseyin, Kerbela'da ölmemiş, Hz. İsa gibi göğe çekilmiştir). 7. 9 Rebiulevvel (Hz. Ömer'in şehid edildiği gün) 8. 15 Şaban (Selman'ın ölümü) 9. Nevruz ve Mihrican bayramları 10. 24/25 Aralık gecesi Hz. İsa'nın doğumu ve "son yemek" ayini.

Onlar bayramlarda özellikle uluhiyyetin sağlanması için şarap içer ve buhur yakarlar. Onlara göre bu hareket bir uluhiyyet göstergesidir. Zira şarap kutsaldır.

Nusayriler, burada görüldüğü üzere, kendilerince kutsal kabul ettikleri bir takım bayram ve merasimlere çok bağlıdırlar ve bunları dikkatlice icra ederler. Zira bir çok batıl fırkada görüldüğü gibi, onlar kendi otorite ve ağırlıklarını ancak bu şekildeki resmi ve görkemli merasimlerle ve mensupları huzurundaki söz vermelerle sağlamaktadırlar. Yani bunun ancak ve ancak kollektif şuurla sağlanabileceği kanaatindedirler. Kollektif şuur, bir bakıma oldukça önemli ve zaman zaman da kullanılması lüzumludur. Ancak, bunun bir taassup ve hedef şeklinde kullanılması yanlış kanaat ve izlenimlere götürmektedir. İslâmda da bir takım merasim ve kollektif şuura götüren vesileler vardır, fakat bunların hiç birisinde esas itibariyle bir aşırılık gözlenmediği gibi daima itidal tavsiye ve tasvib edilmiştir. Ayrıca akıl ve mantık ölçüleri hiç bir şekil ve surette ihmal edilmemiştir. Önemli olan da budur ve bu tür merasimlere taassup ve ifrat-tefritin karışmamasıdır. Ve bu tür merasimlerin hiç bir şekilde hedef ve amaç olarak görülmemesidir.

Nusayrilerin buraya kadar anlatılan inanış, davranış, hal ve hareketleri dikkatlice izlenip gözönüne alındığında, bu mezhebin söz konusu bölgelerde zaman süreci içinde hüküm süren eski dinler ve inanışlardan, özellikle totemcilikten, Sabiîlik'ten, Mecusîlikten, Musevilik ve Hristiyanlıktan ve ilkel inanışlardan oldukça büyük oranda etkilendiğini görmek ve müşahede etmek mümkündür. Bu inanış biçimi ve tezahürleri aynı zamanda bâtınilik perdesi ile de örtülerek bir gizlilik içinde, takdim edilmiştir. Zira, sözü edilen tutarsız görüş ve inanç biçimleri ancak bu şekilde idame ettirilebilmiştir. Dikkat edilirse mezhebe ilk girenden, ilk alınan söz, sır saklama hususudur.

Şu ana kadar inançlarını özetlemeye çalıştığımız Nusayriler, aslında inançlarını son derece gizli tutarlar. Öyle ki, büyük bir çoğunluğu inançların tamamı ve sırları hakkında bilgi sahibi olamazlar. Bu, ancak seçkin bir zümreye aittir. Öğretiler uzun bir üyeliğe kabul süreci içinde öğretilir. Bu, ancak uygun görülen 19 yaşına basmış erkekler için başlar. Sırlarını, başkalarına açma korkusuyla kadınlara öğretmedikleri gibi, kadınlar ayinlere de katılamazlar. Üyeliğe kabul töreni masonların üyeliğe kabul törenlerine şaşırtıcı bir biçimde benzemektedir.

Nusayrilere Fransız işgalcileri Eylül 1920'de Alevî ismini verdiler. Böylece Hz. Ali (r.a)'nin ismini kullanarak İslamı yıkmak daha kolay olacaktı. Dolayısıyla o günden bu güne Alevî ismiyle çağrılmayı tercih ettiler. İran'daki Bahâiler ve Pakistan'daki Kadiyâniler gibi Nusayriler de emperyalistlerin çıkarları doğrultusunda kendilerine düşen rolü layıkiyle oynamışlar ve bu gün Suriye'de bu rollerini oynamaya devam etmektedirler.

Bu gün Suriye bu insanlar tarafından idare edilmekte olup, tarih boyunca Müslümanları devamlı katletmişlerdir. Sadece 1982 yılında Hama şehrinde gerçekleştirdikleri katliamda otuz bin sivil insan şehit olmuştur.

Sonuç olarak; gerçekte bir mezhep gibi görünmesine rağmen Nusayrilik, ne Hristiyanlıkla, ne Yahudilikle, ne de İslam ile ilgisi olmayan; gerek inanç, gerekse ibadet yöntemleriyle ayrı bir din olarak ortaya çıkmaktadır. Bunların kâfir, müşrik, mülhid olduklarında bütün Ehl-i sünnet ve Şia uleması ittifak etmiştir. Hatta İbn Teymiyye, bunların kestiklerinin yenilemeyeceğini, kadınlarının nikâh edilemeyeceğini söyledikten sonra; mürted olduklarından Cizye ödemekle hayat hakkına sahip olamayacaklarını bildirmektedir.

Nusayrilik bu tepkiyi görmesine rağmen bir ara Lübnan'daki İmamiye mezhebi mensupları tarafından Şiî bir mezhep olarak kabul edildi. Nusayrîler Suriye halkının dörtte biri olmalarına rağmen 1971'den beri ülke yönetimine hakim olmuşlardır. Böylelikle yirmi yıldır bütün ülke diktatör hafız Esad tarafından baskı altında tutulmaktadır.

Abdürrahim GÜZEL


SiA

ŞİA

Hz. Peygamber'in vefatından sonra İmametin Hz. Ali ve evlatlarına ait bir hak olup nass ve tayinle gerçekleşeceğini iddia eden birbirlerinden farklı mezheplerin müşterek adı.

Şîa kelimesi Arapcada şe-ye-a kökünden fırka, bölük, taraftar, yardımcı, bir kimseye uyan ve yardımcı olan manalarına gelen bir kelimedir. Kur'ân-ı Kerîm'de değişik yerlerde geçen bu kelime (bk. el-En'am, 6/65, 159; el-Hicr, 15/10; Meryem, 19/69; el-Kasas, 28/4, 15; er-Rûm, 30/32; Sebe, 34/54; el-Kamer,54/-51; es-Saffât, 37/83) Arapçada daha çok taraftar anlamında kullanılmıştır. Genel olarak halife Osman b. Affan'ın öldürülmesinden sonra meydana gelen olaylarda Ali b. Ebi Talib tarafını tutan, onunla birlikte düşmanlarına karşı savaşan ve mücadele edenlere Ali b. Ebi Talib'in taraftarları (Şatu Ali b. Ebi Talib) denildiği görülmektedir (eş-Şehristan, el-Milel ve'nNihal, I, 146). Şîa kelimesinin bu manada kullanılışı genel olarak Hz. Hüseyin'in 10 Muharrem 61/10 Ekim 681 tarihinde Kerbelâ'da şehid edilişinden sonraya kadar devam etmiştir. Kerbelâ hadisesinden bir süre sonra Şîa kelimesi bir terim olarak Emevilere karşı Hz. Hüseyin'in intikamını almak, Hz. Ali ve soyunun haklarını aramak, onun nesline yardım etmek için bir araya gelenleri ve onlara taraftar olanları ifâde etmeye başlamıştır.

Şîa'nın ne zaman doğduğu konusu oldukça ihtilaflıdır. Şii kaynaklar, Hz. Peygamber zamanında, Ali b. Ebî Talib'i diğer sahabelerden üstün gören ve onu halifeliğe en layık sahabi olarak kabul eden Ebu Zer el-Gıfarî, Selmân el-Farisî, Mikdad b. el-Esved gibi ashabın ilk şiîler olduğunu, bu bakımdan Şîa'nın Hz. Peygamber devrinde doğduğunu belirtmektedir (bk. En-Nevbaht, Firaku'ş-şîa, Necef 1368, 39-40). Fakat Hz. Ali'yi üstün ve faziletli gören bu grup ile daha sonra mezhep olarak teşekkül etmiş olan Şîa'nın Hz. Peygamberin vefatını takiben, Hz. Ali'nin meşru halife olduğu iddiasıyla doğan tamamen bir siyasi hareket olarak çıktığı iddiası (bk. Bernard Lewis, the Origins of İsmailism, Cambridge 1940, 23 ve Ahmed Emin, Fecrul-İslâm, Kahire 1964, 266 vd.) yanında Hz. Osman'ın öldürülmesinden sonra (bk. J. Wellhausen, el-Havâric ve'ş-Şa, Kahire 1968, 146) veya Hz. Ali'nin halifeliği esnasında özellikle Camel ve Sıffın savaşlarını takiben (bk. İbnü'n-Nedim, el-Fihrist, Beyrut 1954, 175) yahut Hz. Ali'nin öldürülmesi ve cemaatin Muaviye b. Ebi Süfyan'a beyat etmesi ile doğduğu (bk. Taha Hüseyin, el-Fitnetu'l-Kübra, II, Kahire 1966, 175) ileri sürülür. Bütün bu olaylar Şîa'nın ortaya çıkış zamanını kesin olarak belirtmeseler de olayların hepsinin Şîa'nın gelişmesinde müessir olduğu görülmektedir.

Şîa diger fırkalar gibi, İslâm'da ana bünye diyebileceğimiz cemaatten ayrılarak, yine İslâm içinde ortaya çıkan bir zümreleşme hareketidir. Hz. Ali'nin, Hz. Peygamber tarafından takdir edilen, yiğitlik, kahramanlık, ilim ve takva gibi şahsî meziyetleri bize kadar intikal eden özellikleridir. Onun bu özelliklerinden dolayı bazı sahabîler tarafından beğenilip takdir edilmesi ve üstün görülmesi manevi bir bağlılık ve samimi bir dostluk ifade etmektedir.

Hz. Peygamber'in ashabından bazılarını takdir eden ifâdeler kullanması ve onlara iltifatı düşünüldüğünde sadece Hz. Ali'nin özelliklerini takdir etmediği de görülür. Bütün bunlar dikkate alındığı takdirde Hz. Ali devri de dahil Hulefâyı Raşidin devrinde, dostluk ve sevgi izharı ötesinde bir mezhebî gruplaşma olmadığı anlaşılır. Bu açıdan Şîa'nın Hz. Peygamber devrinde teşekkülü mümkün görülmemektedir.

Şîa en erken, Hz. Hüseyin'in şehâdetinden sonra siyasî bir eğilim olarak kamuoyu oluşturmaya başlamıştır. Özellikle 65/684 yıllarında ortaya çıkan ve Hz. Hüseyin'in intikamını almak üzere toplanan, onu davet ettikleri halde yardımsız bıraktıkları için ızdırap duyan ve tevbe eden Kûfelilerin oluşturduğu Tevvâbin hareketi, Şîa'nın bir terim haline gelişinin ve İslâm içinde bir kitleleşme hareketinin başlamasının ilk belirtilerinden biri olarak kabul edilebilir. Tevvâbin hareketinin Emeviler karşısında başarı kazanamaması sonucunda, kurtulanlarla birlikte, Ehl-i Beyt'in intikamını almak için ortaya çıkan Hz. Ali'nin Havle binti'l-Hanefiyye'den doğan oğlu Muhammed b. el-Hanefiyye'nin imametini savunan, İslâm tarihinde Mehdilik, gaib imam, ric'at ve bedâ gibi görüşlerle esaslı yankılar uyandıran Muhtar b. Ebi Ubeyd es-Sakaf (67/687) gibi kimseler de Hz. Ali'nin neslinin adını kullanarak toplumun içinde itibar kazanmaya çalışmışlardır. Keysaniyye veya Muhtariyye ismi ile ortaya çıkan ve Muhammed b. el-Hanefiye'nin imametinini savunan bu fırka günümüze ulaşmamıştır.

Şia'nın bütün fırkalarında ilk ve ihtilafsız İmam Hz. Ali'dir. Onun ölümünden sonra imamet görevi oğulları Hasan ve Hüseyin'e intikal etti. Hüseyin b. Ali'nin ölümünden sonra imamet oğlu Ali b. Hüseyin Zeynü'lAbidin'e geçti. Emevilere karşı Muhammed b. el-Hanefiyye'nin imametini savunanlar da, onun ölümünden sonra Ali b. Hüseyin'e bağlandılar.

Böylece imamet hemen tamimiyle Hz. Ali'nin, Hz. Hüseyin'den gelen evlâtlarına intikal etmiş oldu.

Kerbelâ'da katliamdan kurtulan Ali b. Hüseyin, Medine'ye intikal ettikten sonra siyasetten tamamen uzaklaşarak ölümüne kadar (95/713) ilimle meşgul oldu ve çevresindeki insanları yetiştirmeye gayret etti. Daha sonra imâmeti devam ettiren büyük oğlu Muhammed el-Bâkır ölümüne kadar (114/733) babasının prensiplerini izleyerek ilmî konularla meşgul oldu ve çevresindeki mensuplarını korumak için siyasetten uzak kalmaya çaba sarfetti. Altıncı İmam Ca'fer es-Sâdık gerçekten alim ve faziletli bir kişidir (bk. Mustafa Öz, "Ca'fer es-Sadık", TDV İslâm Ansiklopedisi, VII, I, 3). Devrinde birçok kimse kendisinden istifâde etmiştir. Bu imamın devrinde, İslâm tarihinde, Hz. Hüseyin'in şehadetinden sonra Emevilere karşı, Ehl-i Beyt adına ilk defa ayaklanan Zeyd b. Zeynü'l-Abidin'dir. Ali b. Hüseyin Zeynü'l-Abidin'in küçük oğlu, Muhammed el-Bâkır'ın kardeşi ve Ca'fer es-Sadık'ın amcası ve akranı olan Zeyd, Emevi halifelerinden Hişam b. Abdulmelik'e karşı Kûfe'de isyan etti. Kendisine bey'at eden onbeşbin kişi ile Hişam'ın Kûfe-Basra (Irakeyn) valisi Yusuf b. Ömer es-Sakafi ile giriştiği savaşta (122/740) başarısızlığa uğradı ve öldürüldü. Zeyd'den sonra fikirlerini sürdüren oğlu Yahya (ö. 125/743) ile Zeydîyye fırkası ortaya çıkmıştır.

Zeyd b. Zeynelâbidin'in ölümünden sonra Carudiyye, Süleymaniyye, Batriyye gibi çeşitli fırkalara ayrılan Zeydîyye mensupları uzun süre dağınık halde kalmışlardır. Abbasi halifelerinin siyasî otoritelerinin zayıflamasından faydalanarak Yemen ve Taberistan'da ayaklanarak muhtelif devletler kurmuşlardır. Hazar denizinin güneyinde Taberistan'da kurulan zeydî devleti 305 (917) yılına kadar varlığını sürdürmüştür. Yemen Zeydîliği ise günümüze kadar varlığını muhafaza edebilmiştir. VI/XII. yüzyıldan itibâren sınırlarını Tihâme'ye kadar genişleten Zeydler daha sonra Osmanlı hakimiyetine girmişlerdir. Günümüzde Yemen'in resmî mezhebi Zeydîyedir. İmâmet konusunda daha mutedil bir yol izleyen bu fırka mensupları büyük günah işleyenler hakkında daha çok Haricilik ve Mutezile'nin tesiri altında bulundukları için bu tip kimselerin tam anlamıyla tevbe etmedikçe Cehennemde ebedi kalacakları görüşündedirler. Fıkıh konusunda genel olarak, Ehl-i Sünnet mezheplerinden Hanefiliğe yakın bir yol izlerler. İsnaaşeriyye'den * farklı olarak mut'a nikahını meşru olarak kabul etmezler (Konu ile ilgili geniş bilgi için bk. Zeydîyye Mad).

Ca'fer es-Sadık'ın imamet devresinde önceleri oğlu İsmail'in kendisine halef olacağını kesin olarak belirtmişken daha sonra bazı sebeplerle onu halifelikten çekti. İsmail babasının sağlığında vefat etti. 148 (765) yılında, Ca'fer es-Sadık'ın ölümü üzerine, İsmail'in taraftarları onun adına oğlu Muhammed b. İsmail'e bey'at ettiler. Böylece Şîa bünyesinde İsmailiyye adı ile anılan yeni bir fırka ortaya çıkmış oldu.

Aşırı bir Şiî mezhebi olan İsmailiyye kuruluşundan itibaren bir buçuk asır süre ile gizli imamlar ve dâiler tarafından idâre edildi. Basra, Kûfe, İran, Yemen, Bahreyn ve Kuzey Afrika'ya gönderilen dâiler, mezhebi yaymak için büyük çaba gösterdiler. Ali b. el-Fadl ve İbn Havşeb, Yemen'de Ebu Said el-Cennâbî ve oğlu Ebu Tahir el-Cennâbî Bahreyn'de, Ebu Abdulah eş-Şiî ise Kuzey Afrika'da devlet kurmaya muvaffak oldular. III/IX. asrın sonuna doğru Suriye'nin Selemiyye şehrinden Kuzey Afrika'ya intikal ederek burada mehdiligini ilan eden İsmaili imamı Ubeydullah 297 (909) yılında Fatimîler Devletini kurmayı başardı. Kısa zamanda Mısır'ı ele geçiren Fatımler, burada kurdukları müesseselerle yaklaşık üç asır süreyle mezheplerini yaymaya çalıştılar. Fatımî halifelerinden el-Mustansır'ın 487 (1094) yılında ölümü ile birlikte İsmailiyye, Nizâriyye ve Müsta'liyye diye iki büyük kola ayrıldı. Doğu ve Batı İsmailiyyesi diyebileceğimiz bu iki koldan birincisi İran'da Hasan Sabbah'ın şahsında büyük bir himayeci bulmuş, özellikle Kazvin yakınında başta Alamut kalesi olmak üzere diğer kalelerde yerleşen Nizarî fedaileri İslâm hükümdar ve devletleri için daima bir korku unsuru olmuşlardır. İsmailiyye'nin bu kolu 1254 yılında Hülagu tarafından, Suriye Nizârleri ise 1273 yılında Sultan Baybars tarafından ortadan kaldırılmıştır. İsmailiyye'nin Musta'liyye kolu ise kısa bir müddet Mısır'da hâkimiyetini sürdürmüş, daha sonra birbirinden farklı kollara ayrılarak Yemen'e intikal etmiştir. Buradan Hindistan'a geçen Müsta'liler, günümüzde Davudler ve Süleymanîler olmak üzere iki kısma bölünmüşlerdir. Müsta'lî İsmailleri Hindistan'da Bohra adıyla anılmaktadırlar.

Hülagu'dan sonra daha çok İran Azerbaycan'ında kalan Nizarî İsmailîler, tasavvufi bir görünüm altında varlıklarını sürdürmüşlerdir. 1718 yılında öldürülen 45. Nizarî imamı Halilullah Şah'tan sonra İran Kaçar sarayında Ağa Han ünvanı ile damat olan 46. İsmailî imamı Hasan Ali Şah'tan itibaren Nizârî imamları Ağa Han ünvanı ile anılmışlardır. Ali Şah ve Sultan Muhammed Şah'dan sonra günümüzdeki Nizârî İsmailîyyenin 49. imamı olan Kerim Ağa Han bu görüşü sürdürmektedir.

Tarih boyunca Batıniyye, Sebiyye, Talimiyye, Melâhide vb. isimlerle anılan İsmâilîyye'nin Behvalar hariç günümüzde ilmî çalışmaları, bir tefsir ve fıkıh sistemleri mevcut değildir. Daha çok ticâretle uğraşan İsmailiyye mensuplarına göre dinin en önemli özelliği imâmettir. İbadetler konusunda diğer Şîa fırkalarından oldukça farklı özellik gösterirler (Geniş bilgi için bk. İsmilyye mad.).

Ca'fer es-Sadık'tan sonra taraftarlarının ekseriyeti oğlu Musa el-Kâzım'a tabi oldular. Harun er-Reşid zamanında isyan edebileceği endişesiyle Medine'den Bağdad'a celbedilen Musa el-Kâzım uzun süre hapis hayatı yaşamıştır. Kendisinin 183 (799) yılında ölümü üzerine imam olan Ali er-Rıza, Abbasi halifelerinden el-Me'mun tarafından Irak'a getirilerek veliahd tayin edilmiş daha sonra 203 (818) yılında zehirlenmek suretiyle öldürülmüştür. Bundan sonraki imamlar sırasıyla Muhammed et-Takî (ö. 220/835), Ali en-Nakî (ö. 254/868), Hasan el-Askerî (ö. 260/873) ve Muhammed el-Mehdi'dir. el-Mehdiyyü'l-Muntazar, Hüccet, Sahibuzzaman lakaplarıyla anılan Sâmarra'da bir mahzende kaybolduğuna, yeniden dünyaya gelip dünyayı ıslâh edeceğine inanılan bu imamla, imamların sayısı onikiye ulaştığı için Şîa'nın bu fırkası İsnaaşeriyye (onikiciler) diye anılır. Ayrıca imameti dinin en önemli rüknü saymaları hasebiyle İmamiyye, İmam Ca'fer es-Sadık'ın fıkhını uygulamaları sebebiyle de Caferiyye diye bilinirler.

İmamiyye bir fırka olarak 260 (873) yılından sonra teessüs etmiştir. Bu bakımdan Zeydiyye ve İsmiliyye'den daha geç oluşmuş bir fırkadır. 12. imamın 260 (873) - 328 (940) yılına kadar süren gaybet devresinde Ebu Amr Osman b. Said, Ebu Cafer Muhammed, Hüseyin b. Ruh ve Ali b. Muhammed gibi sefirler aracılığıyla imamla irtibat kurulduğu için bu devreye küçük gaybet devresi denilir. 238 (940) yılında son sefirin ölümü ile birlikte imamla irtibat kesildiği için günümüze kadar olan devre büyük gaybet devresi olarak adlandırılmaktadır.

İmamiyye Şîası gaybet-i kübra yani büyük gaybetin başlamasından itibaren İran'ın resmi mezhebi olduğu 10 (16) asra kadar İslâm dünyasında güçlü bir varlık göstermemiştir. Ancak Safevilerin kurulmasıyla İmamiyye 907 (1501) 1149 (1736-37) yılları arasında kendisini himaye eden bir devlete sahip olmuştur. Şah İsmail devrinden itibaren İran'da camilerde ilk üç halifeye lânet edilmesi kararlaştırılmış, ezana ilaveler yapılmıştır. Safevilerin Şiîlik üzerine kurulu siyaseti ile Sünnilik üzerine kurulu Osmanlı siyaseti arasındaki farklılık sebebiyle Osmanlılarla İran ordusu arasında 1514 yılında cereyan eden Çaldıran savaşında İran ordusunun mağlup olması sonucunda Osmanlı-İran münasebetleri normal mecrasında yürümemiştir. 12/18. yüzyıldan 14/20. yüzyıla kadar sağlanan bir devlet desteği olmadan kendi seyri içinde gelişme kaydeden İmamiyye şîasının temsilcileri olan ulema 1905-6 yıllarındaki anayasa faaliyetlerinde önemli rol oynamışlardır. Kaçar hanedanının 1925 yılında yıkılışından sonra İran'da idareyi ele geçiren Pehleviler devrinde ulema kısmî nüfuz kaybına uğramıştır. Uzun bir hazırlık döneminden sonra Şîa yetullah Humeynî'nin çabalarıyla 1979 yılından itibaren İran'da hakim kılınmış ve mezhebin prensipleri devletin yürütülmesinde esas olarak kabul edilmiş bulunmaktadır. Tevhid, nübüvvet, imamet, adl ve mead esaslarını usuluddin olarak kabul eden bu fırka Zeydiyye'den sonraki mutedil bir şii firkası olarak kabul edilir.

Kitap, sünnet, icma ve aklı, şer'i deliller olarak kabul eden bu fırka, ibâdet ve muameleler konusunda mut'a nikahı hariç Ehl-i Sünnet fıkhı ile cüz'i ayrılıklar göstermektedir. Günümüzde İran, Irak ve Pakistan'da bulunan bu mezhebin mensupları Şîa'nın büyük ekseriyetini teşkil etmektedirler (bk. Ca'feriyye mad).

Bu üç fırkanın ötesinde kendilerini şiî sayan ve fakat mutedil Şîa'nın kendileri ile ilgileri bulunmadığını belirttikleri gulat, galiye yahut aşırı şiî fırkalar vardır. İslâm mezhepler tarihi ile ilgili eserlerde belirtilen Sebeiyye, Beyâniyye, Muğiriyye, Harbiyye, Mansuriyye, Cenâhiyye, Nusayriyye, Hattabiyye ve Gurâbiyye gibi fırkalar Hz. Ali'yi ilâh yahut Allah'ın ona hulûl ettiğini iddia ettikleri için mutedil Şîa tarafından İslâm ve Şîa dışı aşırı cereyan olarak değerlendirilmektedir.

Şîa fırkaları arasında müşterek nokta İmamet esasıdır. Düşüncelerine göre Cenab-ı Hak Hz. Peygamber'i İslâm dinini yaymak için göndermiş, o da peygamberlik görevini yerine getirerek yirmi üç sene süreyle Allah'ın dinin neşretmiştir. Hz. Peygamber'in inanç ve amel yönünden yirmi üç sene zarfında gerçekleştirdiği ıslah hareketinin O'nun ölümü ile ortadan kalkması Allah'ın hikmetine uygun düşmez. Bu sebeple Hz. Peygamber'in faaliyetlerinin boşa gitmemesi ve devam etmesi için nübüvvetle eş değer olan bir imamet müessesesi gereklidir. İslâm dünya durdukça devam edecek bir ilahî din olduğuna göre bütün zamanlar boyunca, Hz. Peygamber adına dinî konulara çözüm getirecek ve İslâm ümmetini yönetecek bir imama zaruri olarak ihtiyaç vardır. Bu imamın Hz. Peygamber'in neslinden olması gereklidir. İmamların ilki Ali b. Ebi Talib'dir. O, sadece Hz. Peygamber'in yakını ve damadı olduğu için değil Allah'ın emrinin gereği olarak imam tayin edilmiştir. Kendisinden sonra imâmet, -Keysaniyye hariç- Hz. Fâtıma'dan olan neslinden devam edecektir. Hz. Peygamber'e bu manada naib olan imamlar, onun ümmet üzerindeki velâyetini hâizdirler. İmamların tayini hiç bir zaman ölümlü, ihtirasına ve menfaatine tutkun olan insanlar tarafından değil, Allah, Peygamber ve bir önceki imam tarafından gerçekleştirilir. İmamlar Hz. Peygamberin ilminin hamilleri ve onun gibi masum kimselerdir. Aksi halde onların sözlerine itimad edilemez.

Şîa'nın imamet konusunda böyle düşüncesine rağmen aralarında en çok ihtilaf edilen konunun yine imâmet olduğu söylenebilir. Hemen her imamın ölümünden sonra o imâmın oğulları arasında cereyan eden mücâdelelerde İmam olan kişinin güçlü ve itibarlı olması sebebiyle mi yoksa Allah'ın onu İmam tayin ettiğinden dolayı mı İmam olduğu konusu daima tartışılabilir. Yukarıda İmamet konusu ile ilgili esaslar genellikle günümüzde en güçlü olan İmamiyye yahut İsnaaşeriyye tarafından benimsenen hususlardır.

İmamet konusunda en mutedil davranan Şiî mezhebi Zeydiyye'dir. Onlar yukarıda belirtildiği gibi, imamın Hz. Peygamber'in kızı Fatıma neslinden gelmesini kabul etmekle birlikte masumiyetini ve ismen tayinini benimsememektedirler. İmamın vasfen tayin edilmesi gereği üzerinde duran bu fırkaya göre, Hz. Fatıma neslinden gelen cömert, âlim ve takva sahibi olması gereken imam, kendini izhar edip imamlığını ilan etmelidir. Takıyye veya mestur imam düşüncesi Zeydiyye'de mevcut değildir.

İsmail b. Ca'fer es-Sâdık'ı imam tanımakla İsmailiyye, nasların bâtınî manası bulunduğunu iddia ettikleri için Batıniyye ve bilginin akıl ve duyularla değil ancak masum imamın öğretmesiyle elde edileceğini iddia ettikleri için Ta'limiyye adını alan bu fırka imamet konusunda gerek ilk devrede gerekse Fâtımîler devrinde farklı özellikler göstermiştir. İmamı bilme ve ona bağlanma dinin aslı olduğu, dünya ve ahiret saadetine ancak bu şekilde ulaşılacağı, genel olarak İsmailiyye'nin prensipleri arasında bulunmaktadır. Bu fırka günümüzde imamet konusundaki müfrit düşüncelerini sürdürmektedir. İmametin dışında takıyye, bedâ, rec'at gibi talî esaslar Şîa fırkalarının ekseriyeti tarafından benimsenmektedir.

Günümüzde İslâm dünyasının muhtelif yerlerinde Şîa mevcudu kesin bir istatistik bulunmamasına rağmen %7 - %9 arasında tahmin edilmektedir.

Mustafa ÖZ


VEHHABiLiK

VEHHABİLİK

eş-Şeyhu'n-Necdî lakabıyla bilinen Muhammed bin Abdülvehhab'ın (d. 1703 Uyeyne - ö.1787 Deriye, Riyad) düşünceleri çevresinde oluşan dinî, siyasî hareket. Harekete Vehhabilik adı karşıtlarınca yakıştırıldı. Hareket içinde yer alanlar, kendilerine Muvahhidun (tevhidciler) derler ve Hanbelî mezhebini İbn Teymiye yorumuna uygun biçimde sürdürdüklerini söylerler. Vehhabilik bir inanç hareketi olarak başlamakla birlikte, kısa zamanda siyasî bir nitelik kazandı. Arap yarımadasında etkinlik kurarak devlet durumuna geldi. Günümüzde, Suudi Arabistan'ın resmî mezhebi durumundadır.

Muhammed İbn Abdülvehhab'ın düşünceleri, Deriye Emiri olan Muhammed bin Suud ile tanışmasıyla (1744) siyasi bir hareket niteliği kazandı. İbn Abdülvehhab, Deriye'de düşüncelerini Emir Muhammed'in gücü ile yayarken, Emir Muhammed bu düşüncelerle Arabistan'a hakim olma imkânını kazanıyordu. Çünkü İbn Abdülvehhab, insanların şirk içinde bulunduğunu, bunların mal ve canlarının kendisine inanan kişilere helal olduğunu söylüyor, Emir Muhammed bu fetvanın getirdiği ganimet olgusuyla yandaşlarını çoğaltıyor, gücünü artırıyordu. İbn Abdülvehhab'ın ölümünden sonra hareketin siyasî niteliği daha da ağırlık kazandı. Muhammed bin Suud döneminde başlayan toprak kazanma faaliyetleri, ölümünden (1766) sonra oğlu Abdülaziz zamanında da sürdürüldû.19. yüzyılın başlarına gelindiğinde (1811) Vehhabilik adına hareket eden Suud Emirliği Haleb'ten Hind Okyanusuna, Basra Körfezi ve Irak sınırından Kızıl Deniz'e kadar yayılmış bulunuyordu.

Vehhabilik hareketinin Osmanlılar için önemli bir sorun durumuna gelmesi üzerine II. Mahmud, Mısır Valisi Kavalalı Mehmed Ali Paşa'yı sorunu çözmekle görevlendirdi. Mehmet Ali Paşa, oğlu Tosun komutasındaki orduyla Mekke, Medine ve Taif'i Vehhabilerin elinden kurtardı (181213). Daha sonra bizzat Emir Abdûlaziz'in üzerine yürüdü. Emir Abdulaziz'in ölümü (1814) üzerine Vehhabiler ağır bir yenilgiye uğradı. Nihayet Mehmet Afi Paşa'nın kumandanı ibrahim paşa, Abdulaziz'in yerine geçen oğlu Abdullah ve çocuklarını esir ederek İstanbul'a gönderdi. Bunların İstanbul'da asılarak öldürülmeleri (17.12.1819) ile Vehhabilik hareketinin ilk dönemi kapandı.

Savaş sırasında kaçarak kurtulmayı başaran Suud hanedanından Türki bin Abdullah, Necd bölgesinde yeniden faaliyete girişerek 1821'den 1891'e kadar sürecek ikinci Vehhabi devletini kurmayı başardı. Daha sonraları bir takım çekişmeler olmuşsa da Suud hanedanından Abdülaziz bin Suud, Vehhabi devletini yeniden kurdu (1901). Hindistan İngiliz yönetiminin de desteğini sağlayan Abdülaziz bin Suud 26 Aralık 1916 tarihli anlaşma ile İngilizlerce Necd, Hasa, Katif, Cubeyl ve kendisine bağlı diğer bölgelerin hükümdar olarak tanındı. Bu anlaşmaya göre Abdülaziz, bu yerleri kendisinden sonra miras yoluyla çocuklarına bırakacak ve kendisinin seçtiği veliaht da İngilizlere bağlı kalacaktı.

Osmanlıların yenik düşmesiyle sonuçlanan.1. Dünya Savaşı'nın arkasından Vehhabiler Hail, Taif, Mekke, Medine ve Cidde'yi de ele geçirdiler (1921-1926). Abdülaziz bin Suud, Necd ve Hicaz Kralı olarak kabul edildi (1926). 20 Mayıs 1927 tarihinde İngiltere ile yapılan Cidde anlaşmasının arkasından da tam bağımsızlığını ilan etti. Böylece Abdulaziz bin Suud, suudi Arabistan Kralı olarak tüm Hicaz'ı egemenliği altına altı. Bu devlet, Suudi Arabistan Krallığı adıyla varlığını sürdürmektedir.

Vehhabiliğin din anlayışı, Muhammed bin Abdülvehhab'ın üzerinde önemle durduğu tevhid (Allah'ın birlenmesi) konusundaki yorumu çevresinde toplanır. İbn Abdülvehhab'a göre tevhid, kullukta Allah'ı bir tanımaktır. Tevhid kelimesini (lâ ilâhe ilallâh) söylemek Allah'tan başka tapınılan şeyleri tanımadıkça bir anlam taşımaz. Allah kalble, dille ve davranışlarla birlenmelidir. Bunlardan birisinin eksik olması durumunda kişi Müslüman olamaz. Tevhid üçe ayrılır. İlki, Allah'ı isim ve sıfatlarında birlemek (tevhid-i esma ve sıfat), ikincisi Allah'ı rablıkta birlemek (tevhid-i rububiyet), üçüncüsü de Allah'ı ilahlığında birlemektir (tevhid-i uluhiya). Allah'ı bu üç biçimde birleme, ancak amellerle mümkündür. Buna göre Kur'an ve Sünnet'in dışında emir ve yasak tanımamak, Hz. Muhammed'in döneminde bulunmayan şeyleri ve tevessülü terkederek Allah'ı birlemek gerekir. Bu tevhide ameli tevhid denir. Herhangi bir hüküm koyucu tanımak, Allah'tan başkasından yardım dilemek, Peygamber için bile olsa, Allah dışındaki bir varlık için kurban kesmek, adakta bulunmak kişiyi küfre düşürür, can ve mal dokunulmazlığını ortadan kaldırır.

Bu tevhid anlayışının getirdiği önemli sonuçlar vardır. Bunlardan birisi, Hz. Muhammet'ten şefaat talebinde bulunulamayacağıdır. Şefaat, Allah'a özel bir haktır. Bu nedenle Hz. Muhammet'ten doğrudan şefaat talep etmek, onu Allah'a ortak tutmaktır. Nitekim müşrikler de Allah'ı kabul ettikleri halde, melekleri, putları şefaatçi kabul ettikleri için müşrik olmuşlardır. Şefaat inancı gibi yaygın olan tevessül inancı da şirktir. Tevessül inancı, daha çok mutasavvıflar arasında yaygındır. Bir takım şeyhlerin, velilerin hem hayatlarında, hem de öldükten sonra tasarruf sahibi olduklarına inanılmakta, onların himmetleri dilenmekte ve aracı kılınmaktadırlar. Bu da açık bir şirktir. Çünkü günah'ın yaratmada, yönetmede, tasarruf etmede, işleri düzenleme ve belirlemede ortağı yoktur.

Vehhabiliği en önemli özelliklerinden birisi de bid'adlar karşısındaki tutumudur. İbn Abdülvehhab'a göre Kur'an ve Sünnet'te olmayan her şey bid'attır. Bir bid'at çıkaran mel'undur ve çıkardığı şey reddedilmelidir. Bid'adların çoğu insanları şirke düşürmektedir. Bunların başında mezarlar, türbeler ve bunların ziyaretleri gelir. Mezarlarda yapılan ibadetler şirktir. Sevap umarak Hz. Muhammed'in kabrini ziyaret bile şirke neden olabilir. Şirke neden olmamaları için, mezar ziyaretleri, türbe yapımı kesin olarak yasaklanmalıdır. Ölülere niyaz, tevessül, falcılara, müneacimlere inanmak, Hz. Peygamber'in anısını yüceltmek, hırka-i şerif, sakal-ı şerif ziyaretleri yapmak, Allah'tan başkasına ibadet etmek, şirk koşmatır. Mevfit toplantıları düzenlemek, bu toplantılarda mevlid okumak, sünnet ya da nafile namazlar kılmak yasaklanmalıdır. Göz değmemesi için nazar boncuğu takmak, muska takınmak, ağaç, taş vb. şeyleri kutsal saymak, bir hastalık ya da beladan kurtulmak, güzel görünmek vb. için boncuk, ip, hamayı gibi şeyler takınmak, sihir, büyü, yıldız falı gibi şeylere inanmaz, iyi kişilere, velilere tazimde bulunmak, onlara dua etmek, onlardan yardım dilemek gibi şeyler de tamamıyle şirke neden olan bid'adlardandır. Riya için namaz kılmak, sofuluk etmek, iyi insan gibi görünerek çıkar sağlamak da şirktir. Cami ve mescidlerin süslenmesi, minare yapılması da terkedilmesi gereken bid'adlardır.

Vehhabiliği oluşturan düşünceler, birçok çağdaş Müslüman düşünürü etkilemiş, onlara esin kaynağı olmuştur. Günümüzde ise, önemli ölçüde değişime uğramış biçimde, Suud Krallığının resmî görüşü olmaktan öte bir anlam taşımamaktadır.

Ahmet ÖZALP


Mezhepler

Hazırlayan : Abdulaziz Tarhan www.darulerkam.de

72 fırka: Yüce Peygamberimizin ve ashab-ı kiramın bildirdigi hak yoldan ayrılan ve cehenenemlik oldukları hadis-i şerifde bildirilen sapık fırkalardır.

Yüce Peygamberimiz (s.a.s) buyurdu ki:

(İsrailogluları 71 fırkaya ayrıldı. Bunlardan 70`i cehennemlik oldu; ancak biri kurtuldu.)

(Hiristiyanlar da 72 fırkaya ayrıldı. Bunlardan 71' i cehennemlik oldu, ancak biri kurtuldu.)

(Bir zaman sonra benim ümmetim de 73 fırkaya ayrılır, bunlardan ancak bir tanesi kurtulur.)

Ashab-ı Kiram; bu bir fırkanın hangisi oldugunu sorunca:

(Cehennemden kurtulan fırka; benim ve ashabımın gitdigi yolda olanların fırkasıdır.) buyurdu.

72 fırkaya mensub olanlar:

Yüce Kur´an-ımızın bazı ayetlerını ve sevgili peygamberimizin bazı hadislerini yanlış anlayıb yorumlayanlar, yani EHL-i SÜNNET alimlerinin anlatıkları gibi inanmayanlardır.

Kimi aşırılıga sapdı.

Kimi inkara yöneldi.

Kimi aklına kul oldu.

Kimi felsefeye yar oldu.

Kimi yabancı ajanların, bilhassa yahüdilerin agına düştü.

Kimi de petrolüne, yeraltı servetine güvenerek şımardı.

Nicesi de İslam´da olmayan, hatta yasak olan şeylere dadandı.

ve böylece topu birden cehennemi boyladı. Şimdi biz, EHL-i SÜNNET inancını bir daha hatırlayarak sapık fikirlerden bazılarını, bilhassa imanla ilgili ve tehlikesi büyük olanları bilmeye çalışalım.

Şamil İslam Ansiklopedisi